ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Outback H6 3.0l Kühlwasser Probleme

Outback H6 3.0l Kühlwasser Probleme

Subaru Legacy 4 (BL/BP)
Themenstarteram 20. März 2020 um 23:28

Hallo zusammen ich fahre einen Outback Bj2007 seit 2010 in meinem Besitz und immer sehr zufrieden gewesen. Seit letzten Sommer 2019 habe ich ständig Probleme mit dem Kühler/Wasser. Letztes Jahr beim ersten Auftreten wurde der Kühler getauscht (der war völlig Verschlammt und brachte nicht mehr die Kühlleistung) bei Subaru und ich dachte alles ist wieder gut. Als ich wieder auf der Bahn war im Sommer und in ein Stau kam wurde er wieder heiß weil die Hitze nicht abgebaut werden konnte. Auf dem Standstreifen nach kurzer Wartezeit öffnete ich den Kühlerdeckel und es war kaum noch Wasser drin konnte 1,5l Nachfüllen. Das Problem hatte ich dann noch öfter in dem Sommer. Jetzt zur Zeit hält es sich in Grenzen was ich nachfüllen muss. Als der Kühler getauscht wurde hat Subaru ihn Abgedrückt und der Druck hat sich nicht verändert. Hat jemand noch eine Idee was ich machen kann bevor ich den Motor ausbauen lassen muss und beide Köpfe runter nehmen lassen muss?

Was vielleicht noch hilfreich ist als Info ich hatte auf der Motorabdeckung weißliche Streifen die zeigten das der Kühler oben etwas Kühlflüssigkeit raus drückt konnte aber nicht genau lokalisieren an welcher Stelle.

P.S. Kühlerdeckel wurde auch erneuert

Mfg Marcel

Ähnliche Themen
27 Antworten

Hi, vielleicht findest du hier ein paar Tips um das Problem eizugrenzen:

https://www.motor-talk.de/forum/kuehlwasser-probleme-t2827690.html

War der Kühler sehr verschlammt?

Dann sollte vor einem neuem Kühlereinbau der Kühlkreislauf und alle Schläuche ordentlich durchgespült und gereinigt werden! Richtiges Kühlmittel (ohne Wasser) verwenden.

http://foto.slovenija.net/.../IMG_8159.jpg

https://youtu.be/HaOBrQb6hqA

Viel Erfolg! :)

Sehr komisch. Hat Subaru denn auch nen Getriebeölkühler der im Kühlwasserkreislauf integriert ist?

Die Wasserpumpe am H6 ist leider gut verbaut. Allerdings ist die so massiv, kan;mir nicht vorstellen das diese kaputt sein kann. Wieviel KM hat der Wagen hinter sich?

Themenstarteram 21. März 2020 um 18:51

Hallo omibock1973 das weiß ich nicht ob die noch ein Getriebeölkühler irgendwo haben. Meiner hat jetzt 228290km runter. Das die Wasserpumpe gut verbaut ist wurde mir von Subaru gesagt.

Ob das jetzt ein 4-Pötter oder ein H-6 ist ... ein Subaru-Kühler "verschlammt" nicht. Die WaPu hat schon zweimal nix damit zu tun da sie nur das Kühlwasser umpumpt. Ich kann mit dem Begriff "verschlammt" nix anfangen. Beim Subaru geht der Kühlkreislauf der Automatik immer durch den Kühler der aber nix durchläßt.

War das Wasser Rostrot?

Hatte das gerade beim kleinen Bruder von deinem.

Konnte keine Ursache feststellen und nach dem Wechseln blieb es auch unauffällig.

Themenstarteram 21. März 2020 um 22:41

Hallo Oldredneck, mir wurde das so von Subaru gesagt und der Frontkühler hatte somit nicht mehr die Kühlleistung die der Motor braucht und wurde zu heiß. Nach dem Kühler tausch wurde er entlüftet und hatte anfangs auch keine Probleme mehr. Nur letzten Sommer halt beim Autobahn fahren.

Hallo Legowelt, nein mein Kühlwasser war eigentlich immer Grün gewesen. Nix Rostrot.

Naja ... ich bin kein Kaffeesatzleser sondern Subaru-Schrauber. Wenn der Majonaise im Kühler hatte gab es da schon ein ein Problemchen mit der ZKD. Ich hab aber auch schon Dödel gesehen die das Motoröl in den Ausgleichsbehälter und Frostschutz in den Öleinfüllstutzen gekippt haben.

Zitat:

@Oldredneck schrieb am 21. März 2020 um 22:17:30 Uhr:

Ob das jetzt ein 4-Pötter oder ein H-6 ist ... ein Subaru-Kühler "verschlammt" nicht.......................//....................

Gut, dann statt "verschlammt" vll. besser "sediment". In jedem Kühler kann sich über die Jahre und Nutzungsdauer "sediment" ansammeln. Egal ob bei Caterpillar, Subaru, Toyota, John Deere oder Opel. Entweder weil (irgendwann) normales Wasser benutzt wurde (Rostbildung und abscheidung von Kalk, Mineralien etc.), oder weil vorher Kopfdichtung/en undicht war/en und nicht ordentlich gespült wurde. Oder der erwähnte Dödel-Effekt :D

Eine WaPu ist dann "defekt" wenn diese undicht ist oder das Lager hin ist. Solange die dreht und nicht am Riemen rutscht wird auch gepumpt, trotz Kühjlwasserverlust. Ist das Thermostat richtig herum eingebaut (kleines Entlüftungsloch bzw Ventil nach oben) hat der Subaru Motor kein "Entlüftungsproblem".

 

Themenstarteram 22. März 2020 um 10:24

Moin Oldredneck, ja leider kenne ich da auch so ein Spezialisten der eine Kettensäge mal falsch befühlt hat. Aber ich habe nur Destilliertes Wasser im Sommer nachgefüllt und zum Herbst hin dann Kühlerfrostschutz. Wenn du Subaruschrauber bist kannst mir vielleicht noch eine Frage beantworten.

Wenn ich das Problem hatte das er zu warm wird im Stau hab ich die Heizung hoch gedreht und Gebläse voll um die Wärme nach drinnen abzuführen. Manchmal kam nur kalte Luft drinnen an. War dann der Kühlkreislauf schon so leer das es drin nicht mehr warm wird oder öffnet sich dann ein Termostat nicht? Wenn ich aber rechtzeitig noch in der Fahrt die Heizung an machte bevor ich Stand oder langsam rollte wurde das Auto drin warm.

Themenstarteram 22. März 2020 um 10:34

Ich habe letzte Woche gesehen das an dem Überlaufschlauch der oben vom Kühlerdeckel zum Ausgleichsbehälter geht Feuchtigkeit dazwischen ist und dieser Schlauch auch sehr leicht abgeht. Kann es sein das er da das Kühlwasser dann rausdrückt? Das wäre auch die Seite wo ich die Spuren auf dem Motor dann habe. Ich werde da mal eine Schlauchschelle anbringen oder den Schlauch vorher noch etwas einkürzen. Immerhin ist er ja nun auch schon 13 Jahre alt.

Im Ausgleichsbehälter ist ja kein Druck. Da kommt nur was raus wenn er a.) überfüllt wurde oder b.) wenn ein Überdruck im System das Wasser in den Behälter drückt und der dann übergeht. Ansonst entläßt der Motor im betriebswarmen Zustand ca 1/4 Liter in den Ausgleichsbehälter den er sich beim Abkühlen wieder holt. Deswegen auch die unterschiedlichen Füllstände zwischen warm und kalt. Ein defektes Thermostat oder ein hängender Kühlerverschluß können auch Fehler produzieren. Zu deiner Heizungsfrage fällt mir nur die Luftblase ein. Wenn schon zuwenig Kühlflüssigkeit drin ist hat auch die Heizung nix zu melden und in der Folge verabschiedet sich sehr oft eine Zylinderkopfdichtung. Deshalb sollte man nie ein leeres Kühlsystem über den Kühlerdeckel befüllen sondern über den abgezogenen oberen Kühlerschlauch. Ist zum Ende hin mühseelig aber es verhindert die Luftblase in der linken Zylinderreihe.

Themenstarteram 22. März 2020 um 12:35

Ich versuche mal ein Bild zu machen was ich meine und es hier dann rein zu stellen.

Themenstarteram 22. März 2020 um 12:47

Auf Bild 1 ist der Schlauch dran

Bild 2 ist er ab und darunter feucht

Bild 3 ich weiß nicht ob man es sieht dort wo das Öl eingefüllt wird ist es weiß von verdampften Kühlwasser.

20200322
20200322
20200322

Der Schlauch direkt am Kühlerdeckel sollte schon stramm sitzen, damit keine Luft angesogen wird sondern Kühlwasser aus dem Expansionsbehälter.

Das weisse wo Wasser verdunstete ist (hoffentlich) kein Kalk. (?)

Ich würde kein destiliertes Wasser benutzen, dies tendiert sich die "fehlenden" Mineralien wieder aus dem Material das Kontakt mit dem Wasser hat zurück zu holen (chem. Erosion).

Besser eine für diese Motore neutrale Ganzjahresflüssigleit mit Frostschutz und Korrosionsschutz.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Outback H6 3.0l Kühlwasser Probleme