ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Outback H6 3.0l Kühlwasser Probleme

Outback H6 3.0l Kühlwasser Probleme

Subaru Legacy 4 (BL/BP)
Themenstarteram 20. März 2020 um 23:28

Hallo zusammen ich fahre einen Outback Bj2007 seit 2010 in meinem Besitz und immer sehr zufrieden gewesen. Seit letzten Sommer 2019 habe ich ständig Probleme mit dem Kühler/Wasser. Letztes Jahr beim ersten Auftreten wurde der Kühler getauscht (der war völlig Verschlammt und brachte nicht mehr die Kühlleistung) bei Subaru und ich dachte alles ist wieder gut. Als ich wieder auf der Bahn war im Sommer und in ein Stau kam wurde er wieder heiß weil die Hitze nicht abgebaut werden konnte. Auf dem Standstreifen nach kurzer Wartezeit öffnete ich den Kühlerdeckel und es war kaum noch Wasser drin konnte 1,5l Nachfüllen. Das Problem hatte ich dann noch öfter in dem Sommer. Jetzt zur Zeit hält es sich in Grenzen was ich nachfüllen muss. Als der Kühler getauscht wurde hat Subaru ihn Abgedrückt und der Druck hat sich nicht verändert. Hat jemand noch eine Idee was ich machen kann bevor ich den Motor ausbauen lassen muss und beide Köpfe runter nehmen lassen muss?

Was vielleicht noch hilfreich ist als Info ich hatte auf der Motorabdeckung weißliche Streifen die zeigten das der Kühler oben etwas Kühlflüssigkeit raus drückt konnte aber nicht genau lokalisieren an welcher Stelle.

P.S. Kühlerdeckel wurde auch erneuert

Mfg Marcel

Ähnliche Themen
27 Antworten
Themenstarteram 22. März 2020 um 14:01

Danke 404bernardo dann werde ich dort mal eine Schlauchschelle anbringen. Letzten Sommer hab ich über den ganzen Sommer ca 15l Destilliertes Wasser nachgefüllt. Jetzt fülle ich nur noch Frostschutz nach. Wo kann man das Kühlwasser ablassen? Ich kann aber nicht sagen ob es Kalk ist dachte eigentlich das im Destillierten Wasser kein Kalk drin ist.

Bei dem H6 Motor weis ich nicht ob da wie beim 2.5L Motor die Ablassschraube am Kühler auf der Beifahrerseite ist.

Ist eine schwarze Plasitkschraube bzw. Flügelschraube.

Sonst geht es auch mit dem unterem Schlauch am Kühler abmachen. Kühlerdeckel aufmachen, dann läuft das Kühlmittel schneller ab.

Kalk sollte es nicht sein, ich wunderte mich nur wegen den "weissen Spuren"...............

Hab ein Bild gefunden: Beim H6 ist die Ablasschraube hier.

H61
Themenstarteram 22. März 2020 um 16:16

Es sieht halt weiß aus was soll ich sagen.

Die weißen Spuren entstehen wenn das Wasser der Kühlflüssigkeit verdampft. Dann bleibt ein Rückstand der wie Kalk aussieht. Das ist aber normal. Mit Ablaßschrauben hab ich noch nie lange rumgespielt. Wie weiter oben schon erwähnt ... unteren Kühlerschlauch runter und gutiss aber obacht beim Befüllen. Siehe oben.

Themenstarteram 26. April 2020 um 14:12

Ich bin letzte Woche Autobahn gefahren und hatte wieder die gleichen Probleme das mir das Kühlwasser überhitzt und aus dem Kühler am Deckel drückt. Der nächste Schritt wird jetzt wohl sein zum Dealer meines Vertrauens und den Motor ausbauen und Köpfe runter, hoffe das nur eine Kopfdichtung hin ist. Ansonsten wäre das die letzte Fahrt für ihn da Neuteile den Wert leider übersteigen. ??

Schmeiß doch erstmal das Thermostat raus und beobachte das ganze nochmal.

Themenstarteram 28. April 2020 um 0:01

Wäre eine Möglichkeit noch hab ich kein Termin gemacht beim Dealer. Wieder eine blöde Frage wo finde ich das Termostat? Bin Dachdecker und nicht ganz so fit beim Auto schrauben.

http://opposedforces.com/.../

Wenn du es damit nicht findest macht es eh wenig Sinn. Du mußt aber dann statt der Gummidichtung die ja auf dem Thermostat drauf ist, eine Papierdichtung reinstecken. Ich hab für solche Fälle ein "ausgeräumtes" altes Thermostat.

Themenstarteram 28. April 2020 um 10:48

Danke ich würde sagen 6 ist das Thermostat und 7 die Dichtung die ich aus Papier machen soll laut dem Link.

Nicht ganz. Die Gummidichtung steckt auf dem Thermostat und wenn das raus ist hat die Dichtung keinen Halt. Sie würde im Kühlkreislauf verschwinden und irgendwas verstopfen. Auch nicht gut. Deswegen die Papierdichtung.

Hallo Zusammen,

ich habe zwei Outbacks H6. (245PS)

Einer hat 310.000 KM runter / der andere 280.000 KM

BEIDE haben das selbe Problem. Nach Co2 Messung im Kühlsystem spricht alles für ZDK oder Riss im Block (hoffentlich nicht letzteres)

Einer der Beiden hat das Problem übrigens schon ca. 200.000km

Läuft jedoch einwandfrei.

Nach Belastung des Motors muss Wasser eingefüllt werden.

Ohne Belastung hält er den Stand. (max 2000U/min)

Mir ist folgendes aufgefallen:

Zwar drück er nach längerer Belastung zu viel Wasser in den Ausgleichsbehälter - wie hier beschrieben.

jedoch fehlt auch nach kurzer Belastung (ca.5min) - (Behälter noch nicht stark gefüllt) ebenfalls Wasser im Kühlsystem.

Er kann es also nicht über den Behälter rausgedrückt haben.

Meine Idee ist, dass das Wasser irgendwie in den Auspuff durch die ZDK oder den Riss läuft.

Alternativ müsste er ja das Wasser verbrennen. Es ist aber kein weisser Rauch zu sehen.

Wäre das denkbar?

Grüße

Stefan

Themenstarteram 13. September 2020 um 17:25

Was meinst du mit ZDK? Ich habe immer noch das Problem war jetzt am Wochenende von Berlin nach Rostock gefahren und teils auch etwas geflogen wenn es mal ging mit 230kmh danach musste ich aber locker 2l in den Kühler füllen. Ausgleichsbehälter war wieder Rand voll. Der zieht sich das Wasser einfach nicht zurück in den Kühlkreislauf.

Hat jemand Erfahrung ob der Nachfolgermotor der 3,6er ohne Probleme passen würde?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Outback H6 3.0l Kühlwasser Probleme