ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Ölstandsensor defekt ---> tauschen !!!

Ölstandsensor defekt ---> tauschen !!!

Themenstarteram 17. August 2010 um 18:37

Hallo

Bei meinem Audi A3 Bj. '06 mit 2,0l TDI Motor und 170 PS leutet seit kurzer Zeit die "gelbe Ölkanne" im FIS. Den Ölstand habe ich bereits mehrfach kontrolliert. Er ist definitiv OK. Nach der Kontrolle geht die Wahrnung für ca. 100 km aus, was ja am öffnen der Motorhaube und dem damit einhergehenden "Zurücksetzen" zu tun hat.

Fakt ist also, dass entweder der Ölstandsensor oder das Kaber defekt ist. Mit einem defekten Kabel komme ich selbst klar (Elektromeister in der Familie) aber wie tausche ich den Ölstandsensor? Hab gehört, dass er von unten mit drei Schrauben in die Ölwanne geschraubt ist. Öl müsste also raus. Ist aber kein Thema, da es sowieso bald fällig ist.

Aber wie wird der Sensor abgedichtet?

Ist die Dichtung bei einem neuen Sensor dabei?

Mit welchem Drehmoment werden die drei Schrauben angezogen?

Gibt es sonst noch etwas zu beachten?

Schon mal DANKE für die Antworten.

Ähnliche Themen
21 Antworten

alten raus neuen rein fertig

anschließen nicht vergessen

 

Dichtung ist dabei... sitzt unterhalb der ÖLwanne 

 

21052008067
Themenstarteram 17. August 2010 um 18:43

Drehmoment ??? Oder einfach handfest anziehen?

Kennt jemand den Preis des Sensors?

"Fest" aber nicht abreißen ;) 

 

unter Vorbehalt 

 

1J0 907 660 C  71€

 

 

Zitat:

Original geschrieben von derschnelle82

Drehmoment ??? Oder einfach handfest anziehen?

hast du als hobbybastler einen geeichten drehmomentenschluessel in deiner sammlung ? alles unter 200 euro kann man in diesem bereich ohnehin nur als schaetzeisen bezeichnen... also wie scotty schon sagte - nach fest kommt lose ;)

 

gruesse vom doc

ich behaupte jetzt mal , man braucht dafür KEIN Drehmoment Schlüssel, bei Radschrauben, Zylinderkopfschrauben oder Getriebebefestigungen kann ich sowas noch verstehen, aber nicht bei einem Ölsensor...

 

mein Ölfilter habe ich auch Handfest gezogen. gleiches mit der Ablasschraube, da ist der Ölstandssensor nichts anderes ...

 

 

@scotty

da geh ich doch mit dir ;) alleine das fehlen eines geeigneten werkzeugs macht die frage inhaltslos...

 

gruesse vom doc

Die Werkstätten haben auch keine Drehmomentschlüssel.

Wenn ich daran denke wieviele Schrauben die Audi-Fachwerkstatt mir schon überdreht hat

wird mir übel.

 

  • Unterboden-Motorverkleidung > alle Mutter-Klammern abgerissen
  • Abgaskühler 1 Schraube überdreht
  • Dieselleitungen auf Ventildeckel alle Schrauben überdreht
  • Kat-Auspuffhalterung von 2 Schrauben eine überdreht
  • Luftsammler beide Schrauben überdreht

Von den ganzen abgebrochenen Klammern ganz zu schweigen.

 

Mit überdreht meine ich dass das Gewinde komplett zerstört wurde so dass die Schraube keinen (null) Halt

mehr finden konnte.

 

Festgestellt leider immer erst Monate danach wenn ich mal selbst Hand angelegt hatte.

 

Irgendwann würge ich die sogenannten Servicemeister am Hals. :mad:

 

Es mag Werkstätten geben die sauber arbeiten, dies ist jedoch wohl eher die Ausnahme.

 

Für das Einstellen vom Drehmomentschlüssel haben die Mechaniker vermutlich auch keine Zeit in ihren

knapp bemessenen Sollvorgaben eingeräumt bekommen.

Zitat:

Original geschrieben von Mission Control

Festgestellt leider immer erst Monate danach wenn ich mal selbst Hand angelegt hatte.

das ist leider ueberall traurige werkstattrealitaet. ich durfte erst kuerzlich feststellen, dass die werkstatt meines vertrauens erfolgreich das achsmuttergewinde einer antriebswelle hingerichtet hat indem das ding offensichtlich mit einem hammer ohne aluminumdorn voellig sinnfrei rausgepruegelt wurde.

am besten man geht in ueberhaupt keine werkstatt. :mad:

 

gruesse vom doc

 

 

Themenstarteram 27. September 2010 um 14:00

So, das Problem ist noch immer nicht gelöst. Habe vor zwei Tagen den Ölwechsel gemacht und auch den Ölstandsensor getauscht. Und was soll ich sagen, nach 100 km, ohne öffnen der Motorhaube, kommt wieder diese sch... gelbe Ölkanne im FIS. Also nachgeschaut und festgestellt, dass genügend Öl - wie vorher auch - drin ist. Das Kabel habe ich, soweit man es einsehen konnte, in Augenschein genommen. Alles okay. Das gleiche gilt auch für den Stecker zum Sensor.

Hat noch jemand eine Idee, was das sein könnte???

Kann man den Sensor von Audi deaktivieren lassen??? Ich will ja nicht alle 100 km die Haube öffnen müssen.

Da ist der motorhaubenkontaktschalter im a..ch !

Der Schalter von der Haube hängt indirekt irgendwie damit zusammen damit sich der Fehler löscht wenn man die Haube auf macht.

War bei mir auch schon der Fall , schau dir mal den Schalten an , evt ist da auch nur das Kabel ab oder hängt nur noch an paar drähten fest wie es bei mir war.

MfG

Zitat:

Original geschrieben von defjam2oo1

Da ist der motorhaubenkontaktschalter im a..ch !

Der Schalter von der Haube hängt indirekt irgendwie damit zusammen damit sich der Fehler löscht wenn man die Haube auf macht.

War bei mir auch schon der Fall , schau dir mal den Schalten an , evt ist da auch nur das Kabel ab oder hängt nur noch an paar drähten fest wie es bei mir war.

MfG

Das glaube ich nicht. Der TE schreibt ja das nach dem Öffnen der Motorhaube wieder für 100km Ruhe ist.

Der Schalter scheint also zu funktionieren.

Ich würde mal die Verkabelung des Sensors prüfen. Steht was im Fehlerspeicher.

Evtl. mal dem Speicher löschen. Massekontakte vom Steuergerät bzw. alle Massepunkte im Motorraum prüfen wäre auch nen Versuch wert.

Gruß, V_Graf

Zitat:

Das glaube ich nicht. Der TE schreibt ja das nach dem Öffnen der Motorhaube wieder für 100km Ruhe ist.

Der Schalter scheint also zu funktionieren.

Ich habe es doch gehabt vor kurzem , ständig die Fehlermeldung obwohl genug öl vorhanden war. Seit dem wechsel des Kontakt ist Ruhe.

Zum testen kann man auch glaub ich die Motorhaube auf machen und dann versuchen ob der Scheibenwischer noch funktioniert.

Wenn nicht ist der Kontaktschalter in Ordnung , wenn der Scheibenwischer trotz geöffneter Motorhaube läuft ist der schalter defekt.

Hallo,

 

habe selbiges Problem mit der fehlerhaften Ölstandsanzeige. Auch bei mir kommt die gelbe Leuchte, obwohl genug Öl drin ist. Muss das Öffnen und Schließen der Motorhaube mit Zündung an geschehen? Kann man den Motorhaubenschalter ohne Weiteres selber tauschen? Eine Teilenummer wäre nett!

 

Danke und beste Grüße

zum tausch des Motorhaubenschalters; siehe sufu ! kann man selber wechseln, kostet auch nicht die Welt ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Ölstandsensor defekt ---> tauschen !!!