ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Ölstand zu hoch durch Regeneration des Partikelfilters per VCDS?

Ölstand zu hoch durch Regeneration des Partikelfilters per VCDS?

Audi A6 C6/4F
Themenstarteram 5. Februar 2019 um 21:14

Hallo Leute,

hab gestern mit schrecken festgestellt, dass mein Ölstand im Motor viel zu hoch ist. (über 0,5L). Habs natürlich gleich absaugen lassen aber es stellt sich die Frage, warum?

Da ich den Ölwechsel selbst mache, kann ich mir kaum vorstellen das ich da zuviel reingekippt hab.

Kann es sein das ein erhöter Ölstand in Verbindung mit der Regeneration steht? Der :D hat mir das angedeutet, aber ich verstehe nicht wie das funktionieren soll.

Eine weitere Frage wäre, ob der Motor mehr Diesel verbraucht, wenn der Ölstand zu hoch ist? Hab den 2,7 l FL.

Danke und Grüße

Ähnliche Themen
83 Antworten

Temperatursensoren auf Plausibilität prüfen, besonders vom Turbo (MWB 35) sowie die beiden Abgassensoren (MWB 102). Dazu auch den Raildruck mit seinem Sollwert vergleichen.

Schafft der Wagen seine End- bzw. Abregelgeschwindigkeit?

Hi a3 Autofahrer

Also ich habe schon auf der Bahn 220 gehabt habe aber ohne Probleme

Ich bin jetzt in Italien da kann ich nicht viel prüfen

Aber danke für die schnelle Antwort

Ich hatte am Anfang den Stecker für den Turbo vergessen

Dann habe ich den Fehlerspeicher ausgelesen und wieder gelöscht den Sensor vom pdf da ist ja dieser rote Stecker der an Ventile Deckel Fahrtrichtung links dran ist, der ist auch dran

Es ist aber immer aber auch wirklich schon immer

PDF überfüllt

Und das hatte noch nie Auswirkungen auf mein Verbrauch

Wenn der Wagen seine Höchstgeschwindigkeit weiterhin erreicht, dann hat der Mehrverbrauch nichts mit dem Kettenwechsel zu tun, also mit angenommenen Fehlpositionen der Steuerketten. Das könnte ich nur sehr schwer nachvollziehen.

Daher ist es entweder die Motorsteuerung, die den Motor im Warmlaufmodus belässt oder Deine neuen Ketten rauben durch erhöhte Reibung den Verbrauch, was ich mir auch nicht vorstellen will.

Zitat:

@Seat_cupra schrieb am 15. Juli 2020 um 09:38:07 Uhr:

Hallo Leute.

Ich fahre ein 3.0TDI motorcode CDYA.

Mir ist auch aufgefallen das mein dicker bei Position P einen Verbrauch von 1l/h bis 1.1l/h hat anstatt 0.8l/h und auf P 1.5l anstatt 1.2

auf P und auf P oder auf P und auf N ?

Dem BC traue ich eh nicht aber ich kann nachher mal nachschauen was mein CDYA anzeigt.

Vielleicht noch ein Tipp (eine Bitte):

man kann einen gesendeten Beitrag eine ganze Zeitlang (ca. 2 stunden) editieren und erweitern, so spart man sich unnötig viele Beiträge innerhalb kurzer Zeit.

Zitat:

@a3Autofahrer schrieb am 15. Juli 2020 um 11:26:34 Uhr:

Wenn der Wagen seine Höchstgeschwindigkeit weiterhin erreicht, dann hat der Mehrverbrauch nichts mit dem Kettenwechsel zu tun, also mit angenommenen Fehlpositionen der Steuerketten. Das könnte ich nur sehr schwer nachvollziehen.

Daher ist es entweder die Motorsteuerung, die den Motor im Warmlaufmodus belässt oder Deine neuen Ketten rauben durch erhöhte Reibung den Verbrauch, was ich mir auch nicht vorstellen will.

Der macht das warm wie kalt

Also seit dem kettenwechsel habe ich im Leerlauf 1.0-1.1l/h egal op P oder N

Und auf D oder R als auf Belastung ein Verbrauch von 1.5-1.6l

Vorher im leer Lauf 0,8-0.9l/h

Um auf Betrieb 1.3

Zitat:

@Seat_cupra schrieb am 15. Juli 2020 um 11:47:40 Uhr:

Der macht das warm wie kalt

Du hast mich vermutlich missverstanden. Ein Warmlauf geht selbstverständlich auch bei tatsächlich warmen Motor. Reicht doch, dass ein Sensor das Signal liefert, der Motor bzw. die Abgasanlage wäre nicht betriebswarm. Dann hängt er dauerhaft im Warmlaufmodus fest.

Warmlaufmodus beim Diesel geht über die zeitliche Dehnung der Einspritzung. Es wird dadurch unter geringerem Mitteldruck verbrannt, was bedeutet, dass der thermodynamische Wirkungsgrad deutlich beliebig herabgesetzt werden kann: Geringerer Wirkungsgrad = mehr Verbrennungswärme!

Daher die oben genannten Sensordaten bei warmen(!) Motor auslesen und gerne auch hier posten.

Ok wenn ich zurück in Deutschland bin werde ich das machen.

Ich werde mal soll und ist-werte kontrollieren und hier posten.

Aber meiner Meinung nach, brauche ich doch nicht die einzelnen Bauteile neu anlernen, wenn der Motor raus war was meint ihr.

Ich vermute auch das nur der Leerlauf betroffen ist.

Ich hatte jetzt bei der Hinfahrt durchschnittlich

8.2l auf 100km

Mit dachbox und Kofferraum voll bis obenhin.

Jetzt bin ich ohne Dach Box unterwegs und Kofferraum leer 7,3lauf 100km

Das natürlich auf konstanter Geschwindigkeit von 140km/h

Ich muss mich korrigieren der Verbrauch ist bei 140 KMH konstant 8,8 l pro 100 km das ist nicht normal normalerweise liegt der Wert bei 7,5 d.h. dass ich fast anderthalb mehr verbrauche als sonst

Das Auto hat keine Dachbox und der Kofferraum ist leer

Leicht Bergauf und es sind eben 8,8.

Ne Berg runter

Hm....hatte ich als ein Sattel fest war.

Ja das würde sich bemerkbar machen, wenn das Heck vom Auto sich neigen würde.

So Leute hier sind die Werte von meine Auto

Der Motor ist betriebswarm

Asset.HEIC.jpg
Asset.HEIC.jpg
Asset.HEIC.jpg
+1
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Ölstand zu hoch durch Regeneration des Partikelfilters per VCDS?