ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. NZ - spritzt ein ohne Ende - Kerzen nass

NZ - spritzt ein ohne Ende - Kerzen nass

VW Golf 2 (19E)
Themenstarteram 29. September 2006 um 14:43

Hallo,

ich habe einen NZ Motor im Golf II von '91, also mit Digijet-Einspritzung. Seit zwei Tagen steht der Gute im Hof und geht nicht mehr an. Das Problem: Die Töpfe laufen so voll mit Benzin, dass er nicht mehr durchdrehen kann.

Ich hab mal die Einspritzbrücke koplett ausgebaut eine Ventil getestet. Das ding spritzt wenn ich den Schlüssel in Startstellung bringe, lasse ich nun den Anlasser an, kommt kontinuierlich Sprit aus dem Ventil - klar dass da die Topfe vollaufen.

Sieht man normalerweise wie das Magnetventil öffnet und schliesst?

Woran kann das liegen?

Ähnliche Themen
14 Antworten

Steuergerät defekt!!!

Themenstarteram 29. September 2006 um 15:06

Knappe Antwort, danke erstmal!

Wie kommt das, wie kann das kaputt gehen? Welche Ursachen kann das haben?

Ich hab gelesen dass wenn das Massekabel zum Motor ab war, dann zieht der NZ Motor den kompletten Stom über das Steuergerät. Aber das Kabel ist so halb okay, ich häng mal nen Foto an.

Daher möchte ich wenn nur ein Steuergerät gebraucht kaufen. Also dem Defekt auf den Zahn fühlen!

Das muss nicht direkt defekt sein, mach mal ein zweites Massekabel dazu und probier nochmal. Auch wenn die Leitung außerlich gut aussieht muss sie das nicht sein.

 

Und selbst wenn du dann ein anderes Steuergerät verbauen musst lass die zweite Leitung liegen, sicher ist sicher. Die L-Jet ist da sehr empfindlich.

Themenstarteram 29. September 2006 um 15:40

Verstehe ich Dich richtig, wenn Du sagst das Steuergerät muss nicht unbedingt defekt sein? Nur am Anlasser liegt es ja nicht ;-). Ich überlege ein Stuergerät gebraucht zu holen und das Kabel zu erneuern (der Widerstand über das Kabel ist 0,2OHM, das ist nicht viel). Aber warum noch könnte Benzin ununterbrochen eingespritzt werden? Und wie noch könnte das Steuergerät gehen?

Das Kraftstoffpumpenrelais wird bei Zündung über das Steuergerät für einige Sekunden eingeschaltet - das funktioniert. Aber bereits jetzt sprizt durch ALLE Düsen der teure Sprit in mein Auffangbecken. Ist das normal?

War beim Kumpel mit seinen NZ auch passiert,Benzin ohne ende,er hatte ein Steuergerät von KEN drin.Haben meins von Bosch angeschlossen und Motor lief astrein.Er hat sich auch eins von Bosch geholt und seit 2 Jahren keine probleme mehr.

Themenstarteram 29. September 2006 um 16:50

030 906 021 J ist die Nummer von meinem - welches BOSCHgerät ist denn kompatibel?

Aber nochmal zu den Ursachen eines defekten Steuergerätes? Warum geht das kaputt? Ich will, bevor ich das Neue einbaue sicher gehen!

By the way: Vielen Dank für die Antworten - ist wirklich prima!

Weil durch das Kabel nicht genug Strom durchkann. Daher sucht sich der Strom andere wege die er auch findet. z.B. durch das Steuergerät.

Strom ist nicht dumm, strom fließt auch andersrum.

 

MFG Sebastian

Themenstarteram 29. September 2006 um 18:09

Gibt es noch andere Ursachen die ich überprüfen muss?

Steuergerät kann auch ohne Grund einfach mal kaputt gehen. Hatte mal ein Auto das wurde mir gebracht und es lief einwandfrei, wurde abgestellt und als ich es eine stunde später Starten wollte, Problem wie Posting Nr 1. Neues Stg rein, alles ok. Es muss nicht immer ein Messbarer oder logischer Grund für einen Defekt vorliegen.

Zitat:

Original geschrieben von waldeslaut

Gibt es noch andere Ursachen die ich überprüfen muss?

Nein, anderes Steuergerät dran und vorher die Masse verbessern.

Wenn er beim Einschalten schon einspritzt ist das SG hin.

am 18. Oktober 2016 um 10:46

Hallo leute hätte mal eine frage... ich weiß es bringt sich nix den nz umzubaun bzw (tuning) aba warum.auch wieder nicht :)

Kurze zusammenfassung gemacht würde :

Schricknocken

Passat 2.0l lmm

G40 düsen

So läuft er top....

Zum problem:

kaltstart verhalten scheiße...

Es Spritz mir soviel ein das ich das öl nach paar mal starten ca jenachdem rausschmeißen kann ...

Fakt is sobald die warmlaufphase vorbei is top!! Läuft super ! Wirklich ..

So jz kommts zum punkt ...

I ko doch nicht jedesmal nach paar mal starten ein ölwechsel druchführen...

Gibst da a punkt oder irgendwas wie mas das kaltstartverhalten beseitigt ? Oder verringert...

Müsste ich die tempfühler ändern?

So das er glei sagt he der motor is warm das ebn nid zuviel einspritz..

Mit serie düsen gings auch aber bei hohemdrehzahlen bekommt er ein massives rucklen u. Kaum fahrbar...

Mit 3f is ja fast glei wie die serie..

Also ohne g40 düsen läuft er nid richtig...

Bevor mir ma a andas steuerkastl kauf muss doch irgendwo alternatvie geben oder ?

Was schlägt ihr vor ?

Welche möglichkeiten könnten ich noch haben?

Anscheinend gings auch von audi 80 die einspritzdüsen.... ?!

Lösung vorschläge?! Danke im vorraus;)

Zitat:

@mokl93 schrieb am 18. Oktober 2016 um 10:46:07 Uhr:

Hallo leute hätte mal eine frage... ich weiß es bringt sich nix den nz umzubaun bzw (tuning) aba warum.auch wieder nicht :)

Wer erzaehlt so einen Quatsch? Der NZ ist eine super Basis.

Besorg dir eine 3F Ansaugbruecke, die passt plug & play und hat im Gegensatz zur PY/NZ Bruecke keine Verengung hinter den Duesen.

Ich tippe auf einen defekten blauen Temperaturfuehler, grob verstellten CO Wert oder der LMM der dem Steuergeraet falsche Werte liefert.

Gruss

Steini

am 18. Oktober 2016 um 13:39

Ja stimmt ??sagn a paar leute .. (das nz a schwachsinn is)

I finds super :) ????

Okey hab 3f brücke u. G40 krümmer werden demnächst eingebaut.. hoffe es bessert sich:) ...

temp.fühler ist neu...

Co wert Da müsste ich mit abgas test druch führen oder ? u. Mit da co schraube ?

Hmm.. ja der lmm wenn er defekt wäre dan würde es auto nid gehn oder ?

Zur info .. hab nartürlich die plantine ( gesamte technik ) umgebaut in 2.0l lmm passat... sonst läuft er nicht.. ( weil die werte fürs stg zu heftig sind..)

Aja zu temp.fühler gibts auch andere in gleiche größe oder ? Mit anderen werte ?

Oder würde es reichen den temp.fühler mit feuerzeug oder irgendwas warm machen dan starten?

Wo kann man es einstellen lassen den co-wert ?

Am liebsten würde ich es alles selber machen.. hab aba es werkzeug nid dazu...

Mach das noch jemand ? Firma ? Bekannte freunde?

Nach gefühl kann i nid machen weils mit sicherheit dan nimmer läuft... denk i ma zumindest...

Wenn dan ordentlich :)

Zitat:

@mokl93 schrieb am 18. Oktober 2016 um 13:39:54 Uhr:

 

G40 krümmer werden demnächst eingebaut..

Vollkommener Schwachsinn !

a.) kontraproduktiv

b.) musste Dir `n passendes Hosenrohr dann selber bauen :o :rolleyes: :confused:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. NZ - spritzt ein ohne Ende - Kerzen nass