ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Niveauregulierung defekt

Niveauregulierung defekt

Audi A6 C5/4B
Themenstarteram 11. März 2010 um 9:17

Hallo zusammen,

wir sind seit November 2009 stolze Besitzer eines Audi A6 Allroad 2,5 TDI.

Die letzten Wochen hat immer mal wieder ganz kurz die Kontrolleuchte der Niveauregulierung geleuchtet. Wenn man die Zündung aus und wieder eingeschalten hat, war die Lampe wieder aus.

Doch seit gestern Abend leuchtet die Lampe konstant und das Fahrwerk regelt auch nicht mehr. Es ist auf Normalniveau stehen geblieben und lässt sich auch duch betätigen der Taster nicht manuell verstellen :-(

Jetzt haben wir natürlich enorme Panik, dass das eine teuere Reparatur verursacht und wollten daher erst mal abklären, was hier dahinter stecken könnte?!?

Hab schon von Vereisung gehört oder Sicherung?! Vereisung könnte ich mir beim momentanen Wetter nur allzu gut vorstellen (10 cm Neuschnee heute Nacht :-)).

Was könnte denn sonst noch dahinter stecken? Gibt es was, das wir als Laien tun können? Oder könnt ihr mir nen Tipp geben, was ein befreundeter KFZ-Mechaniker (allerdings ohne Werkstatt, da nicht mehr im Beruf tätigen) so "auf die Schnelle" kontrollieren könnte?

Wir haben uns gerade erst nen neuen Pferdeanhänger geleistet daher ist ein teurer Werkstattbesuch momentan eigentlich nicht drin. :-(

Ach ja, nochwas, können wir trotzdem weiterhin mit dem Auto fahren ohne größeren Schaden anzurichten?

Liebe Grüße

Anja

Nachtrag: Baujahr Mai 2000, 150.000 km

Beste Antwort im Thema

Zitat:

Original geschrieben von schnegg142

 

Hier gibt´s doch so viele nette, kompetente Menschen, die sich wirklich gut auskennen. Kann denn keiner definieren was es ist, bzw. erstmal ausschließen, was es NICHT sein kann? Das würde ja auch schon mal weiterhelfen.

Das ist so, wie wenn man an einer Wursttheke steht und erstmal alles nennt, was man NICHT haben möchte..., um dann, nach einer Stunde zu sagen: "Isch hätt' gern hundert Gramm Aufschnitt...":rolleyes:

Sorry, aber so einen beratungsresistenten Eindruck machst Du doch garnicht..., ODER...?!?!?

Kann doch nicht ernsthaft sein, dass Du möchtest, dass man sich hier stundenlang die Finger wund schreibt und den Kopf rauchen lässt..., wohlwissend dass der erste, einzigste und wichtigste Schritt ist: FEHLERSPEICHER AUSLESEN...!!!:cool:

Die Kiste sagt Euch doch dann, wo der Fehler liegt...

Lass Dir mal das Wort im Munde zergehen und sprich es LAUT aus:

F E H L E R S P E I C H E R :rolleyes:

Da drin sind die FEHLER GESPEICHERT...

Und nochmal sorry, aber ehrlich gemeint:

Ihr fahrt einen Wagen der gehobenen Mittelklasse..., habt Euch einen neuen Pferde-Anhänger gekauft..., also habt Ihr auch Pferde etc..., es scheint Euch also nicht schlecht zu gehen...

Fahr bitte zum AUDI-:) und lass diesen Fehlerspeicher auslesen.

Dann habt Ihr einen Anhalt und könnt DANN anfangen zusammenzurechnen...

Gutes Gelingen und bitte runter von Eurem "Luxusproblem"...

27 weitere Antworten
Ähnliche Themen
27 Antworten

Hallo,

Ich kann leider nicht weiterhelfen aber ich habe seit letzter Woche das gleiche Problem!

Meiner ist in der 3ten Stufe stehengeblieben und geht weder runter noch hoch

Am Anfang hörte man im Stand wenn der Motor aus war und die Zündung an ein Ventil klackern und dann lies er auch mit dem klackern Luft ab aber jetzt geht gar nichts mehr!

Ich vermute ein Magnetventil das steuert wo Luft abgelassen oder reingepumpt wird kann das sein?

Mir kommt es nur komisch vor da er keine Luft mehr ablässt....ich fahre jetzt schon eine woche in der 3ten Stufe und er sinkt nicht ab also ist schon mal alles dicht denk ich!

Hat da irgendjemand Erfahrung oder einen Tipp?

Lg Tobi

Themenstarteram 11. März 2010 um 16:56

Ja das denke ich auch, dicht sein müsste dann alles. Man liest oft von Autos, die dann nachts nur auf einer Seite absinken oder sich komplett unter Niedrig-Niveau ablassen, aber das ist bei uns auch nicht der Fall.

Mein Freund meint auch, dass er einige Tage vorher gehört hat, dass irgendetwas lauter ist als sonst. Ich hab das allerdings noch nie gehört.

Hast du eine Ahnung was so ein Magnetventil inkl. Reparatur in der Werkstatt kostet?

Können wir mit dem Auto weiterhin wie gewohnt fahren oder besteht die Gefahr, dass wir dann noch mehr kaputt machen?

Danke schonmal für die Hilfe!

Hallo schnegg.

Ohne dass du den fehlerspeicher ausgelesen hast, können wir hier stundenlang darüber philosophieren was es denn sein könnte.

 

Solange du im Normaliveau fährst, kann nichts passieren.

Themenstarteram 12. März 2010 um 8:47

Ich weiß, dass vermutlich die einzige Lösung sein wird, den Fehlerspeicher auszulesen. Aber erst mal wollen wir abwarten, vielleicht liegts an den Temperaturen.

Was kostet es denn, NUR den Speicher auslesen zu lassen?

Und irgendwie kann ich mir nicht vorstellen, dass es absolut unmöglich ist, das Problem bzw. den Fehler auch anhand von Beschreibungen zu definieren. Früher gings doch auch ohne :-)

Seit gestern haben wir auch neue Erkenntnisse:

- ESP lässt sich nicht mehr abschalten, regelt aber noch (hier is es nämlich arschglatt :))

- Leuchtweitenregulierung geht nicht mehr

- Auto hat sich heute Nacht auf unterste Stufe abgelassen, beim Fahren aber wieder auf die 2. hochgepumpt. Ich habs jetzt sicherheitshalber mal auf manuell umgeschalten, damit der Kompressor nicht durch Pumpversuche überhitzt oder so.

- Wenn wir die Taste drücken, um ihn manuell hoch oder runter zu lassen, passiert nichts. Also nicht wie bei motzi79, dass er es versucht oder so, sondern die grüne LED leuchtet einmal auf und das wars.

Hier gibt´s doch so viele nette, kompetente Menschen, die sich wirklich gut auskennen. Kann denn keiner definieren was es ist, bzw. erstmal ausschließen, was es NICHT sein kann? Das würde ja auch schon mal weiterhelfen.

Vielen Dank für eure Antworten!

Zitat:

Original geschrieben von schnegg142

 

Hier gibt´s doch so viele nette, kompetente Menschen, die sich wirklich gut auskennen. Kann denn keiner definieren was es ist, bzw. erstmal ausschließen, was es NICHT sein kann? Das würde ja auch schon mal weiterhelfen.

Das ist so, wie wenn man an einer Wursttheke steht und erstmal alles nennt, was man NICHT haben möchte..., um dann, nach einer Stunde zu sagen: "Isch hätt' gern hundert Gramm Aufschnitt...":rolleyes:

Sorry, aber so einen beratungsresistenten Eindruck machst Du doch garnicht..., ODER...?!?!?

Kann doch nicht ernsthaft sein, dass Du möchtest, dass man sich hier stundenlang die Finger wund schreibt und den Kopf rauchen lässt..., wohlwissend dass der erste, einzigste und wichtigste Schritt ist: FEHLERSPEICHER AUSLESEN...!!!:cool:

Die Kiste sagt Euch doch dann, wo der Fehler liegt...

Lass Dir mal das Wort im Munde zergehen und sprich es LAUT aus:

F E H L E R S P E I C H E R :rolleyes:

Da drin sind die FEHLER GESPEICHERT...

Und nochmal sorry, aber ehrlich gemeint:

Ihr fahrt einen Wagen der gehobenen Mittelklasse..., habt Euch einen neuen Pferde-Anhänger gekauft..., also habt Ihr auch Pferde etc..., es scheint Euch also nicht schlecht zu gehen...

Fahr bitte zum AUDI-:) und lass diesen Fehlerspeicher auslesen.

Dann habt Ihr einen Anhalt und könnt DANN anfangen zusammenzurechnen...

Gutes Gelingen und bitte runter von Eurem "Luxusproblem"...

Danke Papavomdavid ;)

 

Ja früher gings auch ohne... Ohne Handy, ohne auto und ohne elektronik.

 

Ich find die Aufforderung ehrlichgesagt etwas präpotent.

Wir sollen uns die Köpfe zermartern und du hast es nicht nötig den Fehlerspeicher auslesen zu lassen :rolleyes:

am 12. März 2010 um 19:10

hallo schneck,

ich hatte das Problem vor längerer Zeit auch schon mal.

Drücke doch beide Tasten gleichzeitig ( Wagenhebermodus ) wenn dann im Kombiinstrument die Kontrollleuchte brennt,dann hast du gute Karten. Drückst du beide Tasten nochmals, um den Wagenhebermodus wieder zu verlassen und auf ein Niveau zurückzukehren, sollte sich das System neu aktivieren und e i g e n t l i c h wieder funktionieren -???

Ansonsten gibt es nur eins - Fehlerspeicher auslesen !!!

Wenn's grad finanziell klemmt, kannst Du auch damit mal zu ATU gehen.Das können die auch.

Viel Erfolg!!!

LG allroad32

Zitat:

Original geschrieben von allroad32

hallo schneck,

ich hatte das Problem vor längerer Zeit auch schon mal.

Drücke doch beide Tasten gleichzeitig ( Wagenhebermodus ) wenn dann im Kombiinstrument die Kontrollleuchte brennt,dann hast du gute Karten. Drückst du beide Tasten nochmals, um den Wagenhebermodus wieder zu verlassen und auf ein Niveau zurückzukehren, sollte sich das System neu aktivieren und e i g e n t l i c h wieder funktionieren -???

Ansonsten gibt es nur eins - Fehlerspeicher auslesen !!!

Wenn's grad finanziell klemmt, kannst Du auch damit mal zu ATU gehen.Das können die auch.

Viel Erfolg!!!

LG allroad32

Mahlzeit also ich hatte ja nun auch das problem mit der lampe war gestern bei audi die haben es ausgelesen sensor vorne rechts er wollte mir kein neuen verkaufen er sagte mir erstmal schauen vieleicht kabelbruch ich so oh :D , ich so was bekommst er nichts gratis :D . Also ich heute zu mein bekannten auf die bünne ich baue rad ab und sehe schon das ein kabel angefressen ist neu gelöttet alles wieder ran zündung an und lampe aus :D wieder zu audi fehler löschen lassen wieder gratis :D

Hallo an alle,

Ich hab heut meinen Fehlerspeicher ausgelesen und der sagt nur: Regelgrenze überschritten!!!

Keine Ahnung was das sein soll...???

Ich hab heute auf der Bühne den Kompressor und das Regel - Verteilerventil abgebaut in der Hoffnung etwas zu finden... an den beiden Teilen hab ich nichts gefunden...

Das einzige was etwas komisch war, direkt am Kompressor ist ein Stecker zu dem zwei Kabel hinführen,

die steuern ein Magnetventil am Kompressor an, von den beiden war eines aboxidiert! Neu zusammengelötet aber das gleiche Problem wie vorher! Er pumpt sich auf aber man kann Ihn nicht mehr ablassen! ansonsten funktioniert alles einwandfrei!!

Jemand eine Idee was das noch sein könnte?

Ps: der Kompressor arbeitet ohne Probleme nur die Luft will nicht mehr raus...

Mfg Tobi

Er wird auch nicht richtig arbeiten so lange noch ein Fehler im Fehlerspeicher abgelegt ist.

 

Also hilft nur eines Fehlerspeicher auslesen lassen, und den Fehler löschen wenn möglich.

 

Gruß

Joo, Fehlerspeicher auslesen lassen........:D:D:D:D

Ja ich hab doch meinen Fehlerspeicher auslesen lassen! Da steht nur drin: Regelgrenze überschritten!!!

Fehler gelöscht, kurz gefahren und Fehler ist wieder da!

Mfg Tobi

Moinsen mit einander habe das gleiche Probelm , habe die VAG Software im Fehlerspeicher steht.

01397 Ablassmagnetventil

Nivauregelung ( N111)

31-00 Unterbrechung / Kurzschluss nach Masse

nun habe ich schon über 2 Std. im www gesucht aber diesbezüglich nix gefunden Sicherung im Sicherungskasten ist OK , weiss leider nicht wo das Relais dafür sitzt , bzw wo die Sicherung dafür ist.

brauche hilfe !!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Niveauregulierung defekt