ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Muss ich eigentlich die batterie dauernd nachladen?

Muss ich eigentlich die batterie dauernd nachladen?

Ford Transit Custom FAC/FAD
Themenstarteram 25. Dezember 2014 um 20:28

Hallo zusammen,

ich besitze seit März 2013 einen Transit Custom 125 PS Kasten.

Es wird wieder Winter und wieder das selbe Problem.

Ich nutze das Fahrzeug als Werkstattwagen und fahre am Tag manchmal 30 km am

Stück aber eben auch nur Kurzfahrten von wenigen 100 m. Dann wird natürlich über den Tag

auch öfter die Seitentür geöffnet so das die Innenbeleuchtung an geht.

Jetzt íst es schon zwei mal passiert, das beim Starten alles zusammenbricht,der Anlasser

nicht mehr dreht und alle Anzeigen weg sind. Wir haben ja noch nicht mal Frost. Was soll

dann erst im richtigen sein? Das selbe Problem hatte ich im vergangenen Jahr auch bereits ein mal.

Letztens habe ich mir Starthilfe geben lassen und bin sofort in die Werkstatt. Der Batteritest

zeigt keine Fehler an.

Ich bin in den letzten Jahren viele Transit gefahren, aber solche Probleme hatte ich nochg nie.

Was icht eigentlich an Vebrauchern noch an wenn man den Zündschlüssel abzieht.

Vieleicht hat jemand von Euch auch so ein Problem und hat eine Rat.

Schöne Weihnacht

Gruß Veit

Ähnliche Themen
22 Antworten

Hi, frohes Fest, schalte doch mal die Beleuchtung aus, wenn die Tür offensteht, oder ersetze die Lampe durch eine LED-Lampe. Auch das Radio, solltest Du es anlassen, kann die Batterie entladen. Mit einem einfachen Multimeter (<5Euro) die Batteriespannung messen, bei laufendem Motor mindestens 13,8 Volt, ohne Verbraucher 12,5-12,8 Volt und mit kleinem Verbraucher 12-12,5 Volt. Unter 12 Volt wird die Batterie langsam leer. Bei solchen kurzen Strecken tagsüber kein Abblendlicht anmachen, sondern Tagfahrlicht nutzen. Ich hatte ein ähnliches Problem mit meinem Panda, der noch kein Tagfahrlicht hatte und ich immer mit Licht gefahren bin.

am 26. Dezember 2014 um 0:59

Mit Multimedia ist wohl ein Voltmeter gemeint z.B Link

Nicht nur den Schlüssel abziehen sondern abschliessen. Erst dann fährt die Elektronik auf Minimum.

Hallo,

Gleiches Problem bei meinem Custom.

Musste ihn nach 4 Monaten im Hochsommer das erste Mal auf der Baustelle anschieben lassen.

Jetzt soll die Batterie auf Garantie getauscht werden.

Unserer steht auch den ganzen Tag auf der Baustelle und hat dann öfter aber nicht immer das Problem mit der schwachen Batterie........egal bei welchen Temperaturen.

Und wir fahren stellenweise bis zu 300 KM auf die Baustellen ..........kann also nicht an Kurzstrecken liegen!

Laderaum hat Orig. LED und die schalten ja auch nach ca 20 min aus.

Lass mich überraschen was mit der neuen besser sein soll??

Gruß Tom

Brero78: Was hat Multimeter mit Multimedia zu tun? Ein Multimeter ist ein kleines Meßgerät, mit dem man Volt, Ampere, Ohm und meistens noch viel mehr messen kann. Gibt es auch ab etwa 5 € .

Ist da ein Calcium-Akku verbaut? Mit denen hab ich in anderen Autos und in meiner Solaranlage extrem schlechte Erfahrungen gemacht, normale Bleibatterien aus dem Baumarkt halten ihre Kapazität viel besser!

Die Calcium-Batterien hatten trotz spezieller Ladegeräte nach einem halben Jahr nur noch 10 % Kapazität.

Zitat:

@Bodohei schrieb am 26. Dezember 2014 um 13:55:22 Uhr:

Brero78: Was hat Multimeter mit Multimedia zu tun? Ein Multimeter ist ein kleines Meßgerät, mit dem man Volt, Ampere, Ohm und meistens noch viel mehr messen kann. Gibt es auch ab etwa 5 € .

Mensch...es sollte doch Multimeter heißen, ich habe doch ein Voltmeter verlinkt...jetzt werden auch schon Tippfehler angemahnt :-)

 

 

Zitat:

@0212blau schrieb am 25. Dezember 2014 um 20:28:51 Uhr:

Ich nutze das Fahrzeug als Werkstattwagen und fahre am Tag manchmal 30 km am

Stück aber eben auch nur Kurzfahrten von wenigen 100 m. Dann wird natürlich über den Tag

auch öfter die Seitentür geöffnet so das die Innenbeleuchtung an geht.

Hallo,

wenn man vile extreme Kurzstrecken fährt, dann zieht der Anlasser eben bei jedem Start die Batterie leer und die kurzen Fahrten reichen dann nicht, um diese wieder aufzuladen. Hinzu kommt, dass bei kalten Temperaturen die Batterie nur noch einen Teil ihrer Kapazität hat.

Vielleicht hilft dir ein Defa Batterielader weiter.

Viele Grüße

Noo

Hallo,

da er zwei Batterien hat (Deiner doch wohl auch?) ist es schon etwas suspekt, wenn er nicht anspringt, weil die Versorgung bei ausgeschaltetem Motor von der Zweitbatterie allein erfolgt, die Starterbatterie also vollen Saft haben müßte, egal wie oft die Türen offen stehen oder das Radio an ist.

Wenn nicht, ist sie kaputt oder das Trennrelais funktioniert nicht richtig.

Spannungsmessung bringt da nur was, wenn man im Stand direkt an der Starterbatterie mißt. Ich weiß es nicht genau, aber an dem Anschluss, der für die Starthilfe zuständig ist, müßte sie direkt dranhängen. Vielleicht kommst Du ja unter dem Sitz auch direkt an beide Batterien ran.

Wenn allerdings die Zweitbatterie so leer ist, daß der Bordcomputer nix mehr anzeigt, weiß ich gar nicht, ob man mit dem Zündschloß trotzdem noch an die Starterbatterie rankommt.

Insofern wäre es interessant, wenn der Starthilfepunkt im Motorraum noch Saft hat, wenn sonst nix mehr geht. Aber wie gesagt, genau weiß ich's nicht, weil es leider kein Schaltbild und auch keine sinnvolle Beschreibung dazu gibt. Alle Versuche da ranzukommen, sind bisher fehlgeschlagen.

Du wirst vermutlich nicht um einen Fachmann herumkommen, der sich mit Ford bzw. der modernen Materie auskennt oder an die Unterlagen kommt. Sorry aber mittlerweile ist das doch etwas komplexer geworden und was womit zusammenhängt, ist viel Software und damit vermutlich Firmengeheimnis.

Mff weihnachtlichen G

Yy

Zitat:

@Noo schrieb am 26. Dezember 2014 um 20:40:05 Uhr:

Zitat:

@0212blau schrieb am 25. Dezember 2014 um 20:28:51 Uhr:

Ich nutze das Fahrzeug als Werkstattwagen und fahre am Tag manchmal 30 km am

Stück aber eben auch nur Kurzfahrten von wenigen 100 m. Dann wird natürlich über den Tag

auch öfter die Seitentür geöffnet so das die Innenbeleuchtung an geht.

Hallo,

wenn man vile extreme Kurzstrecken fährt, dann zieht der Anlasser eben bei jedem Start die Batterie leer und die kurzen Fahrten reichen dann nicht, um diese wieder aufzuladen. Hinzu kommt, dass bei kalten Temperaturen die Batterie nur noch einen Teil ihrer Kapazität hat.

Vielleicht hilft dir ein Defa Batterielader weiter.

Viele Grüße

Noo

Ja diese Antwort bekam ich fast wortwörtlich bei meinem freundlichen auch........als ich dann anmerkte, das dass Auto auch in Berlin (350KM) nach 4 Stunden Standzeit fast nicht mehr den Anlasser gedreht hat, war das Gesicht lange und die Bereitschaft zur Überprüfung und Austausch der Batterie sehr kleinlaut.

Und warum sollte ich mir einen Lader kaufen wenn Ford es nicht schafft, das öfter auftretende Problem selber zu lösen?

Ich sehe mich eher als Kunde denn als Betatester ??

P.S. In den Aufbaurichtlinien für Fahrzeugausrüster gibt es zumindest ein paar Blockschaltbilder und etwas Beschreibung. Den Link gibt es hier irgendwo im Forum.

MffG

Themenstarteram 27. Dezember 2014 um 11:23

in meinem ist aber nur eine Batterie verbaut.

Andererseits muss ja jedes Postauto auch mit Kurzstrecken zurecht kommen.

Im neuen Jahr habe ich einen Termin beim Freunlichen wegen der defekten Scheibenheizung

Mal sehen was er zum Batterieproblem sagt.

Bis dahin

Naja ich vermute,

daß Postautos für den Kurzstreckenbetrieb (insbesondere im Winter) auch besser ausgerüstet sind. Wenn die liegen bleiben, kostet es.

Wenn Du gewerblich ähnliche Anforderungen hast, solltest Du auch mindestens über eine stärkere Batterie nachdenken. Vielleicht kann man die Zweitbatterie ja nachrüsten. Schnell verfügbare Lademöglichkeit am Standplatz ist sicher auch nicht falsch.

Eine Batterie ist mit dem ganzen modernen Elektronikgedöns schnell überfordert. Die zweite sorgt da deutlich für Entlastung, weil im Stand die Starterbatterie Dank des Trennrelais nicht benutzt wird. Die 150A Lima sollte in jedem Fall ausreichen.

Wenn Du wirklich postautomäßig unterwegs bist, ist das eher ein Beratungs- denn ein Technikmangel.

Aber auf jeden Fall ist LED-Umrüstung und Abschalten des Scheinwerfernachleuchtens (Bordcomputer) 'ne gute Idee als erste Maßnahme.

Wenn es allerdings nach längerer Fahrt auch passiert, ist auf jeden Fall was faul.

MffG

P.S.

Schau mal hier, da hat jemand Seelsorge bei einem ähnlichen Problem gesucht und gefunden:

http://www.motor-talk.de/.../...-ladespannung-bricht-ein-t4371232.html

MffG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Muss ich eigentlich die batterie dauernd nachladen?