ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Batterie laden beim Transit Custom mit 2 Batterien

Batterie laden beim Transit Custom mit 2 Batterien

Ford Transit Custom FAC/FAD
Themenstarteram 12. Mai 2017 um 18:05

Hallo miteinander

Ich möchte meine Batterien laden und habe beim Freundliche schon gefragt wo und wie ich sie laden könnte,da meinten Sie vorne im Motorraum beim Anschluss für die Starthilfe könnte ich die Batterien laden und auf die Frage ob beide geladen werden meinten sie das beide geladen werden.

Seht ihr das auch so oder muss ich es direkt an der Batterie laden, ich habe keine Lust den ganzen Sitz aus zu bauen um da ran zu kommen oder gibt es noch ein andere Möglichkeit die Batterien zu laden.

Hintergrund ist das Mein Radio im stand sich nicht mehr einschalten lässt. Der Freundliche meinte dazu das die Batterie leer sei. das Laden über den Starthilfeanschluss er gab keinen Erfolg nur das er beim starten der Anlasser jetzt besser durch zieht.

Für eine Idee wäre ich euch dankbar.

Schönen Gruß an alle :)

Beste Antwort im Thema

Altes Thema, mal wieder hochgeholt.

2.2l mit Doppelbatterie.

Starterbatterie kann man super laden über den Starthilfe Punkt im Motorraum

2. Batterie ist schon schwieriger.

Kundenanschluss Punkt am Fahrersitz geht, aber irgendwie auch nicht komplett..nach einiger Zeit wird dieser auch abgeschaltet. Aber nicht ganz. Batterie Ladegerät zeigt voll an, schließt man das Auto dann auf, lädt es auf einmal wieder lange nach ..

Nun habe ich direkt an der Batterie geladen.

Und schwupps...er lädt voll

Auch wenn man das Auto aufschließt bleibt das Ladegerät auf "voll"

Spannung bleibt bei 12,2V

Fahrer Sitz nach ganz vorn.

Abdeckung ab und ran an die Batterie.

Eine 8er Nuss wird benötigt.

62 weitere Antworten
Ähnliche Themen
62 Antworten

Du kannst sie ohne Probleme von vorne im motorraum laden, du musst dazu nicht extra an die Batterie gehen. Pass nur auf das du richtig Kontakt hast! Die klemmen vom Ladegerät richtig auf die Pole drücken und ein wenig hin und her reiben.

Themenstarteram 12. Mai 2017 um 19:16

Und dann werden beide gleichzeitig oder nacheinander geladen?

Gleichzeitig. Werden parallel geladen. Messe mal deine Spannung am Auto.. .

Themenstarteram 12. Mai 2017 um 20:49

Werde ich morgen gleich mal messen. Danke für die schnelle Antwort.

Wie alt sind deine Batterien?

Themenstarteram 12. Mai 2017 um 21:36

Es sind noch die ersten, BJ 2013. Ist mir schon klar das sie bestimmt am ende sind da ich nur Stadtverkehr fahre. Sie sollten aber noch bis August durchhalten da dann der nächste Service ansteht und dann getauscht werden können.

Wenn Du aber einen 2013er TC hast, sind die Batterien imStand getrennt und man läd vom Starthilfepunkt nur die Starterbatterie.

Parallelgeschaltet werden die erst seitdem der neue Motor drin ist.

MffG

Und die 2. Batterie kann man seitlich (links) am Fahrersitz am Kundenanschlusspunkt laden. Bei mir passiert das mit dem Radio auch seit einiger Zeit (auch BJ 2013, auch überwiegend Stadt). Das Laden hilft nur bedingt. Denke eine Zelle der Zusatzbatterie ist kaputt, so dass die Spannung niedriger ist, denn die Innenbeleuchtung leuchtet munter weiter.

Gruß 3erGTD

Okay, wusste ich nicht. Habe mir einen 2017 TC geholt. Hat auch zwei Batterien.

Themenstarteram 13. Mai 2017 um 9:26

Hast du vielleicht ein Bild wo ich den Anschluss finde ich sehe nur eine Box unter dem Sitz und wenn ich den Sitz nach vorne schiebe dann komme ich nur an die Masse der Batterie . Die Innenraum Beleuchtung leuchte bei mir auch weiter.

Der Kundenanschlusspunkt ist aussen am Fahrersitz links hinten unten montiert. So eine 10x4 cm lange Abdeckung.

Wieso leuchtet Eure Innenraumbeleuchtung?

Themenstarteram 13. Mai 2017 um 10:07

Wenn die Zündung aus ist und die Türen auf sind dann leuchtet die Innenraumbeleuchtung wie immer ganz normal weiter nur das Radio geht aus obwohl es im 1 Std Modus ist nach 1-2 min aus.

Achso ich dachte wenn die Batterie schwach ist fängt die Innenraumbeuchtung an zu leuchten. Deswegen meine Frage. Bei mir geht das Start/Stopp nicht auch nach 150 km Autobahn. Werd wohl auch mal meine Batterien überprüfen müssen.

Themenstarteram 13. Mai 2017 um 10:17

Soll das der ladepunkt sein, da hab ich eine Spannung von 8,4 Volt sollten ja eigentlich mehr sein.

1494663150697827417360
14946633936921297023684
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Batterie laden beim Transit Custom mit 2 Batterien