ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motorschaden ? mit video

Motorschaden ? mit video

BMW 3er E46
Themenstarteram 4. August 2013 um 10:17

Hallo,

Ich fahre jetz schon ca seit 4 Jahren mein E46 320d 136ps bj2001.

Habe seit 2 Tagen ein problem mit dem Motor... Wenn ich es starte klackert es im stand.

Er läuft aber ruhig im stand und sobald ich aufs gas geh wird es lauter...

Video im Anhang bzw Link

Das Fahrzeug hat 129tkm vor nem monat wurden alle öle und filtern getauscht.

Ventildeckel wurde geöffnet ventile und kipphebeln sind alle i.o

Woran könnte es noch liegen ? Lagerschaden? Oder injektoren? Aber wenn es injektor wäre dann dürfte er doch nicht lauter werden wenn ich etwas aufs gas geh ?

Danke schonmal für die Tipps

 

http://www.youtube.com/watch?v=hd1HdcIqBNA&feature=youtu.be

Ähnliche Themen
37 Antworten
Themenstarteram 8. August 2013 um 17:57

Zitat:

Original geschrieben von Bmw_verrückter

War der Tankstellenwart besoffen, oder was hat er zum Abendessen genommen? :)

Grüße,

BMW_Verrückter

FLASCHE INFOS LEUTE !!!

Ah ob meine Freundinn nicht besoffen war das frag ich mich... !!!

Wie gesagt leute sry Falsche Informationen...

Als ich heute öl ablies und es wiederreinfüllte sah mein freundinn mich und fragte erstaunt wohin das schwarze flüssigkeit reinkommt.... Als ich mit Motoröl antwortete bekam ich die antwort das sie ein blaues flüssigkeit auf füllen lies... (wischwasser)... zeigte mir dann den behälter.

Motoröl sind ca 5.5L , alles abgesiebt kam nix raus... ventil öffnet und schlies einwand frei...

 

Ich hab noch den kurbelwellengehäusenentlüfter abgeschraubt was zu sehen ist sind auf dem fotos ersichtlich....

 

Themenstarteram 8. August 2013 um 17:59

Bilder..

Hallo!

Alles klar, es war also ein Mißverständnis :)

Gut, dass du die KGE getauscht hast. Der Ölabscheider (Filzfilter) verstopft gerne und es baut sich Überdruck an bzw. fördert der Turbolader extrem viel Öl, was zu Ölverbrauch führt.

Grüße,

BMW_Verrückter

Themenstarteram 8. August 2013 um 21:14

Zitat:

Original geschrieben von Bmw_verrückter

Hallo!

Alles klar, es war also ein Mißverständnis :)

Gut, dass du die KGE getauscht hast. Der Ölabscheider (Filzfilter) verstopft gerne und es baut sich Überdruck an bzw. fördert der Turbolader extrem viel Öl, was zu Ölverbrauch führt.

Grüße,

BMW_Verrückter

Naja danke jungs bin vorhin zum werkstatt gefahren bzw wollte ichfahren. Nach 2 km ging der turbo hoch drehte wie die sau ... Jetz ist es denk ich endgültig vorbei. Wenn ich den wagen starte will es sofort hochdrehen werd den wagen jetz doch verkaufen wen

Hallo!

Scheint, als ob der Lader defekt ist und Öl ansaugt.

Grüße,

BMW_Verrückter

Themenstarteram 9. August 2013 um 16:28

Zitat:

Original geschrieben von Bmw_verrückter

Hallo!

Scheint, als ob der Lader defekt ist und Öl ansaugt.

Grüße,

BMW_Verrückter

Habs nun verkauft trotzdem danke

Hallo!

Okay, alles klar :) Was kommt denn als nächstes? :D

Grüße,

BMW_verrückter

Themenstarteram 10. August 2013 um 10:51

Also weis noch nicht hatte ein e30 1.6l,2l,2.5l ,e36 2l, 3.2l ,e46 320d und 3l 330ci, ich weis jetz nich ob ich bei der 3er reihe bleiben soll :) doch ein e92/93 würde mir auch gefallen.

Ich werd die kommende woche mal hier die bmw-händler besuchen mal schauen was es bis 30t-€ so schönes unter 100tkm gibt :) sollte aber schaltwippen haben und 200+ps darrüber sein.

Ein e46 m3 wäre auch schön hier steht ein orginale csl kostenpunkt 55.000€ :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motorschaden ? mit video