ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Motorruckeln 140 PS TDI BJ 2013

Motorruckeln 140 PS TDI BJ 2013

VW Passat B7/3C
Themenstarteram 1. Februar 2014 um 10:53

Hallo zusammen,

mein Passat läuft zwischen 1800 - 2000 Umdrehungen unrund.

Man merkt ein leichtes ruckeln im Wagen, egal ob mit Tempomat oder Pedal gefahren wird.

In der Werkstatt hat man nichts finden können.

Hat jemand eine Idee, was man dagegen machen kann?

Danke für eure Infos...

Ähnliche Themen
22 Antworten

Wie sind denn die Werte der Injektoren? Wurden die ausgelesen? Oder Undichtigkeit AGR etc...

Themenstarteram 2. Februar 2014 um 9:22

Die Werte des Bordcomputer wurden überprüft!

Da gab es keine Fehlereinträge.

Der Motor klingt auch jeden Tag anders.

Deshalb denke ich auch, dass etwas im Bereich Luftzufuhr oder Auspuff nicht richtig dicht ist!

Manchmal kommen auch merkwürdig klingende Auspuffgeräusche im Bereich des Schalthebels in den Innenraum.

Es mag jetzt vielleicht zynisch klingen, aber diese Diagnosegerätbediener sind mit einfacher Mechanik überfordert. Wenn das Diagnosegerät nichts anzeigt, heisst das noch lange nicht, dass alles in Ordnung ist. Der Motor ruckelt, dafür gibt's auch eine Ursache, sei es ein Problem mit der Einspritzung, der Sensorik oder einem Leck in der Luftleitung.

Man kann den Fehler finden, man muss halt danach suchen und ein bisschen Ahnung haben.

Greetz

Da Baujahr 2013 hast du noch volle Garantie. Also noch mal zum Händler hin und reparieren lassen. War es zwei mal erfolglos, vom Kaufvertrag zurücktreten und dann sollen sie Dir einen Neuen hinstellen.

Themenstarteram 2. Februar 2014 um 19:23

Zitat:

Original geschrieben von Pilot69

Es mag jetzt vielleicht zynisch klingen, aber diese Diagnosegerätbediener sind mit einfacher Mechanik überfordert. Wenn das Diagnosegerät nichts anzeigt, heisst das noch lange nicht, dass alles in Ordnung ist. Der Motor ruckelt, dafür gibt's auch eine Ursache, sei es ein Problem mit der Einspritzung, der Sensorik oder einem Leck in der Luftleitung.

Man kann den Fehler finden, man muss halt danach suchen und ein bisschen Ahnung haben.

Greetz

Das stimmt! Die sind noch auf ihre Diagnosegeräte fixiert!

Ein richtiger Schrauber mit Interesse an der Problembehebung ist in meiner VW Werkstatt nicht vorhanden!!

Einfach mal mit dem Kopf tief in den Motorraum rein und alles überprüfen.....

Das Problem ist die enorme Komplexität heutiger Fahrzeuge. Für einen Fehler können durchaus unterschiedliche Ursachen in Betracht kommen. Vieles steht und fällt mit der Motivation und dem Wissen/Kenntnisstand des Mechanikers.

Einen richtigen guten Allrounder zu finden, ist nicht leicht.

Zu Deinem Fehler : tritt der auch im Stehen auf, oder nur während der Fahrt? Kalt, oder warm? Bestimmte Geschwindigkeit?

Die Frage ist auch wie entbehrlich das Fahrzeug für den Kunden ist...

Fehler suchen kann auch dauern! Davon sind manche gar nicht begeistert... Die denken immer, dass man alles in einer halben Stunde findet und warten auf ihre Diagnose (muss hier nicht sein, aber ich kann sowas mittlerweile nicht mehr lesen, wie einige Leute auf den anderen rumhacken... )

Dann kommt ja noch das schlimmste dazu, dass für ein Ersatzfahrzeug (was den Betrieb deutliche Kosten verursacht) plötzlich Geld kostet, was keiner bezahlen möchte, weil man sich ja auf seine Garantie feststampft...

Naja... Jede Medaille hat zwei Seiten!... ;)

 

Was hast denn für einen Motorkennbuchstaben? Was wurde geprüft? Was wurde dabei eventuell "festgestellt"/vermutet? Konnte der Fehler durch deine Werkstatt nachvollzogen werden?

am 2. Februar 2014 um 20:14

Ich habe genau das gleich "Problem"

Bei meinem VW CC 2.0 TDI mit 140PS Baujahr 2013 (ca. 8000km gelaufen), habe ich auch diese Motorruckeln zu den besagten Drehzahlen.

Dabei ist es egal ob der Motor warm oder kalt ist.

Beim Fahren bemerkt man allerdings kein "Ruckeln", bloß im Stand wenn man im Leerlauf Gas gibt.

In der Werkstatt war ich bis jetzt noch nicht, habe es als "normal" angenommen.

Themenstarteram 2. Februar 2014 um 20:14

Am auffälligsten ist es im 4. Gang!

Im 3. und 5. merkt man es auch etwas!

In allen anderen nicht.

Vielleicht eine Getriebesache?

Heute hatte ich auch wieder ein tolles Erlebnis.

Früh los. Kaltstart alles normal. Wagen hat 2 Stunden gestanden, dann gefahren, der Motor lief "seidenweich".

Ab auf die Autobahn, 10 Km lang ca 160 km/h gefahren.

Danach brummte der Auspuff im Stadtverkehr total fies!

Was ist das????

Zitat:

Original geschrieben von minkol

 

Was ist das????

Vielleicht die Phase der Regeneration? Dann läuft so mancher Motor etwas rauer und könnte vom Ansprechverhalten anders sein... Wird ja etwas mehr eingespritzt um eine wesentlich höhere Abgastemperatur zu erhalten...

Themenstarteram 2. Februar 2014 um 20:18

Zitat:

Original geschrieben von flashsmaster

Die Frage ist auch wie entbehrlich das Fahrzeug für den Kunden ist...

Fehler suchen kann auch dauern! Davon sind manche gar nicht begeistert... Die denken immer, dass man alles in einer halben Stunde findet und warten auf ihre Diagnose (muss hier nicht sein, aber ich kann sowas mittlerweile nicht mehr lesen, wie einige Leute auf den anderen rumhacken... )

Dann kommt ja noch das schlimmste dazu, dass für ein Ersatzfahrzeug (was den Betrieb deutliche Kosten verursacht) plötzlich Geld kostet, was keiner bezahlen möchte, weil man sich ja auf seine Garantie feststampft...

Naja... Jede Medaille hat zwei Seiten!... ;)

 

Was hast denn für einen Motorkennbuchstaben? Was wurde geprüft? Was wurde dabei eventuell "festgestellt"/vermutet? Konnte der Fehler durch deine Werkstatt nachvollzogen werden?

Wo finde ich den Motorkennbuchstaben?

Im Serviceheft auf dem sogenannten Datenaufkleber... (1. Seite im Heft)

Ich vermute hier einen "CFFB"... (dient als Hilfe, könnte durchaus abweichend sein... Erfahrung sagt aber diesen Motor aus)

dieser Code ist 4-stellig und beginnt mit eben einem "C".... ;)

Tante EDIT fragt: Was ist mit den restlichen Fragen die ich gestellt habe?

Zitat:

Heute hatte ich auch wieder ein tolles Erlebnis.

Früh los. Kaltstart alles normal. Wagen hat 2 Stunden gestanden, dann gefahren, der Motor lief "seidenweich".

Ab auf die Autobahn, 10 Km lang ca 160 km/h gefahren.

Danach brummte der Auspuff im Stadtverkehr total fies!

Was ist das????

... bei welchen Umdrehungen / Gang denn im Stadtverkehr?

Meiner läuft beim "Aufwärmen" oder auch beim Regenerieren (Leerlaufdrehzahl dann etwa 1'000, normal ja um 800) - in allen Gängen WESENTLICH ruhiger! Das betrifft vor allem U < 1'600.

Themenstarteram 2. Februar 2014 um 20:56

Zitat:

Original geschrieben von flashsmaster

Im Serviceheft auf dem sogenannten Datenaufkleber... (1. Seite im Heft)

Ich vermute hier einen "CFFB"... (dient als Hilfe, könnte durchaus abweichend sein... Erfahrung sagt aber diesen Motor aus)

dieser Code ist 4-stellig und beginnt mit eben einem "C".... ;)

Tante EDIT fragt: Was ist mit den restlichen Fragen die ich gestellt habe?

Dann Code schaue morgen mal nach!

Vermutet haben die gar nichts!

Originalton: wir haben alles geprüft, da ist nichts!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Motorruckeln 140 PS TDI BJ 2013