ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Motorkontrolleuchte leuchtet dauerhaft nach Zündspulen Wechsel

Motorkontrolleuchte leuchtet dauerhaft nach Zündspulen Wechsel

VW Golf 5 (1K1/2/3)
Themenstarteram 4. Juli 2017 um 18:20

Hallo

Ich habe alle 4 Zündspulen gewechselt und nachdem ich das Auto gestartet habe, ging die Warnleuchte an und auch nicht mehr aus.

Habe den Fehlerspeicher abgelesen und dort steht:

17763 - Zündansteuerung Zylinder 1

P1355 - 008 - Unterbrechung - Warnleuchte EIN

17769 - Zündansteuerung Zylinder 3

P1361 - 008 - Unterbrechung - Warnleuchte EIN

17772 - Zündansteuerung Zylinder 4

P1364 - 008 - Unterbrechung - Warnleuchte EIN

17766 - Zündansteuerung Zylinder 2

P1358 - 004 - Unterbrechung - Warnleuchte EIN

 

Daraufhin habe ich den Fehlerspeicher gelöscht und das Fahrzeug neugestartet. Die Warnleuchte blieb erst aus, aber sobald ich ein wenig Drehzahl (1-2000u/min)

aufgebaut habe wieder an & nicht mehr aus.

Ich habe danach wieder die Original Zündspulen, die vorher drin waren eingebaut um zu schauen, ob die Warnleuchte ausgeht, aber auch dann ging sie nicht aus.

Also wieder die neuen eingebaut.

Daraufhin bin ich ein paar KM gefahren, um zu schauen ob es Zündaussetzer und dergleichen hat, aber das Fahrzeug hat weder Startprobleme, noch Zündaussetzer, also soweit scheint alles gut zu sein.

Bis auf, dass die Warnleuchte halt an bleibt.

Was kann ich noch tun, bzw was kann es sein?

PS: Die Zündspulen habe ich nur gewechselt weil ich vorher (vor dem wechsel) diesen Fehler im Speicher hatte:

16685 - Zylinder 1

P0301 - 001 - Verbrennungsaussetzer erkannt - Sporadisch

 

Dieser Fehler ist nicht mehr aufgetaucht im Fehlerspeicher nach dem Wechsel, aber dafür halt wie oben erwähnt die anderen Probleme.

Es ist ein VW GOLF 5 - 2.0 FSI Baujahr 06/2004 (BLX) 138.000Km Aktuell - Die Zündkerzen wurden vor 3 Monaten gewechselt.

Ähnliche Themen
28 Antworten

Hast du die richtigen Teile verbaut? Hersteller?

Ich würde nach dem Tausch immer den FS löschen, sonst weist doch gar woran man ist.

Themenstarteram 4. Juli 2017 um 18:38

Die Teile sind alle zwar nicht Original VW, aber passend zum Motor (habe vor dem Kauf drauf geachtet)

Wie gesagt Die neuen Teile rein -> Fehler wurde angezeigt -> Fehler gelöscht -> die alten Zündspulen zwecks prüfung ob Fehler erneut auftaucht wieder eingebaut -> erst leuchtet nichts, aber nach 1-min Warnleuchte wieder an.

Original ist ja auch nicht unbedingt nötig, Markenteile jedoch schon. Bei ATP Preishammer würde mich das nicht wundern

Themenstarteram 4. Juli 2017 um 18:56

Ja genau es sind ATP Zündspulen. Aber was kann ich jetzt tun, also wodurch ensteht so eine

Unterbrechung der Zündansteuerung nur durch die Zündspuele?

Themenstarteram 4. Juli 2017 um 21:19

So,

Die neuen (ATP-Zündspulen) habe ich drin gelassen und dabei den Fehlerspeicher gelöscht.

Danach direkt wieder die ''alten'' Original VW Zündspulen reingetan und den Motor gestartet -

Motorkontrolleuchte blieb aus und ging nicht mehr an. Erneut 5 Km gefahren und dann ein Fehlerspeicher

check gemacht und siehe da.. Keine Fehler.

Fazit: Es lag an den Nagelneuen China - ATP Zünspulen!

Hey danke für die Rückmeldung... tja womit wir wieder bei dem Punkt wären wer billig kauft kauft zwei mal ;)

Zitat:

@Kollegaah schrieb am 4. Juli 2017 um 21:19:50 Uhr:

So,

Die neuen (ATP-Zündspulen) habe ich drin gelassen und dabei den Fehlerspeicher gelöscht.

Danach direkt wieder die ''alten'' Original VW Zündspulen reingetan und den Motor gestartet -

Motorkontrolleuchte blieb aus und ging nicht mehr an. Erneut 5 Km gefahren und dann ein Fehlerspeicher

check gemacht und siehe da.. Keine Fehler.

Fazit: Es lag an den Nagelneuen China - ATP Zünspulen!

ich habe noch zwei originale zündspulen von VW rumliegen....

Themenstarteram 5. Juli 2017 um 10:55

Zwar funktionieren die ''billig'' Zündspulen problemlos, also tun ihren dienst wie die anderen ''marken'' Spulen,

aber man muss mit Fehlermeldungen und einer dauerhaft leuchtenden Motorkontrolleuchte rechnen.

@Kushi habe mir heute morgen bereits welche von NGK gekauft ist nicht mehr nötig.

Zitat:

@Kollegaah schrieb am 5. Juli 2017 um 10:55:22 Uhr:

Zwar funktionieren die ''billig'' Zündspulen problemlos, also tun ihren dienst wie die anderen ''marken'' Spulen,

aber man muss mit Fehlermeldungen und einer dauerhaft leuchtenden Motorkontrolleuchte rechnen.

@Kushi habe mir heute morgen bereits welche von NGK gekauft ist nicht mehr nötig.

Wenn sie problemlos funktionieren würden hättest du kein Problem mit der MKL / Diagnose ;)

Themenstarteram 5. Juli 2017 um 14:44

Klar, aber eine Standlichtbirne (ohne Canbus) funktioniert doch auch, also tut seinen dienst, nur halt nicht

ohne Fehlermeldung. Genauso funktioniert die ATP Zündspule auch (keine Aussetzer beim fahren), aber wird vom system nicht erkannt. Ich meinte eher dieses Prinzip mit dem ''funktioniert,aber...'' Satz oben.

Dennoch Bosch od NGK nichts anderes mehr.

Lass das Wort Can Bus bei den Leuchtmittel weg!

Themenstarteram 5. Juli 2017 um 23:20

Verstehe ich nicht ganz?

Weil Kollegaah das technischer Bullshit ist. Das ist nur Marketing Gelaber. Es gibt keine CAN Bus Lampen. Das Bordnetzsteuergerät überwacht durch eine Messung des Widerstands und Stromverbrauchs ob alles Ok ist. Weichen diese Werte ab geht die Lampe an. In den ach so tollen "CAN-Bus" Leuchtmitteln sitzt nur ein Widerstand parallel geschaltet um dem Steuergerät die richtigen Werte vorzugaukeln.

Deine Zündspulen sind genauso ein fall. Spulenwiderstand oder Stromaufnahme whatever passen nicht bzw sind bei dem China billig kram ausserhalb der toleranz -> MKL Lampe geht an obwohl die Zündspule funzt.

Themenstarteram 6. Juli 2017 um 1:39

Soweit habe ich das auch verstanden ich habe ja nur gesagt, dass die Zündspule aus China im endeffekt,

wenn man es wirklich intensiv betrachtet funktioniert, also es arbeitet und erfüllt seinen Zweck, aber

dadurch, dass es außerhalb der Toleranz ist, also der widerstand, wird es als Fehler angezeigt. Und weil

andere wie (Bosch,NGK, Beru) besser hergestellt sind taucht dieser Fehler nicht auf. (So denke ich zumindestens).

Man könnte das in die Länge ziehen nach Motto: Ein weißes ''No Name'' T-shirt erfüllt genauso seinen Zweck,

wie ein weißes Nike T-shirt, nur dass bei dem Nike T-shirt ein Logo auf der Brust ist :D

wie dem auch sei. Bezüglich des Themas möchte ich aber noch etwas sagen.

Seitdem ich den Fehlerspeicher gelöscht und wieder die Original VW Spulen reingetan habe kam garkein Fehler

mehr. Bin über 50 Km damit gefahren und erneut per VCDS den Fehlerspeicher ausgelesen.

Adresse 01: Motorelektronik

Kein(e) Fehlercode(s) gefunden.

Die NGK Zündspulen habe ich noch ungeöffnet hier liegen. Bei bedarf kommen sie dann rein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Motorkontrolleuchte leuchtet dauerhaft nach Zündspulen Wechsel