ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor startet nur wenn ich einen Schlauch abnehme!

Motor startet nur wenn ich einen Schlauch abnehme!

Themenstarteram 6. August 2009 um 20:13

Moin,

ich habe einen IVer Golf 1,4 Ez 1998, bei dem der Motor nur dann startet, wenn ich diesen Schlauch abziehe. Der Schlauch oder LKuftrohr kommt vom Luftfiltergehause zur Abgasanlage. Wenn ich den Abziehe, dann startet der Wagen ohne Probleme und es kommt Abgas davon raus. Er wurde von einem Marder angebissen und notduerftig vom Vorbesitzer geflickt. Weiss jemand wie das Rohr heisst und warum der Wagen deswegen diese Probleme macht.

Ähnliche Themen
35 Antworten

Ein Foto davon würde helfen.

Themenstarteram 6. August 2009 um 20:20

habe leider keins. das teil kommt von oben aus dem luftkastengehauese und geht runter zum kruemmer. wenn ich den abgezogen habe und dann gas gebe, dann kommen die abgase von da raus. weiss keiner was das fuer ein rohr ist.

Themenstarteram 6. August 2009 um 20:57

Ich habe mal einen ähnlichen gefunden. es handelt sich um das auf der rechte seite, das bis unten hin geht.

Themenstarteram 7. August 2009 um 11:07

Weiß keiner einen Rat?

Das ist die Kurbelgehäuseentlüftung. Mal nachgeguckt ob die verstopft ist?

Zitat:

Original geschrieben von kamikaze schumi

Das ist die Kurbelgehäuseentlüftung. Mal nachgeguckt ob die verstopft ist?

vielleicht sitzt ja noch der Marder nebst Verwandtschaft beim Kaffee drinnen?!? ;)

Themenstarteram 7. August 2009 um 15:33

Zitat:

Original geschrieben von kamikaze schumi

Das ist die Kurbelgehäuseentlüftung. Mal nachgeguckt ob die verstopft ist?

Ja genau das ist er. Ja wir haben geschaut, aber der ist frei. wenn ich ih n abziehe, dann kommen die abgase von dort raus. es kann sein, dass die leitung im filterkasten, die zur drosselklappe fuehrt, verstopft ist. da muss ich mal spaeter schauen.

was koennte es noch sein. der fehlerspeiicher gibt nichts her. motor lauft einwandfrei, wenn dann mal lauft ;)

Themenstarteram 7. August 2009 um 21:45

Also habe mal die Leitung im Luftfilterkasten gereinigt, weil die total verstopft war. Den angefressene Schlauch habe ich bei VW bestellen müssen. Die Karre springt zwar besser an, hängt aber ab und an. Woran kann das noch liegen. Zwei Zündkabel habe ich erneuert, weil im FS der Fehler beim ersten und vierten Kabel entdeckt wurde. Liegt es an einem Injektor bzw. haben die 98er Modelle überhaupt Injektoren (1,4 Liter). Bitte um, weitere Hilfe.

Themenstarteram 8. August 2009 um 19:41

weiss keiner rat.

Themenstarteram 10. August 2009 um 15:25

Schade, dass keiner einen Tip hat. :-(

Drosselklappe mal gereinigt und mittels Tester neu angelernt?

Themenstarteram 10. August 2009 um 15:41

Ne noch nicht. Womit sollte man sie reinigen? Mit einem entfetter, wie Bremsenreiniger?`Was meinst Du mit Tester? Im fSP sind keine Fehler hinterlegt, wenn Du das meinst.

Irgend nen Reiniger, Nitroverdünnung, Bremsenreiniger....was grad da ist. Am besten die Drosselklappe ausbauen und beidseitig richtig sauber machen. Danach muss diese mittels Tester angelernt werden.

Zitat:

Original geschrieben von 330 SMG

Ne noch nicht. Womit sollte man sie reinigen? Mit einem entfetter, wie Bremsenreiniger?`Was meinst Du mit Tester? Im fSP sind keine Fehler hinterlegt, wenn Du das meinst.

Tester= das schöne teuere gerät in der werkstatt, das fehlerspeicher ausliest und diverse einstellungen, u.A die hier geforderte grundstellung der drosselklappe nach dem reinigen einleitet und vorher lernwerte löscht

Alternativ kann es auch VAG-COM (was viele Bastelleute daheim haben)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor startet nur wenn ich einen Schlauch abnehme!