ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor startet nicht

Motor startet nicht

VW Golf 4 (1J)
Themenstarteram 5. Juni 2021 um 11:45

Hallo zusammen,

unser Erbstück Golf 4 1,6l SR Automatik BJ2000 startet nach einer Standpause von ca. 6 Wochen nicht mehr.

An der Batterie liegt es nicht, die habe ich schon zweimal aufgeladen. Beim Drehen des Schlüssels orgelt er nur. Mit Startpilot zündet er kurz, nimmt dann aber kein Gas an.

Wenn man den Zündschlüssel auf Stufe 1 dreht, hört man die Benzinpumpe nicht. Ich kann sie auch nicht hören, wenn ich die Fahrertüre öffne. Wenn ich das Relais 409 für die Kraftstoffpumpe abziehe und dann wieder einstecke, höre ich die Kraftstoffpumpe für etwa 1 sec.

Das VCDS von meinem Nachbarn kann keine Verbindung zum Motorsteuergerät herstellen. Andere Steuergeräte im Auto werden jedoch erkannt.

Die vier Kabel am Zündverteiler habe ich auch schon abgesteckt. Die Kontakte sehen ordentlich aus.

Hat jemand eine Idee? Ich wäre sehr dankbar

Ähnliche Themen
18 Antworten

Natürlich liegt das an der Batterie!

Themenstarteram 5. Juni 2021 um 13:29

Zitat:

@PKGeorge schrieb am 5. Juni 2021 um 12:26:44 Uhr:

Natürlich liegt das an der Batterie!

Das denke ich nicht, da Fremdstarten auch nicht zum Erfolg führte

? ? ? ? ?

Haben Sie die Infos des tread-Eröffners wenigstens 1x ganz durchgelesen ?

- Batterie 2x geladen

- Starter/Anlasser "orgelt" ganz problemlos durch

Und nun kommen Sie und behaupten einfach mal "ins Blaue" hinaus, dass es 150% pro an der Batterie liegen tut ?

konkrete Infos/Tatsachen bitte....

MFG

 

Zitat:

@PKGeorge schrieb am 5. Juni 2021 um 12:26:44 Uhr:

Natürlich liegt das an der Batterie!

Hallo

Für die Zukunft

immer K O M P L E T T alle vorhanden Infos mitteilen.

Dann wäre der Antwortgeber betr. kaputter Batterie vermutlich stumm geblieben.

MFG

Zitat:

@Golf4OpaPaul schrieb am 5. Juni 2021 um 13:29:16 Uhr:

Zitat:

@PKGeorge schrieb am 5. Juni 2021 um 12:26:44 Uhr:

Natürlich liegt das an der Batterie!

Das denke ich nicht, da Fremdstarten auch nicht zum Erfolg führte

Themenstarteram 5. Juni 2021 um 15:03

habe nochmal versucht zu starten. Nach einer Weile "orgeln" kommt die Anzeige "Stop Öldruck Motor aus", aber das ist ja vielleicht normal, wenn der Motor nicht anspringt.

Hat sonst jemand noch eine Idee?

Erstmal um auszuschließen das es am Transponder liegt mal mit einem zweitschlüssel versucht?

 

Dann um das Benzinpumpenrelais zu testen Zündung ein wieder aus 7sek warten Zündung erneuert einschalten jetzt sollte normalerweise die Benzinpumpe zu hören sein für ca 3sek.

 

Sofern dies funktioniert würde ich das mehrfach wiederholen um sich zu sein das vorn am Motor auch Kraftstoff ist dann nochmal starten so würde ich vorgehen.

 

Kraftstoffdruck messen

Kompressionsdruck messen

Zündkerzen anschauen ob evtl nass oder ähnliches

Luftfilter prüfen

Usw

Motor braucht Luft Zündfunken und Kraftstoff um zu starten dh. Eins oder mehrere Dinge sind bei dir nicht i.O also nacheinander prüfen

Themenstarteram 5. Juni 2021 um 18:57

Zitat:

@Tom1182 schrieb am 5. Juni 2021 um 16:11:08 Uhr:

Erstmal um auszuschließen das es am Transponder liegt mal mit einem zweitschlüssel versucht?

Dann um das Benzinpumpenrelais zu testen Zündung ein wieder aus 7sek warten Zündung erneuert einschalten jetzt sollte normalerweise die Benzinpumpe zu hören sein für ca 3sek.

Sofern dies funktioniert würde ich das mehrfach wiederholen um sich zu sein das vorn am Motor auch Kraftstoff ist dann nochmal starten so würde ich vorgehen.

Hallo Tom, vielen Dank für deine Hilfe. Leider hat es mit dem Zweitschlüssel auch nicht funktioniert.

Die Pumpe habe ich einmal gehört, als ich zum Wagen ging, aufschloss und die Fahrertüre öffnete.

Wenn ich das Relais 409 für die Kraftstoffpumpe abzog und dann wieder einsteckte, hörte ich die Kraftstoffpumpe für kurze Zeit, sonst nie, auch nicht wie oben beschrieben mit Ein- und Ausschalten der Zündung.

Bei Wiederholung mit Abschließen und Fahrertüröffnen, habe ich die Pumpe dann auch nicht mehr gehört.

Kann man das Relais sonst irgendwie testen?

Themenstarteram 5. Juni 2021 um 19:01

Zitat:

@klereax schrieb am 5. Juni 2021 um 16:50:26 Uhr:

Kraftstoffdruck messen

Kompressionsdruck messen

Zündkerzen anschauen ob evtl nass oder ähnliches

Luftfilter prüfen

Usw

Motor braucht Luft Zündfunken und Kraftstoff um zu starten dh. Eins oder mehrere Dinge sind bei dir nicht i.O also nacheinander prüfen

Hallo, danke für deine Tipps.

Leider habe ich nicht alle Werkzeuge, um die ganzen Punkte zu prüfen.

Selbst die Zündkerzen auszubauen ist ja bei dem Fahrzeug mit einigem Aufwand verbunden.

Die Sache gehe ich wohl erst nächste Woche an. GGfs muss ich doch noch in eine Werkstatt. Ich befürchte nur, dass die da auch einige Stunden benötigen, um den Fehler zu finden... und die Reparaturkosten schnell einen halben Totalschaden ergeben, wenn man den aktuellen Verkaufswert des Autos betrachtet.

Die Kraftstoffpumpe soll man beim Starten - also bei Zündung einschalten - für ein paar Sekunden hören. Ohne Kraftstoff läuft der beste Motor nicht.

Manchmal gibt das Steuergerät kein Signal dafür raus, das ist quasi der Super-GAU, denn die Ursache kann alles denkbare sein.

Beste Investition ist ein Diagnosegerät, gerne auch die Basisausführung, man muss jetzt nicht 300 Euro für die Software ausgeben. Entweder ein Komplettgerät kaufen, oder einen einfachen Stecker, und dann die Software aus dem www herunter laden. Beste Investition, da Universalgeräte auch an den Fahrzeugen von Verwandten und Freunden funktionieren, falls die (also die Autos, nicht die Verwandten) mal ein Weh-Wehchen haben.

Wäre schon wichtig, ob etwas im Fehlerspeicher liegt. Ich weiß jetzt nicht, ob euer Golf schon E-Gas hat, die Drosselklappe angelernt werden kann, das wäre auch noch mal ein Punkt. Drosselklappe anlernen kostet nichts und kann man selbst machen.

Themenstarteram 5. Juni 2021 um 21:57

Ein bekannter hat ja mit einem originalen VCDS-Set (Kabel+Software) auslesen wollen, aber das Motorsteuergerät brachte den Fehlercode 01314 (Motorsteuergerät: Kein Signal/Kommunikation). Andere Steuergeräte wurden erkannt.

Ich befürchte deinen oben beschriebenen "Super-Gau"

Ich meine beim Anlernen der Drosselklappe muss im letzten Schritt der Motor laufen?

Eventuell einfach das relais für die Kraftstoffpumpe gegen ein neues tauschen?

Das kostet ja wirklich nichts und du sagst ja selbst dass du sie nur einmal kurz gehört hast.

 

 

 

Ich hatte selbst auch schon das problem bei meinem golf 4 bj 2000 dass es manchmal nicht funktioniert ein steuergerät auszulesen und dann aus dem nicht heraus funktioniert es wieder.

 

Aber es gibt leider mehrere Fehlerquellen die dein Problem ferursachen können.

 

Themenstarteram 6. Juni 2021 um 15:24

Zitat:

@clemens1992 schrieb am 5. Juni 2021 um 22:14:24 Uhr:

Eventuell einfach das relais für die Kraftstoffpumpe gegen ein neues tauschen?

Das kostet ja wirklich nichts und du sagst ja selbst dass du sie nur einmal kurz gehört hast.

 

Ich hatte selbst auch schon das problem bei meinem golf 4 bj 2000 dass es manchmal nicht funktioniert ein steuergerät auszulesen und dann aus dem nicht heraus funktioniert es wieder.

Aber es gibt leider mehrere Fehlerquellen die dein Problem ferursachen können.

Motor läuft wieder!!!

Ich habe jetzt das Relais 409 abgezogen und den Kontakt für die Benzinpumpe stattdessen überbrückt.

(Buchse 17 und 23 am Relais-Sockel, entspricht den Steckkontakten 2 und 8 am Relais.)

Die Pumpe lief daraufhin dauerhaft. Beim ersten Startversuch ist der Motor sofort gestartet.

Dann besorge ich wohl mal ein neues Relais.

Vielen Dank nochmals allen, die sich die Zeit genommen haben, auf meine Probleme einzugehen und zu antworten.

Golf 4, Einbauort Relais unter Lenkrad
Golf 4, Relaissockel für Relais 409 (re)
Golf 4, Relais 409
+1

Freut mich das du ihn zum laufen gebracht hast.

 

Schön das es ein kostengünstiger Fehler ist

Deine Antwort
Ähnliche Themen