ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor springt nur warm schlecht an A3 1.9 TDI EZ 11/03

Motor springt nur warm schlecht an A3 1.9 TDI EZ 11/03

Themenstarteram 4. September 2007 um 19:32

Hallo! Ich habe folgendes Problem mein A3 1.9 TDI EZ 11/03 55tkm springt im warmen Zustand schlecht an. Ist das Auto kalt habe ich keine Probleme. Das Problem hätte ich schon mal im März da wurde die Batterie getauscht und Massepunkte gereinigt. Das Fahrzeug wurde gebraucht gekauft im August 06 bei einem Audi Händler. Der Händler hatte sich bei der angeblich kaputten Batterie sehr sehr ulant verhalten die haben mir 200,-EUR für die Batterie abgezogen die Garantieversicherung würde es nicht übernehmen. Und jetzt ist die Batterie schon wieder defekt??? MfG D. Braun

Ähnliche Themen
20 Antworten

Was heißt "schlecht anspringen"?

Mein 1.9tdi BJ05 springt kalt auch sofort nach dem Schlüsselumdrehen an, wenn er aber warm ist, muss man den Schlüssel etwas gedreht halten. Das ist bei allen mir bekannten 1.9tdi und 2.0tdi Motoren so.

Bei sowas ist der Temperaturfühler für Kühlmittel meistens genauer zu beobachten.

Hab das selbe Prblem, bestimmt schon über ein Jahr!!! War in der Werkstatt, die haben nur gemeint, wahrs. Pumpedüse Dichtungen defekt! Kosten ca. 500 Steine! Habs nicht machen lassen! Hab mir den Ersatzschlüssel genommen! Bis jetzt keinen Probleme mehr! Fahr jett aber auch erst 2 wochen damit! Versucht das mal! Und sagt mir bescheid! Hoffe konnte euch helfen!

Zitat:

Original geschrieben von Skydiver690

 

Hab das selbe Prblem, bestimmt schon über ein Jahr!!! War in der Werkstatt, die haben nur gemeint, wahrs. Pumpedüse Dichtungen defekt! Kosten ca. 500 Steine! Habs nicht machen lassen! Hab mir den Ersatzschlüssel genommen! Bis jetzt keinen Probleme mehr! Fahr jett aber auch erst 2 wochen damit! Versucht das mal! Und sagt mir bescheid! Hoffe konnte euch helfen!

das ist nicht dein ernst?

kann mir beim besten willen nicht vorstellen dass es am schlüssel liegen soll! eher zufall

Hat anscheinend was mit der Wegfahrspeer zu tun!! Probiers einfach!! Würd mich auch interessieren!!

Sorry, Wegfahrsperre

zieh, wenn Motor warm, mal den Stecker vom Temp.-Geber ab und starte dann.

wenn Motor Motor sofort anspringt schmeiss den Starter raus.

Zitat:

Original geschrieben von treadstone

zieh, wenn Motor warm, mal den Stecker vom Temp.-Geber ab und starte dann.

wenn Motor Motor sofort anspringt schmeiss den Starter raus.

Ich versteh die Logik nicht?

hatte das Problem bei meinem alten golf IV 1,9TDI auch war, aber nochkein Pumpe Düse. Wir haben dann die größtmögliche Batterie eingebaut die reinpasste, waren damals 85Ah. Damit war das problem für zwei jahre vom tisch, dann ging es wieder los, habe aber den wagen mit dem "Problem" verkauft.

Ein bekannter von mir hatte das Problem ebenfalls in seinem A3 (altes Modell). Er hat dann auch eine größere batterie eingebaut, bei ihm hat es auch funktioniert.

Beim GolfIV war's immer der Temperaturfühler - der steuert u.a. auch die Drehzahl des Anlassers. Ist er hin, dreht der Anlasser bei warmem Motor zu langsam und er springt schlecht an.

Kurzfristig hilft dem Anlasser bei seinen Drehzahlen immer eine neue Batterie größerer Kapazität, aber damit ist das eigentliche Problem nicht gelöst.

Markus

Der anlasser wird nicht "gesteuert"....der dreht immer mit seiner festgelegten drehzahl,

ausser es kommen widerstände oder Leitungs- oder windungsfehler dazu...

Aber der ist nicht temperaturabhängig drehzahlgeregelt...

Im Golf IV schon - warm ist die Drehzahl 50/min höher - ob das im A3 auch noch so ist, weiß ich nicht.

Kann man im Golf-IV-Forum auch nachlesen ...

Markus

hatte das bei meinem auch mal ( 1,9 tdi 10/03 )

warmer motor + höhere aussentemperaturen.

ist schlecht angesprungen bzw hat gestottert und ist gleich wieder abgestorben.

hat echt genervt und war ca. einen sommer lang so. hatte damals den fehler gesucht aber nix gefunden.

war dann aber auch schlagartig wieder verschwunden ( komischerweise nach dem wechsel des luftfilters, wobei ich aber denke dass das nichts damit zu tun hatte. aber wer weis??? )

und seitdem keine probleme mehr.

mfg, vmike

Das was über den Temperaturgeber geregelt wird ist die Start-Einspritzmenge und der Einspritzzeitpunkt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor springt nur warm schlecht an A3 1.9 TDI EZ 11/03