ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Motor springt nicht an, Wegfahrsperre aktiv

Motor springt nicht an, Wegfahrsperre aktiv

VW Passat B5/3BG
Themenstarteram 31. August 2017 um 14:15

Hallo,

ich fang das Thema einfach mal neu an, da ich nichts vergleichbares gefunden hab

( TomatenaufdenAugen??)

Also, ich fahre einen Passat 3B Variant, EZ:2001/ 92 KW / MKB: ARG

Jetzt ist es so dass die Kiste hin und wieder sofort nach dem Starten ausgeht. Meistens springt er danach sofort wieder an, manchmal erst nach zwei Versuchen und leider immer öfter......gar nicht. Heute morgen hat er sich erst nach einer halben Stunde bequemt und da der Chef dreisterweise darauf besteht dass seine Sklaven pünktlich ausgepeitscht werden können, war das etwas ungünstig. Das letzte Mal hat er das vor vier Tagen gemacht, da war nach 1,5 Stunden alles wieder gut. Er stinkt dann auch wie die Hölle nach Benzin. Welchen Schlüssel ich benutze, ob ich ihn von Hand oder per Funk entriegel ist dem Bock alles relativ peng. Nun hab ich vermutet dass die Wegfahrsperre spinnt. Dem schlauen "So wirds gemacht" - Buch konnte ich entnehmen dass man in diesem Fall die Zündung ausschalten, etwas warten und danach den Schlüssel laaaangsam umdrehen soll. Mag sein, interessiert aber das Auto nicht. Desweiteren wird behauptet dass wenn das Zeichen für die Sperre leuchtet (nicht blinkt ) der Motor gestartet werden kann. Nun, die Leuchte leuchtet ( von Blinken keine Spur ), aber auch hier gibt der Motor einen Rattenarsch drauf. Nach ein paar Sekunden geht die Anzeige sogar auf ein fröhliches Schwarz über ( sprich: geht aus ).

Wie mans rüttelt und schüttelt, er braucht dann erst seine Zeit.

Wer weiß Rat?

Übrigens. ich hab keine Erfahrung mit dem Bock, bin vorher nur auf 35i und T3 unterwegs gewesen.

Also seid bitte gnädig :D

Ähnliche Themen
53 Antworten

Nuja, beim Zündfunke prüfen veränderst du ja nix, was die eine Werkstatt bemängeln könnte... Es gab auch schon Fälle, wo die Spritzufuhr nicht auf allen Zylindern freigegeben wurde - dein "Test" mit dem nach Sprit stinken könnte also auch trügen.

Würde es an der WFS liegen, müsste sich ja die entsprechende Warnleuchte äußern.

Themenstarteram 7. Februar 2018 um 15:23

Zwischenstand: habe eben nochmal fernmündlich mit der Werkstatt gesprochen. Dieses Mal hat der Mechaniker die Kompressionsprüfung selbst gemacht. Ergebnis ist das der zweite Zylinder nun angeblich auch keine Kompression mehr bekommt. Komisch, Samstag noch normal gelaufen, seitdem sterben die Zylinder wie die Fliegen.

Er tippt auf die Hydrostößel, Reparaturkosten grob geschätzt 1200 Euronen. Ob der Bock anspringt kann er mir immer noch nicht sagen.

Wenn es wirklich auf diese Summe ( oder höher ) hinaus läuft, ist für mich klar wohin die nächste Reise geht . Aber ich möchte erst mal die zweite Meinung hören.

Halte euch weiter auf dem Laufenden.

Themenstarteram 7. Februar 2018 um 15:37

Zitat:

@Daemonarch schrieb am 7. Februar 2018 um 11:53:46 Uhr:

Nuja, beim Zündfunke prüfen veränderst du ja nix, was die eine Werkstatt bemängeln könnte... Es gab auch schon Fälle, wo die Spritzufuhr nicht auf allen Zylindern freigegeben wurde - dein "Test" mit dem nach Sprit stinken könnte also auch trügen.

Würde es an der WFS liegen, müsste sich ja die entsprechende Warnleuchte äußern.

Zündfunke stimmt: aber ich hab auch nicht eingesehen dass ich was an der karre machen soll, wenn die vor 5 Monaten daran rumgehampelt haben. Warum soll ich deren Job machen? Seh ich gar nicht ein.

WFS meldet auf zwei Arten, Warnleuchte und der Bordcomputer macht auch Meldung.

War hier beides nicht der Fall.

Themenstarteram 8. Februar 2018 um 16:18

So Update von heute:

habe mein Auto gestern Abend nach der Arbeit aus der Werkstatt geholt. Im Gespräch hat der Mechaniker nochmal seine Einschätzung mitgeteilt, nämlich dass die Hydrostößel im Arsch wären. Sein Tipp: Motor auseinanderrupfen und die Stößel komplett neu machen oder den Wagen auf eine Entfernung von 1 km anschleppen, quasi den Motor mit Gewalt überreden. Auf die Frage ob der Wagen denn zwischenzeitlich mal angesprungen wäre kam nur, der Anlasser dreht ziemlich langsam, die Batterie ist wohl fertig.Tja, die Batterie ist drei Monate alt ( gewesen ).

Ich hab gesagt ich würde das Auto erst mal mitnehmen und in Ruhe drüber nachdenken. Rechnung bezahlt ( 23 Euro, das finde ich doch sehr fair !) Auto angehängt und ab. Die Fahrt wurde sehr abenteuerlich, da die Batterie so fritte ist, dass unterwegs die Warnblinkanlage ausgefallen ist! In der anderen Werkstatt hab ich dann dem Meister die komplette "Krankenakte" erzählt, und zwar angefangen von den Problemen im Oktober und meiner ( zugegeben nicht professionellen ) Einschätzung.

Er hat sich alles angehört und ist, nach meinen Erzählungen zu urteilen, nicht der Meinung dass die Hydrostößel hinüber sind ( zwei Personen die sich sehr gut mit Motoren auskennen, einer davon VW, haben dass die ganze Zeit angezweifelt ), sondern dass lediglich das Ventil hängt. Die Kosteneinschätzung der anderen Werkstatt hat er als Schwachsinn bezeichnet, von 1200 E wären wir ( positiv betrachtet ) meilenweit entfernt. Er sei sich sicher, dass er den Bock wieder ans Laufen bekommt und zwar wesentlich günstiger. Das ursprüngliche Problem des " Nichtanspringenwollens" führt er auf ein spinnendes Kraftstoffpumpenrelais zurück (aha ).

Jedenfalls hat er leise Hoffnung bei mir entfacht dass es nicht ganz so böse ist, wie anfangs gedacht.

Ich mache weiter Meldung.

Themenstarteram 8. Februar 2018 um 16:31

Und noch ein Update:

Werkstatt rief grade an, Auto läuft wieder einwandfrei. Hat etwas gebraucht, aber jetzt ist er wieder da und hat Leistung. Laut Mechainker waren die Ventile nicht zu. Könnte damit zusammenhängen dass er manchmal nicht anspringen will. Jetzt werden das Kraftstoffpumpenrelais sowie das Hauptrelais gecheckt.

Ich bin gespannt.

Hab auch noch nie gehört, dass Hydrostößel so mir nix dir nix verrecken sollen. Und dann wäre der Effekt auch anders, klemmende Ventile sind so selten, da kannste oft im Lotto gewinnen, bis dir sowas begegnet

Themenstarteram 9. Februar 2018 um 18:58

So, Endergebnis.

Hab das Auto eben abgeholt, alles wieder in Butter.

Das Hauptsteuer-Relais war hinüber.

Kosten all in ( Batterie aufladen, Fehlerspeicher Auslesen, löschen, Material, Arbeitswert ) 214€!!!

Ist schon ein Unterschied zur ersten Diagnose

Wenn man ein schlechtes Gefühl hat, sollte man sofort die Werkstatt wechseln. Zeigt sich immer wieder.

Themenstarteram 12. Februar 2018 um 12:51

Richtig. Wenn ich darüber nachdenke.....nee das sag ich jetzt besser nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Motor springt nicht an, Wegfahrsperre aktiv