ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Motor springt nicht an, Wegfahrsperre aktiv

Motor springt nicht an, Wegfahrsperre aktiv

VW Passat B5/3BG
Themenstarteram 31. August 2017 um 14:15

Hallo,

ich fang das Thema einfach mal neu an, da ich nichts vergleichbares gefunden hab

( TomatenaufdenAugen??)

Also, ich fahre einen Passat 3B Variant, EZ:2001/ 92 KW / MKB: ARG

Jetzt ist es so dass die Kiste hin und wieder sofort nach dem Starten ausgeht. Meistens springt er danach sofort wieder an, manchmal erst nach zwei Versuchen und leider immer öfter......gar nicht. Heute morgen hat er sich erst nach einer halben Stunde bequemt und da der Chef dreisterweise darauf besteht dass seine Sklaven pünktlich ausgepeitscht werden können, war das etwas ungünstig. Das letzte Mal hat er das vor vier Tagen gemacht, da war nach 1,5 Stunden alles wieder gut. Er stinkt dann auch wie die Hölle nach Benzin. Welchen Schlüssel ich benutze, ob ich ihn von Hand oder per Funk entriegel ist dem Bock alles relativ peng. Nun hab ich vermutet dass die Wegfahrsperre spinnt. Dem schlauen "So wirds gemacht" - Buch konnte ich entnehmen dass man in diesem Fall die Zündung ausschalten, etwas warten und danach den Schlüssel laaaangsam umdrehen soll. Mag sein, interessiert aber das Auto nicht. Desweiteren wird behauptet dass wenn das Zeichen für die Sperre leuchtet (nicht blinkt ) der Motor gestartet werden kann. Nun, die Leuchte leuchtet ( von Blinken keine Spur ), aber auch hier gibt der Motor einen Rattenarsch drauf. Nach ein paar Sekunden geht die Anzeige sogar auf ein fröhliches Schwarz über ( sprich: geht aus ).

Wie mans rüttelt und schüttelt, er braucht dann erst seine Zeit.

Wer weiß Rat?

Übrigens. ich hab keine Erfahrung mit dem Bock, bin vorher nur auf 35i und T3 unterwegs gewesen.

Also seid bitte gnädig :D

Ähnliche Themen
53 Antworten

Hallo, ich bin mit meinem Passat 3bg Bj2001 1,6l Motorkennbuchstabe ALZ vor einigen Wochen zur Arbeit

gefahren,als plötzlich der Motor aus ging.Ich schaltete kurz die Zündung aus und wieder an und der Motor startete wieder.Nach ein paar Metern ging der Wagen wieder aus und ich wiederholte den Prozess. Doch leider Erfolglos,der Motor sprang nicht wieder an. In einer freien Werkstatt sollte der Wagen repariert werden,doch nach ca 4 Wochen lief der Wagen immer noch nicht.ich nahm den Wagen mit zu mir nach Hause und testete vieles durch ,doch leider bin ich bald ratlos.ich habe folgendes gemacht.

Folgendes wurde unternommen :

Sicherungen überprüft – alle in Ordnung Zündung überprüft – Zündfunke vorhanden

Zündkabel wiesen Fehler auf – wurden erneuert

Zündverteiler wurde 2015 erneuert

Kompression überprüft – Kompression mit den richtigen Werten vorhanden

Luftfilter war verdreckt – wurde erneuert

Unterdruckleitungen waren porös – wurden erneuert

Kurbelwellensensor – wurde erneuert

OT wurde überprüft – alle Einstellungen stimmten

Temperaturgeber geprüft - in Ordnung

Fahrzeug roch sehr stark nach Sprit beim starten

Einspritzanlage geprüft nach Spritzbild – Spritzbild war sehr gut

Eispritzdüsen mit neuen Dichtungen eingebaut

Einspritzanlagestromzufuhr – Strom an allen Einspritzdüsen vorhanden

Kraftstoffzulauf beim Rücklauf überprüft wies Fehler auf – Druckregler, Kraftstofffilter und Kraftstoffpumpe erneuert

– Kraftstoffzulauf korrekte Kraftstoffmenge

Drosselklappe auf Funktion überprüft – Drosselklappe bewegte sich beim betätigen den Gaspedals

Kat könnte verdreht sein – Abgase kommen hinten an, Kat in Ordnung

Ölstandsgeber wurde 2015 erneuert

Schlauch für Kurbelwellenbelüftung defekt - wurde erneuert

Fehlerspeicher zeigt keinen Fehler an

Wegfahrsperre wird ausgeschlossen – da Zündung ,Kraftstoffanlage angesteuert werden, Kontrollleuchte Wegfahrsperre erlischt nach Zündung einschalten

Ansaugrohrklappen überprüft –öffnen beim Eingeben von Unterdruck

Ventildeckel losgeschraubt – Nockenwelle wies keine Fehler auf

Folgendes Urteil : Kraftstoff vorhanden, Zündfunken vorhanden ,Luftzufuhr vorhanden, Kompression vorhanden – Motor springt nicht an

Ich hoffe ich habe jetzt nichts vergessen, was wir noch gemacht haben. Manchmal braucht man einfach nur eine Wink von jemanden anderen.

Da ich leider nicht mehr weiter weiß, wende ich mich an Euch. Ich hoffe jemand kann mir helfen, da ich es mittlerweile sehr merkwürdig finde. Obwohl der Motor alles hat springt er nicht mehr an. Vielleicht wisst Ihr noch was man noch machen kann!

 

 

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hi Laska1005,

hast Du dir diesen Thread schon durch gelesen und die angesprochen Stecker geprüft?

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Kurbelwellensensor schon gemacht?

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hallo

Aus welcher Ecke kommst denn?

MFG

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hallo Nospezi,

vielen Dank für den Tip ,werde den Stecker mal sofort überprüfen,melde mich dann mal wieder!

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hallo MoB_IGZORN,

der Kurbellensensor wurde auch schon erneuert.

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hallo blue vectra th,

ich komme aus dem Kreis Recklinghausen,ca 30 Km von Dortmund .Warum?

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Leider falsche Ecke für mich, sonst hätte man mal drüber gucken können.

MFG

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Hallo Nospezi,

hab die Stecker überprüft ,doch die stecken alle richtig zusammen.Schade springt immer noch nicht an,aber danke für den Tip!

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Moin...

hast Du schon mal daran gedacht Das MSG auszubauen und überprüfen zu lassen?

Ein Freund von mir hatte vor Jahren mal solche Sorgen mit seinem Fiat.

In dem Fall war es tatsächlich das Steuergerät..

Der Motor blieb aus obwohl augenscheinlich alles vorhanden war. Eine Verbindung mit dem MSG war auch möglich. Keine Fehler gespeichert.

Gruß

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Kommt vielleicht etwas spät, aber war da nicht mal was mit Kraftstoffpumpenrelais bzw. Steuergerät-Relais?

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

laut bericht war das einspritzbild i.o., also sprit kommt, die frage ob der sprit noch gut ist/war steht dann im raum.

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

zündkerzen und zündspule wäre noch ne möglichkeit, es kann nur an der elektronik liegen wen sprit kommt und der auch in ordnung ist!

 

[Von Motor-Talk aus dem Thema 'Passat 3BG Bj.01 Motor springt nicht mehr an' überführt.]

Wie immer als erstes: Fehlerspeicher auslesen (lassen) - raten bringt nichts.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Motor springt nicht an, Wegfahrsperre aktiv