ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motor läuft nicht mehr ruhig!!! HILFE

Motor läuft nicht mehr ruhig!!! HILFE

Themenstarteram 21. Oktober 2009 um 18:43

Hallo, ihr müsst mich entschuldigen wenn ich ein neues Thema anfange, aber ich konnte keinen Betrag zu genau meinem Problem finden!

Folgendes, hatte auf der Autobahn mit ca. 130 km/h einen Zahnriemenriss! Dann habe ich mit einem Kollege den Zylinderkopf heruntergenommen, wie schon befürchtet Ventile verbogen!

Ich kaufte beim Abbruch einen gebrauchten Motor (1,8 l 92 kW Motorkennbuchstabe AGN, gleich wie der Motor den ich in meinem Audi habe, außer das es Baujahr 97 war und nicht 98) und baute den Kopf ein! Den Motorblock haben wir angeschaut, an der Kurbelwelle durchgedreht, dem fehlte nichts! Alles neu abgedichtet, Wasserpumpe und Riemen neu!

Naja seit dem läuft er, aber nicht ruhig! Die ganze Zeit geht die Motordrehzahl im Leerlauf von ca. 500 und 1000 Umdrehungen auf und ab! Naja, Audi Werkstätte Fehler auslesen lassen, LMM defekt, neuen gekauft, eingebaut, Fehler löschen lassen, läuft genau so... Außerdem hat er Fehlzündungen und im Motor hört man ein Klopfgeräusch (tuk, tuk, tuk). Der Motor stirbt mir übrigens auch immer ab, bis er ein bisschen auf die Betriebstemperatur kommt. Zündkerzen wurden übrigens auch ausgetauscht! Und alles original Audi Teile!

Beim Fahren kommt mir vor, habe ich bis ca. 2000 Umdrehungen kaum Leistung aber nach oben lässt er sich wie vorher fahren!

Kann mir irgendjemand weiter helfen, ich weiss nicht mehr weiter, in der Audi Werkstatt weiss auch keiner einen Rat!

Danke im voraus

Lg Pipo

www.speedcowboys.at

Ähnliche Themen
17 Antworten
Themenstarteram 11. November 2009 um 19:18

Die Kerzen sehen eigentlich gut aus, seit die Zündkabel gewechselt wurden, es sind auch deutlich weniger Fehlzündungen...

Das mit der Zündpistole ist mir schon klar, wollten ja nur testen ob es mit dem Zündzeitpunkt hinhaut...

Wegen der Motor Wasser Temperatur, das Auto ruckelt auch im warmen Motorzustand... normal?

Und wie gesagt im Standgas klopft (tuk, tuk, tuk,...) es irgendwie im ansaugtrakt!

Themenstarteram 13. November 2009 um 21:47

Frage, wäre es auch möglich das die Zündspule im Arsch ist? Finde jedoch trotzdem das ich ab 2000 Umdrehungen volle Leistung habe.. Kann die Zündspule das Ruckeln und Klopfen im Leerlauf verursachen? Kann ich die Spule prüfen?

Themenstarteram 25. November 2009 um 21:29

Ich habe zum Test von der Audi Werkstätte eine neue Zündspule zum ausprobieren bekommen, das Ruckeln ist weiterhin bestehend.... Motor- Wasser Temperatur Fühler/Sensor habe ich auch ausgetauscht

keine Besserung...

Ach ja, den Hallgeber haben wir auch angeschaut, der original Kopf der drinnen war, hat beim Hallgeber 3 oder 4 Ausnehmungen, und der Kopf den wir eingebaut haben, vom älteren Motor (Bj. 97) hat der Hallgeber gerade mal eine Ausnehmung... Gibt es noch mehrere Unterschiede trotz gleichen MKB?

was nun????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motor läuft nicht mehr ruhig!!! HILFE