ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Motor klopft im leerlauf

Motor klopft im leerlauf

VW Golf 3 (1H)
Themenstarteram 5. September 2012 um 1:37

Hallo alle zusammen

ich hoffe ihr könnt mir helfen ?

habe einen neuen kompletten überholten Vr6 motor gekauft und habe probleme im leerlauf , der motor tackert im leerlauf und es verschwindet bei erhöhen der drehzahl ,sobald der motor im leerlauf ist fänkt er an zu tackern , aber erst nach etwa 10 sekunden , es kommt von der linken seite ( beifahrerseite) und ist im warmen zustand und im kaltem zustand gleich und nur im leerlauf ? der motor ist komplett erneuert (Vw vertragshändler)( ventile,kurbelwelle,nockenwelle, kolben,dichtungen, schrauben,nebenaggreate,elektrik,ketten,riemen,pumpen...)

und der motor hat jetzt ungefähr 1200 km gelaufen ,und hat plötzlich angefangen im leerlauf zu tackern ?und macht mir echt sorgen :(

hat jemand eine idee an was es liegen könnte ?

Ähnliche Themen
9 Antworten

was heißt

Zitat:

habe einen neuen kompletten überholten Vr6 motor gekauft

ein org. AT-motor? mit allen nebenaggregaten?

stell mal ein soundfile oder video ein.

nach der beschreibung kann das alles sein von hydro über lagerschaden bis hin zu irgendeiner harmlosen schraubverbindung, die das scheppern anfängt.

der erste fehler war jedenfalls vw-werkstatt.....

aber es mag ja auch gute geben :rolleyes::D

bei  den aussagen  komplett überholter  VR 6  bin ich immer vorsichtig

 

meißt wird  da  nur kettentrieb   und abdichten gemacht

 

wenn sie ein bissel zuverlässiger sind  dann auch VSD  und ventile  neu eingeschliffen

 

aber  selbst bei " überholten " Zylinderköpfen   bauen die  meißten keine neuen hydros  rein    ebenso wird oft   vermessen der ventilfürungen gespaart .

und  pleuelagerschalen   wechseln   die wenigsten

 

von Kolben vermessen und ringetauschen und KW lager  schon mal ganz abgesehen

 

Du solltes  einen wirklich überholten Motor   auch  am Anfang nicht quälen und  die ersten 1000 km   auch einfahren .

 

also die Frage   : Was wurde gemacht wer hat das gemacht

 

hoffe nicht  von dem Russenschrotter oder den poelka brothers aus dem netz

 

Hydro tackern ist jetzt auch nicht so schlimm. die kann mann noch wecseln ohne alles auseinander  reißen zu müssen  das geht sogar  noch indem mann den kettenspanner entspannt und nur die lagerböcke  lößt und hat dann genug platz

sollte  es  das Pleuellager sein sind die Lagerschalen   mal in gut 2 stunden gewechselt wenn mann gemütlich arbeitet

 

Kolbenkipper  wäre  nicht so schön

 

einfach mal  ein Motorstetoskop  oder einen Scraubenzieher auf die möglichen regionen am Block aufsetzen  dann hört mann schon  mehr was es sein kann

 

Themenstarteram 5. September 2012 um 11:13

Zylinderkopf

 

 

 

 

 

 

 

 

Erledigte Arbeiten

- Rissprüfung durchgeführt

- gereinigt und konserviert

- Teile ultraschallgereinigt

- Ventilführungen gerieben

- Dichtflächen plangeschliffen

- Ventile auf 45° geschliffen

- Ventilsitz ggf. nachgearbeitet

- Ventile in Sitz eingeschliffen

- Gewinde nachgeschnitten

- Deckel glasperlengestrahlt

Erneuerte Teile:

- Ventildeckeldichtung

- Ventilführungen

- Ein- und Auslassventile

- Ventilschaftdichtungen

- Hydrostößel

- Nockenwellengeber

- Zylinderkopfdichtung

- Zylinderkopfschrauben

- Kühlmittelreglergehäuse

- Krümmer-Gewindestifte

- sämtliche Schrauben?

 

 

Rumpfmotor

 

 

 

 

 

 

 

 

 

Erledigte Arbeiten

- Rissprüfung durchgeführt

- Messprotokoll erstellt

- gereinigt und lackiert (bis 600°C Hitzefest)

- Zylinder auf Übermaß gebohrt und gehont

- Kurbelwelle feingewuchtet

- Teile ultraschallgereinigt

- Dichtflächen geschliffen

- Gewinde nachgeschnitten

- Deckel glasperlengestrahlt

Erneuerte Teile:

- Übermaßkolben

- Hauptlager

- Pleullager

- Anlaufscheiben

- Zwischenwellenlager

- Kolbenringe

- Steuerkettensatz

- Ölpumpe

- Wasserpumpe

- Thermostatgehäuse

- Ölwanne

- Ölwannendichtung

- Wellendichtringe

- O-Ringe

- Ölrücklaufsperre

- Zentrierhülsen

- sämtliche Schrauben

dies alles wurde gemacht und habe nur 20% gas geben und maximal eine drehzahl von 3000 u/min gefahren ?und immer warm laufen gelassen ( 10min und nach laufen gelassen ( 10min ) das geräusch hört sich laut an und klopft , also kein hydro da die eher tackern und kommt von oben links und nur im leerlauf ?

Beim VR6 kommt's in dem Bereich öfter zu nageln, was hauptsächlich auf defekte Hydrostößel oder ausgeschlagenen Führungen zurückzuführen ist.

ört sich auf dem Papier gut an

 

was nicht wirklich sinvoll ist ventilführungen gerieben

 

die haben eh meißzt das verschleißmass   schon fast ereicht  bei altköpfen

 

würde  da auch mal auf ventilsitz   tippen  lagerschaden  sollte es eigentlich nicht sein kolbenkipper bei neuem kolben auch nicht es sei denn die murks gebautund  haben normale lager schalen verbaut anstelle  von übermass  wenn sie die KW geschliffen haben

oder  sie haben die Kw nicht geschliffen und übermass lagerschalen genommen :rolleyes:

oder  was auch gerne gemacht wird  R32   lagerschalen und dann rot und gelb vertauscht  dann sind die lager ratzfatz  platt

 

musst du mal auf die rechnung und die verbauten teile   schauen

 

hast du dir die  altteile  n   einpacken lassen oder war es    nicht dein Block der gemacht wurde  dann ist das immer sone sache papier ist geduldig

 

woher das Geräusch kommt  kannst du aber definitiv simpel mit aufsetzen von schraubenzieher  hören .

wenn es  zylinder 1  ist   ist es  gerne die ventilführung  und ventil setz  schief  in  ventilsitz auf

 

kompression messen

 

kurzum  du solltest ja garantie haben   muüssen die  halt motor ein und ausbau löhnen und ihr produkt in ordnung bringen

Zitat:

Erneuerte Teile:

- Ventildeckeldichtung

- Ventilführungen

.......

da macht das reiben schon sinn. wenns denn gemacht wurde;)

also -immer vorausgesetzt die liste der arbeiten stimmt und es wurde sorgfältig gearbeitet- ist das quasi so gut wie ein werks-at.

ohne zumindest soundfile würd ich nichts diagnostizieren wollen

Themenstarteram 5. September 2012 um 19:39

schickt mir eure email-adresse,da mein pc kaputt ist

und es nur übers iphone kann schicken ,

habe das klopfen aufgenommen

Themenstarteram 11. September 2012 um 1:52

Dass probleme ist dass die Werkstatt 450 km entfernt ist

ich habe versucht den fehler zu finden, aber leider ohne erfolg

der eine tippt auf hydro und sagt ich könnte weiter fahren , der andere sagt ich soll nicht mit dem motor fahren ,das probleme ist einfach dass der motor nur im leerlauf tackert und bei wenn man eine längere zeit gefahren ist mit dem Wagen und ihn dann im leerlauf laufen läst , kein geräusch mehr da ist , erst nach 1-2 min taucht es auf ? im kalten sowie im warmen zustand ist dass geräusch gleich laut , und bei steigender drehzahl ( ab 1000 undrehungen ist es weg ?

sogar ein mechaniker von vw weiss keinen rad ? hatte jemand dass gleiche probeme gehabt ? habe jetzt 1500 km gemacht und noch einen ölwechsel gemacht aber dass tackern bleibt ?

Hi,

ich habe auch das gleiche und ist bei mir aufgetaucht nach dem ich der Motor revidiert habe.

Leider habe ich bis jetzt noch nicht entdeckt von wo es kommt aber in zwischen habe ich 60 tkm mit dem Motor und es ist noch nichts kaputt gegangen. Nach wie es sich hört es ist wie Kolben oder Pleuellager aber ich denke das hätte nicht 60000 km überlebt.

Wenn jemand eine Idee hat werde ich mich auch frohen.:)

Gruß

Flo

 

Original geschrieben von Geschwind

Dass probleme ist dass die Werkstatt 450 km entfernt ist

ich habe versucht den fehler zu finden, aber leider ohne erfolg

der eine tippt auf hydro und sagt ich könnte weiter fahren , der andere sagt ich soll nicht mit dem motor fahren ,das probleme ist einfach dass der motor nur im leerlauf tackert und bei wenn man eine längere zeit gefahren ist mit dem Wagen und ihn dann im leerlauf laufen läst , kein geräusch mehr da ist , erst nach 1-2 min taucht es auf ? im kalten sowie im warmen zustand ist dass geräusch gleich laut , und bei steigender drehzahl ( ab 1000 undrehungen ist es weg ?

sogar ein mechaniker von vw weiss keinen rad ? hatte jemand dass gleiche probeme gehabt ? habe jetzt 1500 km gemacht und noch einen ölwechsel gemacht aber dass tackern bleibt ?

Deine Antwort
Ähnliche Themen