ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Motor heulte beim Schalten immer auf!! HIER DIE LÖSUNG !!11

Motor heulte beim Schalten immer auf!! HIER DIE LÖSUNG !!11

Themenstarteram 16. Juli 2010 um 18:25

Hallo…

Ich hate das gleiche nervige Problem mit dem Gas. Immer beim Schalten drehte der Motor hoch. Zusätzlich hate ich das Gefühl, dass der Ka irgendwie nicht richtig und sauber zog.

Nach reichhaltiger recherche im nternet und etlichen besuchen bei der Fachwerkstatt, blieb mir nichts anderes übrig wie testen testen testen…..

UND HIER DIE LÖSUNG DES PROBLEMS…….

1. Bei laufendem Motor den Stecker von der Drosselklappe abziehen

….dabei heult er kurz auf, fängt sich dann aber schnell

2. Mit abgezogenem Stecker eine Weile fahren

….ca. 10 Km. Er ha dann zwar immer noch das Problem, doch deutlich weniger

3. Die Batterie abklemmen

..ich habe es über Nacht gemacht, damit sich die Steuerung richtig entleert

4. Am Morgen die Batterie wieder anschliessen und Motor starten

5. Jetzt den Stecker der Drosselklappe anschliessen

…dabei heult der Motor wieder kurz auf, fängt sich wiederum schnell.

Das war´s, bei mir hat es geholfen

Ich hoffe es funz bei Euch auch….

Würde mich über feedbacks freuen

Beste Antwort im Thema

Zitat:

Original geschrieben von punks-world

Wenn dieses Problem schon seit Jahren bekannt ist, dann frage ich mich warum Fachwerkstätten mit ??? im Gesicht nach Fehlern suchen. Und dafür lassen sie sich offensichtlich gut bezahlen.....

Wegen der guten Bezahlung! Was glaubst du, was einige alles wissen, sich aber sehr teuer bezahlen lassen.

Einer der Gründe, warum ich hier so aktiv bin! Damit der Kunde nicht immer der Dumme ist...

MfG

16 weitere Antworten
Ähnliche Themen
16 Antworten

äuft dein Ford jetzt nach über einem Monat immer noch normal?

Das Problem rührt vom DK-Poti her! Dieses bzw. die Verkabelung spinnt. Daher DK-Poti und Stecker neu, dann ist Ruhe!

Altbekannt und seit >10 Jahren hier zu finden.

Durch das abziehen und aufstecken des Steckers am Poti der DK, wurden Kontaktprobleme am Stecker, vermindert. Daher läuft er besser. Zusätzlich, wurde durch abklemmen der Batterie (30-45 Sek. langen!!!), die Kennlinie der Einspritzung und Zündanlage zurückgesetzt.

MfG

Themenstarteram 22. August 2010 um 18:08

Zitat:

Original geschrieben von pchristian

äuft dein Ford jetzt nach über einem Monat immer noch normal?

Hallo,

ja er läuft seit dem wieder wie Biene. Mag ja sein, dass man hierfür irgendwelche Stecker austauschen lassen muss, doch bei mir geht es auch ohne......und das kostenlos !!!!

Themenstarteram 22. August 2010 um 18:10

Zitat:

Original geschrieben von Johnes

Das Problem rührt vom DK-Poti her! Dieses bzw. die Verkabelung spinnt. Daher DK-Poti und Stecker neu, dann ist Ruhe!

Altbekannt und seit >10 Jahren hier zu finden.

Durch das abziehen und aufstecken des Steckers am Poti der DK, wurden Kontaktprobleme am Stecker, vermindert. Daher läuft er besser. Zusätzlich, wurde durch abklemmen der Batterie (30-45 Sek. langen!!!), die Kennlinie der Einspritzung und Zündanlage zurückgesetzt.

MfG

Wenn dieses Problem schon seit Jahren bekannt ist, dann frage ich mich warum Fachwerkstätten mit ??? im Gesicht nach Fehlern suchen. Und dafür lassen sie sich offensichtlich gut bezahlen.....

Zitat:

Original geschrieben von punks-world

Wenn dieses Problem schon seit Jahren bekannt ist, dann frage ich mich warum Fachwerkstätten mit ??? im Gesicht nach Fehlern suchen. Und dafür lassen sie sich offensichtlich gut bezahlen.....

Wegen der guten Bezahlung! Was glaubst du, was einige alles wissen, sich aber sehr teuer bezahlen lassen.

Einer der Gründe, warum ich hier so aktiv bin! Damit der Kunde nicht immer der Dumme ist...

MfG

Hallo,

genau das habe ich gesucht, meine freundin hat derzeit das selbe Problem, das auf dem Foto dürfte der richtige sein, aber woher bekomm ich nen neuen stecker ? Schrottplatz macht ja bei sowas eher weniger sinn oder ?

lg

basti ^^

10-5064-fa

Das schwarze auf dem Bild ist der Poti. Da geht auf der Rückseite ne welle rein, die gibt die DK stellung an. Über die drei Anschlüsse bekommt das Steuergerät die aktuellen Werte.

Brauchst nun den Poti oder den Stecker der da drauf geht? Das findest alles auf dem Schrott, bei Ebay oder auch neu als Nachbauten.

Von den Potis und Stecker hab ich noch ein paar rumliegen.

bei mir hats gereicht, dass ich den stecker abgezogen und wieder aufgesteckt habe. zur sicherheit bin ich dann nochmal mit schmirgelpapier über die kontakte gegangen. das war vor ca 1500km / 3monaten.

 

bevor man sich nen neuen stecker holt, kann man das ja auch erstmal probieren...  

Servus zusammen!

Habe seit gestern einen StreetKa (EZ 08/05) und gleich das erste Problem. Zunächst geht er im Leerlauf/beim schalten auf 2000 U/Min hoch. Wenn man einen kurzen Gasstoß gibt geht die Drehzahl auf normales Leerlauf-Niveau runter. Wenn ich länger fahre und auskupple dreht er immer höher bei jedem Schaltvorgang (bis auf 3500 U/Min) und hält sich dort. Jedes Mal muss ich beim Abstellen den heulenden Motor ausmachen, hoffe das ist nicht schädlich?

Daher meine Fragen:

Dürfte auch in diesem Fall entweder das LLR-Ventil, das Poti oder dessen Stecker und Verkabelung sein?!

Kann man das auch als absoluter Nichtmechaniker selbst tauschen?

Wenn ja, wo sind die Teile verbaut?

Was kostet es in der Werkstatt ...?

Fragen über Fragen ... Freue mich über jeden Hinweis!

Besten Dank im voraus!!!

Grüße

B.

Hallo zusammen

Ich habe ebenfalls mit meinem Ford-KA das Problem das er garnicht mehr richtig zieht beim Gas geben und dann nur aufheult.

Wenn man die Batterie abklemmt gibt es dann keine Probleme wegen der Wegfahrsperre das der Wagen dann garnicht mehr anspringt ?

Liebe Grüsse

Zitat:

Original geschrieben von Thnallgzt

bei mir hats gereicht, dass ich den stecker abgezogen und wieder aufgesteckt habe. zur sicherheit bin ich dann nochmal mit schmirgelpapier über die kontakte gegangen. das war vor ca 1500km / 3monaten.

bevor man sich nen neuen stecker holt, kann man das ja auch erstmal probieren...  

Hast das bei laufenden Motor gemacht ?

Hallo zusammen,

das Problem ist noch da. Der Drosselklappen-Potentiometer war es leider nicht. Ich lasse jetzt nochmal den Fehlerspeicher auslesen. Ein Leerlauf-Regelventil habe ich auch mal auf Verdacht gekauft und tausche es aus. Glaube ich zwar nicht dran, aber mal sehen ... Alle Schläuche und Dichtungen scheinen OK zu sein. Gaszug ist leichtgängig, wurde auch beim Einbau des Potis überprüft. Könnte es auch der Stecker vom DK-Poti sein? Eigentlich sieht er neuwertig aus, aber das sagt ja nichts. Ist sicherlich kompliziert diesen zu tauschen, oder? Habe so einen Stecker auch nirgends gefunden im Internet. Bei Ford sagte man mir, die gäbe es nicht einzeln zu kaufen. Hat jemand einen Tipp woher ich sowas bekomme?

Wünsche euch ein schönes Wochenende!

Viele Grüße

Bonzi

den stecker des drosselkappenpotentiometers abzuziehen, und wieder raufzustecken, hat bei mir auch nicht dauerhaft das problem gelöst.

seitdem ich aber etwas wd40 auf die kontakte aufgetragen habe, ist alles soweit ok.

es scheint oftmals nur ein kontaktproblem zu sein.

Hallo zusammen

Hier mal mein Erlebnis mit dem besagten Problem von meinen Ford Ka.

Das Problem das mein Ka nicht mehr richtig gezogen hat war immer noch es wurde sogar immer schlimmer und hat auch aus dem Motorraum richtig verbrannt gerochen. Als ich gestern dann von Arbeit kam hat er auf einmal garnicht mehr gezogen also habe ich am Seitenstreifen gehalten - Warnblinker an Dreieck aufgestellt und ADAC gerufen. Dieser war auch ziemlich schnell da - hat sich über den Motorraum gebeugt und hat gesagt : Kupplung kaputt. Habe dann gefragt woher er denn das jetzt wüsste dann hat der ADAC-mann gesagt das würde er riechen.

OK - habe mich dann in Fordwerkstatt schleppen lassen und die Kupplung reparieren lassen. Heute habe ich den Ka wieder abgeholt und war um ~ 670 € ärmer :-(

Naja, bin aber am überlegen ob ich nicht irgendwann den KA "abschiebe" denn er ist EZ 2002 und hat auch die KA-Rostprobleme an Tankdeckel , Heckwischer etc. Aber er hat nur ~ 76.000 km gelaufen (Orginal) darum würde ich ihn am liebsten doch behalten. Aber, wenn jetzt die Kupplung den Geist aufgegeben hat wird wohl demnächst was anderes fällig werden :-(. Oder kann es sein das die Kupplung den Geist aufgegeben hat weil ich nur Kurzstrecken fahre ?

Kurzum : Bei mir war es leider nicht die Drosselklappe :-(

 

In Diesem Sinne eine schönen Di Abend

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Motor heulte beim Schalten immer auf!! HIER DIE LÖSUNG !!11