ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)

Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)

VW Golf 4 (1J)
Themenstarteram 31. Januar 2021 um 14:53

Hallo Leute, ich habe mir vor einigen Monaten einen gebrauchten VW Golf 4 gekauft, der schon einige Jahre auf dem Buckel hat, aber "erst" ca 160.000 km. Der Verkäufer war vertrauenswürdig und der Wagen hat noch bis 2022 TÜV, mittlerweile treten aber immer häufiger Probleme auf, die mich langsam echt zum Verzweifeln bringen, selbst mein Bekannter, der sich echt gut auskennt und mir meine Autos immer repariert weiß teilweise nicht mehr weiter.

Das Hauptproblem seit ca. 1 Woche: Die Beifahrertür ging letztens nicht richtig zu und so war über Nacht die ganze Zeit ein kleines Licht an im Wagen, daher war die Batterie am nächsten Tag komplett tot. Nachdem wir überbrückt hatten und ich etwa 1-200 Km gefahren bin, trat zum 1. Mal das Problem auf, dass der Motor einfach beim Bremsen ausgeht und teilweise erst beim 3. oder 4. Versuch wieder anspringt. Zu Beginn immer wenn ich schnell unterwegs war und dann stark abbremste, zB bei Autobahnausfahrten, dann aber auch in Kreisverkehren und teilweise auch an Kreuzungen. Nachdem ich mit meinem Bekannten die Drosselklappe etwas gereinigt habe (Nicht komplett rausgenommen, nur etwas oberflächlich, er sagte aber, die sieht nicht sonderlich verdreckt aus) trat das Problem trotzdem noch auf. Wir haben dann die Batterie für 30 Min abgeklemmt, damit sich die Steuergeräte (?) resetten können und dann trat das Problem 2-3 Tage gar nicht mehr auf, bis es jetzt seit einigen Tagen wieder vermehrt auftritt, gestern sogar beim Schalten in einen niedrigeren Gang ohne aktiv zu bremsen. Es ist echt frustrierend, weil wir beide nicht so wirklich weiter wissen, hinzukommt, dass ich als Student nicht so viel Geld habe, dass ich mal eben in eine Werkstatt fahren kann, die dann mehrere hundert Euro berechnet.

Auffällige andere Probleme, von denen wir vermuten, dass sie eventuell im Zusammenhang stehen könnten:

- Wir haben vor wenigen Wochen entdeckt, dass der Luftfilter voller Öl ist und diesen beim Reinigen der Drosselklappe getauscht

- Das Problem mit dem Motor, der ausgeht, besteht erst exakt seit dem Tag, an dem die Batterie komplett leer war, seitdem springt er manchmal auch schwer an, obwohl das Messgerät anzeigt, dass mit der Batterie alles ok sein sollte, das sagt zumindest mein Bekannter

- Seit ich den Wagen habe, zieht er, wenn er lange stand (Meist mindestens 1 Tag) und kalt ist nicht so gut Gas (ist glaube ich nicht gut beschrieben haha). Wenn ich Gas gebe, komme ich teilweise also nicht so gut voran für so 2-3 Minuten, bis er wärmer wird, teilweise wird er sogar "aktiv" langsamer, als wenn das Auto automatisch etwas bremst. Manchmal ruckelt er dann auch, es sieht von Außen dann aus, als könne ich einfach nicht fahren :D Das Problem besteht aber nicht mehr nach diesen paar Minuten (Dieses Problem tritt mal stärker und mal auch gar nicht auf)

- Auch schon seit ich ihn besitze, "gluckert" er manchmal bei einem Kaltstart und es hört sich an, als ob er kurz davor ist, abzusaufen. Dabei spürt man dann teilweise drinnen richtig, wie der Wagen hoch und runter geht, fast wie so n Trecker. Auch dieses Problem tritt nicht immer und nicht immer gleich stark auf.

- Der Spritverbrauch ist immens. Mittlerweile bin ich bei etwa 12L auf 100km und ich fahre ganz normal. Häufig Stadt, aber nicht selten auch Autobahn, heize auch nicht besonders, was mit 75 PS ja sowieso eher schwer ist :D Er riecht zudem beim Starten ab und zu stark nach Benzin, aber auch das nicht immer.

- Vor ca 2 Wochen haben wir ein mechanisches Geräusch wahrgenommen im Bereich dieser "Rollen", auf denen ein Band liegt. Sorry für diese laienhafte Beschreibung, kenne den Begriff dafür leider nicht :D Dieses Geräusch habe ich allerdings seit etwa 1 Woche nicht mehr wahrgenommen, obwohl es vorher einige Tage, mal mehr, mal weniger stark, wahrnehmbar war.

 

Einige, vielleicht komische Probleme. Wir wissen echt nicht mehr so wirklich weiter. Der Wagen ist ansonsten gut, einigermaßen gepflegt gewesen und der Motor läuft zumindest außerhalb des Kaltstarts relativ rund, das meinte mein Bekannter. Er will als nächstes jetzt die komplette Drosselklappe austauschen, ich würde mir aber vorher gerne noch andere Meinungen einholen, bevor ich wieder 50-60€ investiere, ohne zu Wissen, ob es das Problem lösen wird.

Ich wäre Euch wirklich sehr dankbar, wenn vielleicht der eine oder andere hilfreiche Tipp dabei ist, egal zu welchem Problem. Ist irgendwie eine belastende Situation gerade, weil ich auf das Auto angewiesen bin. Das Hauptproblem auf dem der Fokus momentan liegt ist natürlich erstmal, dass der Motor einfach ausgeht, weil das ja durchaus gefährlich werden kann.

Werde versuchen so oft es geht zu hier reinzuschauen, um eventuelle Rückfragen zu beantworten.

Schönen Sonntag Euch!

Ähnliche Themen
17 Antworten

Sieht aus als wäre das Kabel zum saugrohrdrucksensor beschädigt. Prüfe das mal ob das angefressen ist

Themenstarteram 3. Februar 2021 um 19:16

Zitat:

@Iven94 schrieb am 3. Februar 2021 um 18:57:53 Uhr:

Sieht aus als wäre das Kabel zum saugrohrdrucksensor beschädigt. Prüfe das mal ob das angefressen ist

Ich hab ehrlich gesagt keine Ahnung, wo ich das finde bzw wie das aussieht :D Bei Google werd ich auch nicht so richtig schlauer

Ich hatte auch mal das Problem eines ausgehenden Motors beim Bremsen und in scharfen Kurven. Hatte davor die Batterie gewechselt, wenige Tage später ging er beim Bremsen aus und das KI war teilweise komplett tot. Bei mir lag es einfach daran, dass sich die Batterieklemme gelockert hatte und beim Bremsen den Kontakt verloren hat. Dabei muss sie garnicht wirklich von der Batterie "ab" sein, es genügt schon wenn die Klemme nicht ununterbrochen am gesamten Kontakt anliegt. Dreht denn der Anlasser bzw. hast du Strom, nachdem er ausgegangen ist? Falls ja, passt das Fehlerbild nicht dazu, aber das ist mir gerade eingefallen.

EDIT: Wenn der Saugrohrdrucksensor im Speicher steht, empfiehlt es sich auf jeden Fall, den mal anzuschauen/zu wechseln. Ohne einen plausiblen Wert weiß das Steuergerät nichts über die vorhandene Luftmenge und weiß so auch nicht genau, wieviel Sprit gebraucht wird.

LG

Robert :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)