ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)

Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)

VW Golf 4 (1J)
Themenstarteram 31. Januar 2021 um 14:53

Hallo Leute, ich habe mir vor einigen Monaten einen gebrauchten VW Golf 4 gekauft, der schon einige Jahre auf dem Buckel hat, aber "erst" ca 160.000 km. Der Verkäufer war vertrauenswürdig und der Wagen hat noch bis 2022 TÜV, mittlerweile treten aber immer häufiger Probleme auf, die mich langsam echt zum Verzweifeln bringen, selbst mein Bekannter, der sich echt gut auskennt und mir meine Autos immer repariert weiß teilweise nicht mehr weiter.

Das Hauptproblem seit ca. 1 Woche: Die Beifahrertür ging letztens nicht richtig zu und so war über Nacht die ganze Zeit ein kleines Licht an im Wagen, daher war die Batterie am nächsten Tag komplett tot. Nachdem wir überbrückt hatten und ich etwa 1-200 Km gefahren bin, trat zum 1. Mal das Problem auf, dass der Motor einfach beim Bremsen ausgeht und teilweise erst beim 3. oder 4. Versuch wieder anspringt. Zu Beginn immer wenn ich schnell unterwegs war und dann stark abbremste, zB bei Autobahnausfahrten, dann aber auch in Kreisverkehren und teilweise auch an Kreuzungen. Nachdem ich mit meinem Bekannten die Drosselklappe etwas gereinigt habe (Nicht komplett rausgenommen, nur etwas oberflächlich, er sagte aber, die sieht nicht sonderlich verdreckt aus) trat das Problem trotzdem noch auf. Wir haben dann die Batterie für 30 Min abgeklemmt, damit sich die Steuergeräte (?) resetten können und dann trat das Problem 2-3 Tage gar nicht mehr auf, bis es jetzt seit einigen Tagen wieder vermehrt auftritt, gestern sogar beim Schalten in einen niedrigeren Gang ohne aktiv zu bremsen. Es ist echt frustrierend, weil wir beide nicht so wirklich weiter wissen, hinzukommt, dass ich als Student nicht so viel Geld habe, dass ich mal eben in eine Werkstatt fahren kann, die dann mehrere hundert Euro berechnet.

Auffällige andere Probleme, von denen wir vermuten, dass sie eventuell im Zusammenhang stehen könnten:

- Wir haben vor wenigen Wochen entdeckt, dass der Luftfilter voller Öl ist und diesen beim Reinigen der Drosselklappe getauscht

- Das Problem mit dem Motor, der ausgeht, besteht erst exakt seit dem Tag, an dem die Batterie komplett leer war, seitdem springt er manchmal auch schwer an, obwohl das Messgerät anzeigt, dass mit der Batterie alles ok sein sollte, das sagt zumindest mein Bekannter

- Seit ich den Wagen habe, zieht er, wenn er lange stand (Meist mindestens 1 Tag) und kalt ist nicht so gut Gas (ist glaube ich nicht gut beschrieben haha). Wenn ich Gas gebe, komme ich teilweise also nicht so gut voran für so 2-3 Minuten, bis er wärmer wird, teilweise wird er sogar "aktiv" langsamer, als wenn das Auto automatisch etwas bremst. Manchmal ruckelt er dann auch, es sieht von Außen dann aus, als könne ich einfach nicht fahren :D Das Problem besteht aber nicht mehr nach diesen paar Minuten (Dieses Problem tritt mal stärker und mal auch gar nicht auf)

- Auch schon seit ich ihn besitze, "gluckert" er manchmal bei einem Kaltstart und es hört sich an, als ob er kurz davor ist, abzusaufen. Dabei spürt man dann teilweise drinnen richtig, wie der Wagen hoch und runter geht, fast wie so n Trecker. Auch dieses Problem tritt nicht immer und nicht immer gleich stark auf.

- Der Spritverbrauch ist immens. Mittlerweile bin ich bei etwa 12L auf 100km und ich fahre ganz normal. Häufig Stadt, aber nicht selten auch Autobahn, heize auch nicht besonders, was mit 75 PS ja sowieso eher schwer ist :D Er riecht zudem beim Starten ab und zu stark nach Benzin, aber auch das nicht immer.

- Vor ca 2 Wochen haben wir ein mechanisches Geräusch wahrgenommen im Bereich dieser "Rollen", auf denen ein Band liegt. Sorry für diese laienhafte Beschreibung, kenne den Begriff dafür leider nicht :D Dieses Geräusch habe ich allerdings seit etwa 1 Woche nicht mehr wahrgenommen, obwohl es vorher einige Tage, mal mehr, mal weniger stark, wahrnehmbar war.

 

Einige, vielleicht komische Probleme. Wir wissen echt nicht mehr so wirklich weiter. Der Wagen ist ansonsten gut, einigermaßen gepflegt gewesen und der Motor läuft zumindest außerhalb des Kaltstarts relativ rund, das meinte mein Bekannter. Er will als nächstes jetzt die komplette Drosselklappe austauschen, ich würde mir aber vorher gerne noch andere Meinungen einholen, bevor ich wieder 50-60€ investiere, ohne zu Wissen, ob es das Problem lösen wird.

Ich wäre Euch wirklich sehr dankbar, wenn vielleicht der eine oder andere hilfreiche Tipp dabei ist, egal zu welchem Problem. Ist irgendwie eine belastende Situation gerade, weil ich auf das Auto angewiesen bin. Das Hauptproblem auf dem der Fokus momentan liegt ist natürlich erstmal, dass der Motor einfach ausgeht, weil das ja durchaus gefährlich werden kann.

Werde versuchen so oft es geht zu hier reinzuschauen, um eventuelle Rückfragen zu beantworten.

Schönen Sonntag Euch!

Ähnliche Themen
17 Antworten

Fahr doch mal zu nem günstigen Schrotthändler mit Werkstatt, der dir einfach mal den Fehlerspeicher für nen 10er auslesen soll und dann schreibst du den Fehlercode hier rein. Dazu würden mir nämlich jetzt 100 evtl kaputte Bauteile einfallen, die Schuld dran sein könnten. Das Geräusch von dem Band (schätze Mal du meinst Keilriemen) kannst erstmal ignorieren, falls er nicht rissig aussieht oder ausgefranzt. Die Geräusche vom Riemen entstehen oft wenn man Wasser drauf bekommt, zb beim Waschwasser auffüllen oder auch mal durch Feuchtigkeit geht aber von alleine weg

Themenstarteram 31. Januar 2021 um 15:41

Zitat:

@Iven94 schrieb am 31. Januar 2021 um 15:31:02 Uhr:

Fahr doch mal zu nem günstigen Schrotthändler mit Werkstatt, der dir einfach mal den Fehlerspeicher für nen 10er auslesen soll und dann schreibst du den Fehlercode hier rein. Dazu würden mir nämlich jetzt 100 evtl kaputte Bauteile einfallen, die Schuld dran sein könnten. Das Geräusch von dem Band (schätze Mal du meinst Keilriemen) kannst erstmal ignorieren, falls er nicht rissig aussieht oder ausgefranzt. Die Geräusche vom Riemen entstehen oft wenn man Wasser drauf bekommt, zb beim Waschwasser auffüllen oder auch mal durch Feuchtigkeit geht aber von alleine weg

Werde ich mal machen. Geht sowas relativ kurzfristig? Dann würde ich morgen einfach mal nach so einem Schrotthändler googlen und hier berichten. Wie ich mein Glück kenne, wird da aber vermutlich einfach gar kein Fehler aufgeführt sein :D

Ja würde sagen einen raussuchen anrufen und fragen ob der ne Werkstatt hat bzw. auslesen kann. Das auslesen an sich dauert 2 Minuten

Machen das nur die Schrotthändler fürn 10er?

Kann auch sein dass das son paar freie kleine Werkstätten machen einfach nachfragen

Wenn der so fett läuft, würde ich mal den Fehler in Richtung Kühlmitteltemperatursensor und Lambdasonde suchen.

Dabei auch prüfen ob das Thermostat nicht dauerhaft offen steht.

Und deine Mikroschalter haben auch den Geist aufgegeben.

Themenstarteram 1. Februar 2021 um 14:40

Habe bei einer Werkstatt angerufen, die nehmen 19€ dafür, das ist denk ich noch im Rahmen.

Und Markus, bist Du dir mit diesen Mikroschaltern denn sicher? Wie genau äußert sich das, wenn die defekt sind?

Zitat:

@Benny1104 schrieb am 1. Februar 2021 um 14:40:16 Uhr:

 

Und Markus, bist Du dir mit diesen Mikroschaltern denn sicher? Wie genau äußert sich das, wenn die defekt sind?

Deine Innenraumbeleuchtung geht an, obwohl die Türen geschlossen sind.

Und das Ergebnis vom auslesen hier posten.

Am besten das ganze Protokoll,und nicht nur was man im Kopf

behalten hat.

Ich habe mir vor einigen Jahren einen OBD-Scanner gekauft, für ~40 Euro. Damals von A.T.U., glaube ich, weil eine Filiale in der Nähe liegt.

Die haben leider z.Zt. geschlossen, aber auf Eba* oder bei Kaufland/real/Marktkauf oder so ähnlich gibt es die auch in de Kfz-Zubehör-Abteilung. Das ist einfach sein Geld wert, weil man auch mal kurzfristig auslesen kann, oder auch mal die Fremdfabrikate in der Verwandtschaft prüft.

Themenstarteram 1. Februar 2021 um 17:02

Zitat:

@das-markus schrieb am 1. Februar 2021 um 14:49:37 Uhr:

Zitat:

@Benny1104 schrieb am 1. Februar 2021 um 14:40:16 Uhr:

 

Und Markus, bist Du dir mit diesen Mikroschaltern denn sicher? Wie genau äußert sich das, wenn die defekt sind?

Deine Innenraumbeleuchtung geht an, obwohl die Türen geschlossen sind.

Das lag nur daran, dass die Tür nicht richtig geschlossen war über Nacht. Die Zylinder sind schon derbe durchgenudelt, die muss ich demnächst auch mal tauschen. Auf der Fahrerseite kann man nicht mal mehr von Außen abschließen :D

Themenstarteram 1. Februar 2021 um 17:03

Ich war vorhin in der Werkstatt und das hier kam dabei raus:

 

In der Werkstatt würde es so um die 90 Euro kosten, das zu wechseln, meinte sie. Allerdings bin ich mir nicht sicher, ob das wirklich das Problem lösen wird, sie ebenso..

Img-20210201

Den Kühlmitteltemperatursensor kann man per Diagnose testen.

Der liefert 2 Werte. Einmal in einem Messwertblock im Kombiinstrument, und einmal in einem Messwertblock im Motorsteuergerät.

Diese auf Plausibilität prüfen (lassen).

doch jedes mal in der Werkstatt für solche Pille Palle 20EUR zahlen ist auch nicht billig.

Aus welcher Ecke von Deutschland kommst du denn?

Ggf. kann man dir hier, oder in der VCDS User List helfen.

Themenstarteram 3. Februar 2021 um 1:17

Keiner eine Idee zu der Diagnose?

Ich komme aus Osnabrück, Markus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor geht beim Bremsen aus + weitere Probleme (1.4 16V)