ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor geht aus beim kuppeln

Motor geht aus beim kuppeln

Fiat Cinquecento 170
Themenstarteram 6. September 2012 um 13:54

Moin moin,

folgendes Problem:

Wagen startet morgens ohne Probleme, wenn ich allerdings den Motor ausmache (egal ob nach 100m oder 100km) springt der Wagen beim 2ten mal nur an wenn ich das Gaspedal zu ca. 20% trete, sonst orgelt der Anlasser einfach so.

Wenn ich die Kupplung trete und etwas rollen lasse geht der Motor fast immer aus. Berghoch sogar immer, ärgerlich beim schalten in langsamen Kurven am Berg, Ampel und Kreisverkehre in der Stadt sind ne Katastrophe.

Nervt natürlich tierisch grad in Kombination mit dem schlechten Anspringen.

Die Batterieleuchte leuchtet dabei schwach, aber deutlich erkennbar auf, nach mehr als 20km sogar sehr deutlich. Geb ich etwas mehr Gas geht sie wieder aus.

 

Anspringen nur mit Gas und ausgehen beim Kuppeln, woran könnte das liegen?

PS: Der Ölentlüftungsschlau ist im Eimer, könnte das die Ursache sein? Siehe Foto

Cam00014-1
Ähnliche Themen
15 Antworten
Themenstarteram 23. September 2012 um 22:19

Ich selber -ahnungslos- mache nix. Hab hier zwei 60-jährige an der Karre dran die ihr Leben lang schrauben.

Wenn ich Geld hätte wäre der Wagen längst in der Werkstatt, so muss ich halt nehmen was ich kriegen kann und das sind halt 2x 60-jährige mit "Erfahrung".

Auf dem nach Hause Weg war nun entgültig Schluss mit lustig. Mehr als Tempo 5-10km/h gibt der Wagen nicht mehr her.

Meine Schrauber meinen halt das aus den am Foto makierten Öffnungen kein Benzin kommen darf, aus der SPI/Vergaser - Gehäuse kommt nämlich Benzin raus.

In dem Bereich am Foto steht halt 1cm hoch Benzin.

Spi
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor geht aus beim kuppeln