ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor geht aus beim kuppeln

Motor geht aus beim kuppeln

Fiat Cinquecento 170
Themenstarteram 6. September 2012 um 13:54

Moin moin,

folgendes Problem:

Wagen startet morgens ohne Probleme, wenn ich allerdings den Motor ausmache (egal ob nach 100m oder 100km) springt der Wagen beim 2ten mal nur an wenn ich das Gaspedal zu ca. 20% trete, sonst orgelt der Anlasser einfach so.

Wenn ich die Kupplung trete und etwas rollen lasse geht der Motor fast immer aus. Berghoch sogar immer, ärgerlich beim schalten in langsamen Kurven am Berg, Ampel und Kreisverkehre in der Stadt sind ne Katastrophe.

Nervt natürlich tierisch grad in Kombination mit dem schlechten Anspringen.

Die Batterieleuchte leuchtet dabei schwach, aber deutlich erkennbar auf, nach mehr als 20km sogar sehr deutlich. Geb ich etwas mehr Gas geht sie wieder aus.

 

Anspringen nur mit Gas und ausgehen beim Kuppeln, woran könnte das liegen?

PS: Der Ölentlüftungsschlau ist im Eimer, könnte das die Ursache sein? Siehe Foto

Cam00014-1
Ähnliche Themen
15 Antworten

An Deinem Verdacht mit dem defekten Schlauch der Kurbelgehäuseentlüftung könnte was dran sein: wenn er dort Falschluft zieht, ist das Gemisch im LL zu mager und der Motor läuft anstelle der ca 800 rpm nur noch gerade so und stirbt dann gerne mal ab.

Wenn der Motor sonst normal läuft würde ich das erstmal instandsetzen.

LG

Christian

Themenstarteram 22. September 2012 um 18:25

Ölentlüftungsschlauch gewechselt und auch Öl und Filter.

Nach dem Ölwechsel lief der Wagen 2 Tage (ca. 30km) wie neu, gefühlte 30PS mehr. Nun aber alles wie vorher.

An der Ampel geht er meistens aus wenn ich die Kupplung trete. Während der Fahrt manchmal kaum Leistung, berghoch bin ich manchmal kurz vorm Drehen weil er sich mit maximal 25kmh den Berg hochquält.

2 Minuten später kann das schon wieder anders aussehen und er rennt den Berg mich 90 hoch.

Batterie leuchte glimmt bei niedriger Geschwindigkeit auf.

Manchmal ruckelt er auch während der Fahrt vor sich hin.

 

Jemand ne Idee für mich, die Ratlosigkeit wird immer größer....

Hallo,

wenn die Lima-Kontrolleuchte währen der Fahrt glimmt, also bei höherer Drehzahl als im Leerlauf, könnte die Lima defekt sein (Kohlen vom Regler verbraucht oder Lager). In der Folge könnte die Stromversorgung für das Steuergerät und die daran angeschlossenen Module zu schwach sein. Dann müßte allerdings auch die Motorkontrolllampe (Symbol Einspritzung) leuchten.

Erst mal die einfachen Dinge wie Reinigen des OT-Gebers unterhalb der Lima; Massekabel prüfen, speziell neben dem Öleinfüllstutzen (sieht man schlecht, da unter Schläuchen versteckt), na ja Benzinfilter, Tankentlüftung (zischt es doll beim Öffnen des Verschlusses?)usw..

Viel Glück

takefour

Themenstarteram 23. September 2012 um 9:48

Gestern Abend nochmal genau drauf geachtet.

Motor gestartet mit Gas geben, Licht an weils dunkel war.

Batterie Leuchte dauerhaft an, unabhängig von der Drehzahl.

Wenn ich während der Fahrt das Licht ausschalte lief der Wagen etwas besser und die Batterieleuchte leuchtet nur minimal bis garnicht vor sich hin.

Generell ist mir sonst immer aufgefallen das die Leuchte bei mehr Drehzahl ausgeht, das war gestern aber nicht der Fall.

Die Lichtmaschine wird mit sehr hoher Wahrscheinlichkeit defekt sein..

Hallo,

fahr mal zu einem Bosch-Dienst und lasse den Regler der Lima checken!

Von allem was du bisher geschrieben hast, ist das fast die einzige Möglichkeit. Entweder sind die Kohlen der Lima kurz vor dem Exitus oder der Regler.

Ich hatte auch diverse Vorkommnisse dieser Art mit meinen Autos (aber noch nicht mit Fiat;)). Bei älteren Ford-Modellen war das an der Tagesordnung. Neuen Regler eingebaut, und alles war wieder gut.

Mfg

Andi

Themenstarteram 23. September 2012 um 15:56

Kann mir den jemand den Zusammenhang zwischen der Funktionsweise des Reglers und meinen Problemen erklären?

Zudem: Regler prüfen bei Bosch ~20€, Regler neu bei Ebay inkl. Versand und selber wechseln ~15,90.... super

Wenn die Ladekontrolleuchte an geht so bedeutet dies zunächst mal daß die Batterie nicht geladen wird. Die notwendige Energie die Zündung und Motorsteuerung benötigt wird dann der Batterie entnommen. Dies führt zum einen zur (weiteren) Entladung der Batterie und später zum merklichen Absinken der Bordspannung. Besonders bei bereits angeknacksten Batterien passiert das relativ schnell. Ich vermute daher auch daß die Batterie bereits stark entladen ist. Unter etwa 11V Bordspannung funktioniert das Motorsteuergerät nicht mehr richtig und bringt Fehlermeldungen oder schaltet temporär sogar in den Notlaufmodus.

Themenstarteram 23. September 2012 um 16:53

Fahre den Wagen nun schon circa 12 Wochen so, zudem noch Kurzstrecke. Müsste dann nicht schon längst die Batterie leer sein?

ich gehe mal davon aus, dass sich dieser Fehler schleichend verschlimmert hat und weder die Lima noch die Batterie noch taufrisch sind - jedenfalls ist das Fehlerbild mit der aufleuchtenden Ladekontrolle eindeutig auf eine nicht oder nicht ausreichend ladende Lima zurückzuführen - alleine schon daran erkennbar dass die Kontrolleuchte nicht komplett ausgeht.

Lass die Lima prüfen und ggf. instandsetzen bzw. austauschen.

Defekt können sein:

- Regler

- Schleifkohlen

- Gleichrichterdioden (die Lima hat insgesamt 9 davon)

Themenstarteram 23. September 2012 um 18:55

Grad mal bei laufendem Motor die Batterie abgeklemmt und keinen Unterschied festgestellt.

Aber dann gesehen das am Vergaser/SPI Sprit rauskommt, Deckel ab und gesehen das die Beschleuniger Pumpe für dumme Nüsse Benzin rausdrückt durch 2 Löcher.

Könnte das schon der Fehler sein :-)

Zitat:

...Grad mal bei laufendem Motor die Batterie abgeklemmt ...

Das ist so ungefähr das dämlichste was man machen kann. Wenn die Lima vorher nur Halb defekt war so ist diese jetzt garantiert im Eimer...

Deine SPI drückt das Benzin in Abhängigkeit von Motortemparatur und Drehzahl genau dort raus - das ist völlig normal.

Leider habe ich den Eindruck, daß Du nicht weist was Du da tust...:confused:

Da muss ich ihnen rechtgeben,aber mit einer Einschränkung.Er weiss nicht was er will,ausser denFehler wegzudiskutieren.

Sie haben Ihm den fachlich richtigen Weg gezeigt ,den will er offensichtlich nicht einschlagen.

Nicht nur Limas sondern auch Steuergeräten gefallen solche Aktionen nicht sonderlich.Glücklicherweise sind diese aber recht "preiswert zu erwerben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor geht aus beim kuppeln