ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor wird heiß, Kühlerlüfter läuft nicht an

Motor wird heiß, Kühlerlüfter läuft nicht an

Themenstarteram 16. August 2009 um 13:03

Hallo liebe Fiatisti,

mein 98er CInquecento Sporting macht seit gestern komische Sachen. Der Motor läuft heiß, aber der Kühlerlüfter arbeitet nicht. Ein Klaps gegen die Stoßstange brachte ihn mal dazu, seine Arbeit aufzunehmen, allerdings regt er sich seitdem nicht mehr. Könnte es sein, daß der Elektromotor klemmt, der den Lüfter antreibt? Oder ist das unwahrscheinlich? Es könnte ja auch sein, daß der Lüfter keinen Strom kriegt, oder er weiß gar nicht, daß er arbeiten soll. Wer sagt dem Lüfter, daß er anspringen soll? Das Motorsteuergerät oder ein Thermostat?

Ich habe vergangenen Monat den Zahnriemen und die Zylinderkopfdichtung gewechselt. Im Zuge dessen habe ich den Schlauch unterhalb der Zündspule abmontiert. Mag ja sein, daß ich dabei Mist fabriziert habe. Hat jemand eine Idee oder kennt das Phänomen aus eigener Erfahrung?

Heißen Dank im Voraus,

Rabatznik78

Ähnliche Themen
11 Antworten

Verfolge das Kabel vom Lüfter zum Thermoschalter, Zündung an, den Stecker abziehen und überbrücken, sollte er nun laufen, den Schalter neu machen, geht er dann noch nicht, dann mal messen ob Spannung anliegt. wenn ja, warscheinlich der Motor defekt, ansonsten sicherung prüfen.

 

 

MFG Sebastian

Vielleicht ist auch nur Luft im System und der Motor wird gar nicht so heiss wie du denkst?

Themenstarteram 16. August 2009 um 16:47

Zitat:

Original geschrieben von fiat5cento

Vielleicht ist auch nur Luft im System und der Motor wird gar nicht so heiss wie du denkst?

Hi,

ich bezweifle es, aber trotzdem Danke für den Tipp.

Themenstarteram 16. August 2009 um 16:55

Zitat:

Original geschrieben von Superbasti1

Verfolge das Kabel vom Lüfter zum Thermoschalter, Zündung an, den Stecker abziehen und überbrücken, sollte er nun laufen, den Schalter neu machen, geht er dann noch nicht, dann mal messen ob Spannung anliegt. wenn ja, warscheinlich der Motor defekt, ansonsten sicherung prüfen.

 

MFG Sebastian

Hi,

Wo genau sitzt denn der Thermoschalter? Habe vorhin mal unter den Deckel geguckt. Der Lüftermotor ist gut zugänglich, wenn man den Plastikspritzschutz ausbaut, aber den Thermoschalter finde ich nicht. Ist er in dem Schlauch versteckt, der unterhalb der Zündspule am Zylinderkopf angeschraubt ist? Mir sind dort keine Kabel aufgefallen.

Im Sicherungskasten gibt es eine Sicherung, unter der ein Lüftersymbol als Piktogramm aufgedruckt ist. Ist die für den Kühlerlüfter zuständig oder für das Gebläse im Innenraum?

Ich weiß, Fragen über Fragen, aber ich habe bisher nur an einem VW Käfer geschraubt, daher ist der Cinquecento für mich ein mit komplizierter Elektronik vollgestopftes Hochleistungsauto :-)

Vielen Dank dennoch und heißen Gruß,

Tim

Zitat:

Original geschrieben von Rabatznik78

Wo genau sitzt denn der Thermoschalter?

Am Kühler direkt.

 

Hast du das Kühlsystem entlüftet?

Themenstarteram 17. August 2009 um 23:06

Hab ihn gefunden, den Thermoschalter. Sobald ich mich finanziell von der Zahnriemenreparatur erholt habe, nehme ich den Austrausch von Kühlerlüfter und Thermoschalter vor.

Auch wenn die geneigten Experten mir gleich das Fell gerben werden: Kühlsystem ENTLÜFTEN??? Wie mach ich denn DAS? Ich dachte, die Luft steigt sowieso nach oben, und der höchstgelegene Punkt des Kühlsystems ist der Ausgleichsbehälter. Da sieht man's mal wieder: die Luftgekühlten haben von Wasserkühlung keene Ahnung.

Spaß beiseite: wie entlüfte ich das Kühlsystem beim Cinquecento, nach Austausch von Kühlerlüfter und Thermoschalter?

Viele Dank und nich' so feste zuhauen bitte ;-)

HI - läuft der Kühlermotor oder nicht ???

wenn Du den Thermoschalter überbrückst , läuft der sofort an !!! Vorsicht !!!

das geht auch bei Zündung Aus !!!

Beim Sporting gibt es 2 Punkte zum Entlüften:

Eine Schraube, die an der Wasserleitung an der Stirnwand sitzt, die in den Innenraum zum Heizungswärmetauscher geht.

Und dann noch einen Schlauch, der einen Schraubstopsel drauf hat. Dieser Schlauch ist hinter dem rechten Scheinwerfer.

Zuerst den Schraubstopsel aufmachen, Motor laufen lassen, bis da keine Luft mehr kommt. Dann das gleiche mit der Schraube an der Stirnwand.

Die Schraube an der Stirnwand würd ich gleich gegen ne normale M6er mit nem kleinen O-Ring ersetzen. Die Plastikschraube hält nicht lange. Wenn du Glück hast, reisst du sie beim ersten Mal öffnen nicht ab.

Der Themofühler am Kühler ist ein Bimetallschalter, der kann einen Schlag haben, läuft also nur manchmal, davon lässt man sich täuschen und irgendwann wird er dann doch heiß, obwohl man eigentlich dachte daran lag es nicht. Der Schalter ist für unter 10 Euro zu haben, also mit einem Tausch davon würde ich auf jeden Fall beginnen, erst dann ordentlich entlüften.

Ob der Lüftungsmotor defekt ist: Die Kabel am Themofühler beide anritzen (falls man sie nicht einfach vom Thermofühler abbekommt)und dann kurz schließern, also das zum Vorschein gekommene Kabelinnere aneinanderhalten (hinterher wieder isolieren), das ist ungefährlich, und wenn de Motor dann sofort dreht, ist der nicht kaputt.

Bei Luft im System müsste die Temparatur von extrem heiß (wenn nichts Lüftet) plötzlich einmal abfallen, wenn die Luft nähmlich an der Technik für die Temperaturanzeige (nähe Tacho) vorbeiströmt, Luft kann meist nicht gemessen werden. Nur nebenbei, aslo nicht mutwillig warm werden lassen und schauen ob das irgenwann der Fall ist.

Auch einfach mal alle (wenn vorhanden) Steckverbindungen der Kabel im Motorraum säubern, ordentlich zusammen stecken.

Und: bem entlüften sollte der Motor warm sein!, dann die Entlüftungsschrabe(n) etwas aufdrehen und wenn ca8 Sekunden nur Kühlflüssigkeit austropft schließen, dann ist er entlüftet, es darf also keine Luft mehr auszischen. Am nächsten Tag (Motor kalt) am vorgesehenen Punkt kaltes Leitungswasser einfüllen, Kühler wieder voll und entlüftet. (am besten zu zweit, damit einer beim warm werden lassen die Temp. beobachten kann).

Alles klar?

Themenstarteram 22. August 2009 um 21:52

Danke, SpeedsterVK, für die hilfreichen Tipps.

Einen Temperaturabfall auf dem Wasserthermometer habe ich nicht bemerkt, und Du kannst mir glauben: dieses Instrument hatte ich fast die ganze Zeit im Visier :-)

Jut, also Thermoschalter ersetzen.

Kein Thema, et gibt ja bald wieder Geld.

Die Entlüftungsschraube auf dem Schlauch zum Wärmetauscher habe ich ausprobiert, die geht erstaunlicherweise gut auf, die zweite Entlüftungsschraube hab ich noch nicht gefunden. Dank eines Todesfalls in der Familie kam ich noch nicht dazu, mich auf die Suche zu begeben, respektive den Lüftermotor kurzzuschließen und ihn so auf Funktion zu prüfen.

Wird nachgeholt, sobald der gröbste Kuddelmuddel um den gelebt gehabten Menschen beseitigt ist.

Mit besten Grüße,

Tim

Hi ...

ich habe das Problem gestern bei meinem Palio gehabt ... Zieh mal den Stecker vom Temperaturfühler ab und uberbrück ihn mal mit einem Stück Draht ... Bei mir ist er dann angesprungen und jetzt läuft alles prima ... Springt er nicht an, ist der Lüfter kaputt ... Sollte er laufen, wechsel mal den Temperaturfühler ... Wie gesagt, bei mir lag es daran ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Motor wird heiß, Kühlerlüfter läuft nicht an