ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor dreht nur noch bis 4000U/min

Motor dreht nur noch bis 4000U/min

Themenstarteram 14. Febuar 2010 um 19:24

Servus,

(zunächst einmal möchte ich diesen Beitrag absegnen lassen indem ich versichere, die Suchfunktion benutzt zu haben :D )

Seit gestern spinnt mein Golf ein wenig. Gestern nacht gingen während der Fahrt (genau bei Kilometerstand 8900 :confused: ) zwei mal die Fussraumleuchten von 50% auf 100% an. Danach hat sich über das MuFu Lenkrad (rechte Seite) kein Radiosender mehr einstellen lassen. Das geht jetzt wieder, aber der Motor dreht nur noch bis 4000U/min. Ich werd demnächst mal in die Werstatt gehen, aber ich wollte vorab schon mal fragen, ob einer von euch schon mal sowas (alles, oder nur das mit dem Motor) hatte.

Beste Antwort im Thema
Themenstarteram 15. Febuar 2010 um 13:11

Zitat:

Original geschrieben von Crazen

Die Begrenzung der Drehzahl könnte eine Folge des "Notlaufmodus" sein.

Genau so ist es.

Ich war heute in der Werkstatt und poste mal der Vollständigkeit halber den aktuellen Stand. Wie es scheint, hat der Klopfsensor die Hufe hoch gemacht und den Motor in den Notlauf geschickt. Es war also auch keine Einbildung von mir, dass das Auto mit verminderter Leistung gelaufen ist. Jetzt gibts erstmal einen Leih Fox für ein paar Tage -.-

 

Off Topic: Jetzt wo ich mal selber ein Thema erstellt habe, fällt mir erstmals auf, wie viele Kommentare man bekommt, die nicht mal dazu gedacht sind, hilfreich zu sein, bzw. auch nur im Entferntesten als Antwort auf die gestellte Frage abziehlen sollen. Danke für die ernst gemeinten Beiträge.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Mal im Ernst: Willst du uns verscheißern???

Gruß, Ulli :)

Themenstarteram 14. Febuar 2010 um 19:28

Zitat:

Original geschrieben von GT-I2006

Mal im Ernst: Willst du uns verscheißern???

Gruß, Ulli :)

Nö, wollte wie gesagt nur mal vorab klären, ob das schon mal einer hatte...

Mir ist schon klar, dass das eine mit dem anderen wahrscheinlich nix, oder nicht viel zu tun hat, aber ich hab halt mal alles detailiert zusammengeschrieben. Keine Ahnung, warum du gleich so abgehst, oder was dein Problem ist..

Ab in die Werkstatt!!!!!!!!!!!!!!!!

Themenstarteram 14. Febuar 2010 um 20:54

Zitat:

Original geschrieben von Sammy1811

Ab in die Werkstatt!!!!!!!!!!!!!!!!

Ja, dass sowieso. Aber es hätte ja sein können, dass jemand einen Erfahrungsbericht dazu beitragen könnte, sodass ich nicht alles glauben muss, was mir die Werkstatt erzählt. Immerhin hoffe ich ja, dass es eine Garantiesache ist und nichts mit den div. Codierungen zutun hat, die ich vorgenommen habe.

Zudem fiel mir vor kurzem auf, dass die Funktion für das automatische Schließen in der MFA+ weg ist. Die in der Werkstatt werden das aber sicher auf die Codierungen schieben wollen, wenn ich denen das erzähle.

Zitat:

Original geschrieben von Splendid85

Zitat:

Original geschrieben von Sammy1811

Ab in die Werkstatt!!!!!!!!!!!!!!!!

Ja, dass sowieso. Aber es hätte ja sein können, dass jemand einen Erfahrungsbericht dazu beitragen könnte, sodass ich nicht alles glauben muss, was mir die Werkstatt erzählt. Immerhin hoffe ich ja, dass es eine Garantiesache ist und nichts mit den div. Codierungen zutun hat, die ich vorgenommen habe.

Zudem fiel mir vor kurzem auf, dass die Funktion für das automatische Schließen in der MFA+ weg ist. Die in der Werkstatt werden das aber sicher auf die Codierungen schieben wollen, wenn ich denen das erzähle.

So wird's wohl sein (leider)...

Gruß, Ulli :)

Zitat:

Original geschrieben von Splendid85

Zitat:

Original geschrieben von Sammy1811

Ab in die Werkstatt!!!!!!!!!!!!!!!!

Ja, dass sowieso. Aber es hätte ja sein können, dass jemand einen Erfahrungsbericht dazu beitragen könnte, sodass ich nicht alles glauben muss, was mir die Werkstatt erzählt. Immerhin hoffe ich ja, dass es eine Garantiesache ist und nichts mit den div. Codierungen zutun hat, die ich vorgenommen habe.

Zudem fiel mir vor kurzem auf, dass die Funktion für das automatische Schließen in der MFA+ weg ist. Die in der Werkstatt werden das aber sicher auf die Codierungen schieben wollen, wenn ich denen das erzähle.

Zu Recht, was fummelst du auch daran herum?

Die Begrenzung der Drehzahl könnte eine Folge des "Notlaufmodus" sein.

Zitat:

Original geschrieben von DWHH

Zitat:

Original geschrieben von Splendid85

 

Ja, dass sowieso. Aber es hätte ja sein können, dass jemand einen Erfahrungsbericht dazu beitragen könnte, sodass ich nicht alles glauben muss, was mir die Werkstatt erzählt. Immerhin hoffe ich ja, dass es eine Garantiesache ist und nichts mit den div. Codierungen zutun hat, die ich vorgenommen habe.

Zudem fiel mir vor kurzem auf, dass die Funktion für das automatische Schließen in der MFA+ weg ist. Die in der Werkstatt werden das aber sicher auf die Codierungen schieben wollen, wenn ich denen das erzähle.

Zu Recht, was fummelst du auch daran herum?

mal ganz schnell und vorsichtig in die Werkstatt,wenn der Motor noch was ab kriegt,wirds teuer für dich.Wenn die dein Auto aus lesen,sehen die das da rum codiert wurde...

In der Garantiezeit macht man so was nicht,das ist eh nur Kinderei und bringt nichts

Themenstarteram 15. Febuar 2010 um 13:11

Zitat:

Original geschrieben von Crazen

Die Begrenzung der Drehzahl könnte eine Folge des "Notlaufmodus" sein.

Genau so ist es.

Ich war heute in der Werkstatt und poste mal der Vollständigkeit halber den aktuellen Stand. Wie es scheint, hat der Klopfsensor die Hufe hoch gemacht und den Motor in den Notlauf geschickt. Es war also auch keine Einbildung von mir, dass das Auto mit verminderter Leistung gelaufen ist. Jetzt gibts erstmal einen Leih Fox für ein paar Tage -.-

 

Off Topic: Jetzt wo ich mal selber ein Thema erstellt habe, fällt mir erstmals auf, wie viele Kommentare man bekommt, die nicht mal dazu gedacht sind, hilfreich zu sein, bzw. auch nur im Entferntesten als Antwort auf die gestellte Frage abziehlen sollen. Danke für die ernst gemeinten Beiträge.

Und da leuchtete keine weitere Lampe im Tachodisplay? Ich würde das wohl kaum merken, wenn der Motor nicht höher als 4000 dreht, weil ich zu 95% früher schalter oder nicht schneller fahre.

Dachte eigentlich bei Motornotlaufbetrieb schreit das Auto ganz wild nach Service.

Zitat:

Original geschrieben von countstumpi

Und da leuchtete keine weitere Lampe im Tachodisplay? Ich würde das wohl kaum merken, wenn der Motor nicht höher als 4000 dreht, weil ich zu 95% früher schalter oder nicht schneller fahre.

Du würdest die fehlende Leistung bemerken! Du würdest Dir vorkommen, wie in einem Fiat Cinquecento mit 35 PS. :D Hatte ich ein paar mal im IVer Golf, da hat die Steuerung (ohne Lampe) auf Notlauf geschaltet, weil der Turbolader Fehler gemeldet hat. Da war die Autobahnauffahrt dann eine ziemliche Zitterpartie. Hab es kaum geschafft, auf LKW-Tempo zu beschleunigen ;)

Themenstarteram 15. Febuar 2010 um 20:16

Zitat:

Original geschrieben von countstumpi

Und da leuchtete keine weitere Lampe im Tachodisplay? Ich würde das wohl kaum merken, wenn der Motor nicht höher als 4000 dreht, weil ich zu 95% früher schalter oder nicht schneller fahre.

Das hat den Werstatttechniker auch etwas verwundert. Im Normalfall hätte das Steuergerät beim umschalten in den Notlauf wirklich die Warnmeldung aktivieren müssen, hat er gemeint. In der Regel komme ich auch selten über 4000U/min, aber auf der Autobahn musste ich eben mal etwas beschleunigen und nachdem er im 6. Gang am Berg sogar langsamer wurde, musste ich eben doch mal zurück schalten und da war dann bei 4000 Schicht im Schacht.

Zitat:

Original geschrieben von thna

Du würdest die fehlende Leistung bemerken! Du würdest Dir vorkommen, wie in einem Fiat Cinquecento mit 35 PS. :D Hatte ich ein paar mal im IVer Golf, da hat die Steuerung (ohne Lampe) auf Notlauf geschaltet, weil der Turbolader Fehler gemeldet hat. Da war die Autobahnauffahrt dann eine ziemliche Zitterpartie. Hab es kaum geschafft, auf LKW-Tempo zu beschleunigen ;)

Das komische daran war nur, dass ich immer dachte, im Notlaufmodus wird immer der Turbo deaktiviert, aber dem war nicht so. Also auch wenn er mit weniger Leistung lief und auch etwas unrund beschleunigt hat, kam er trotzdem "von unten raus" noch besser als ein Auto ohne Turbo.

Zitat:

Original geschrieben von thna

Zitat:

Original geschrieben von countstumpi

Und da leuchtete keine weitere Lampe im Tachodisplay? Ich würde das wohl kaum merken, wenn der Motor nicht höher als 4000 dreht, weil ich zu 95% früher schalter oder nicht schneller fahre.

Du würdest die fehlende Leistung bemerken! Du würdest Dir vorkommen, wie in einem Fiat Cinquecento mit 35 PS. :D Hatte ich ein paar mal im IVer Golf, da hat die Steuerung (ohne Lampe) auf Notlauf geschaltet, weil der Turbolader Fehler gemeldet hat. Da war die Autobahnauffahrt dann eine ziemliche Zitterpartie. Hab es kaum geschafft, auf LKW-Tempo zu beschleunigen ;)

Ein Cinquecento hat 40 PS und immerhin ein ähnliches Leistungsgewicht wie die Golf VI-Wanderdüne mit 80PS!

Zitat:

Original geschrieben von thehoern

Zitat:

Original geschrieben von thna

Du würdest die fehlende Leistung bemerken! Du würdest Dir vorkommen, wie in einem Fiat Cinquecento mit 35 PS. :D

Ein Cinquecento hat 40 PS und immerhin ein ähnliches Leistungsgewicht wie die Golf VI-Wanderdüne mit 80PS!

Entschuldige, wollte nichts gegen den überaus potenten Cinquecento sagen. Ich gebe zu, ich kenne mich mit diesem Auto nicht aus, weiss weder, welche Motorleistung, geschweige denn, welches Leistungsgewicht geboten ist! Das Modell musste nur zur Veranschaulichung meiner Erlebnisse herhalten - die Meisten werden es verstanden haben. Dieses Schicksal hätte auch jedes andere im Volksmund als "nicht ganz so schnell" bekannte Fahrzeug treffen können. Dann hätten sich eben hier die Fahrer eines Trabant, Kia Pride oder Ford KA (oder, oder, oder) beschwert ... ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor dreht nur noch bis 4000U/min