ForumMaverick, Explorer & Ranger
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Maverick, Explorer & Ranger
  6. Morgens Probleme beim Anspringen / Ranger 2007 Modell

Morgens Probleme beim Anspringen / Ranger 2007 Modell

Ford Ranger
Themenstarteram 5. November 2010 um 20:01

Hallo,

also morgens muss ich immer orgeln wie ein verrückter bis mein Ranger Limited anspringt.

ERst Orgeln

- dann laeuft er unrund und nimmt kein gas an

- dann geht die leuchte für dieselfilter aus

- dann keine probleme , kann ihn ruhig aus machen springt sofort an.

Glühkerzen kontrolliert = OK

Dieselfilter wieder getauscht = neu OK

Leitungen sehen gut aus wüsste nicht von wo er luft ziehen sollte kennt jemand das Problem??

Gruss,

Ali

Ähnliche Themen
31 Antworten

Hi,

mein völlig laienhafter, aber oft nicht soooo danebenliegender, Tipp ist bei solchem Verhalten ja immer mal die Kraftstoffpume! Kann auch nur ein Kontaktproblem der Krafstoffpumpe sein, aber ich würde es auf jeden Fall in Richtung der Krafstoffversorgung schicken!?

Wie gesagt, eher eine laienhafte Annahme!

Gruß Peter

Themenstarteram 7. November 2010 um 8:10

HI,

dann müsste er d?ch auch ?m laufe des Tages porbleme machen oder nicht?Der Wagen muckt ja nur morgens , danach ist schluss.

Hallo!

Bei meinem alten Ranger (BJ 2003) war es ein Problem mit der Membram am Abscheider. Die war lange nicht gedrückt und ist dann porös geworden. Nach dem Tausch des Kraftstossfilters wurde sie betätigt und hat dann Luft gezogen. Ich würde sagen, dass System zieht irgenwoher Luft - möglicherweise da.

Mein Ranger ist gut gelaufen und hatte das Problem immer nur nach längeren Standzeiten (einige Stunden) - also meist in der Früh.

Aber könnt auch Pumpe sein.

Das Fazit bei mir war: Er hat einfach keinen Diesel gekriegt.

lg, zwe

Hi Aquadigio,

ich fürchte wenn ich mich hier in Erklärungen versuche, warum ich auf die Pumpe tippe, kann ich mich nur zum Deppen machen =:o)

Ich mach´s trotzdem *grusel*:

Wenn was mit der Pumpe nicht 100% in Ordnung ist, dann ist es theoretisch möglich, dass der Druck im Kraftstoffsystem,nach längerer Standzeit, absinkt und somit beim Starten nicht unverzüglich und ausreichend Kraftstoff "am Motor" zur Verfügung steht. Läuft er einen Moment (bzw. läuft die Pumpe einen Moment), wird der Druck von der Pumpe aufgebaut und alles is prima - Daher nur Probleme am Morgen.

BITTE NICHT STEINIGEN..... ich weiss, dass es hier Leute mit ECHTEM Sachverstand gibt und die sollte ich eigentlich zu Wort kommen lassen!!!

So, nu bin ich hiermit definitiv raus aus diesem Thread! :-)

Hoffe Du bekommst Dein Problem bald in den Griff und lässt uns wissen an was es lag!

Gruß Peter

problem ist mehr als nur bekannt

bisher war es so das die patienten immer luft gezogen haben während längerem stehen (also über nacht)

und meistens wenn sie kalt waren selten wenn die jungs warm standen

ich würde das gesammte system mal abdrücken

gruss andi

Themenstarteram 12. November 2010 um 15:11

Hi,

cih tippe auch eher auf die Erklärung von Andi. Denn mit Tausch des Diesel Filters ist es besser geworden (nicht weg) . Muss "nur noch" 1-3 mal anlasser laufen lassen, vorher hätte ich fast 50 m über anlasser zurück legen können.

Ich werde mal morgen das ganze System fein untersuchen.

Teile euch dann mit was passiert ist oder auch nicht .-)

ich will es ja micht besser wissen als andere

aber es ist wirklich so,das die kleinste undichtigkeit (desto kleiner desto schlimmer) bewirkt das zum beispiel über nacht der diesel aus dem system läuft ,somit halt eine luftblase entsteht

wenn der wagen zum beispiel über nacht steht hat es ja genug zeit dazu

will ich ihn dann morgen anlassen dauert es erst ewig bis genug druck anliegt um anzuspringen

wenn du am tag fährst und nur hier und da mal stehst ist das dann nicht so schlimm erstens ist der wagen dann nicht kalt also ohnehin nicht so beansprucht und zweitens ist dann halt aufgrund der zeit nur wenig diesel zurück gelaufen

das kann der gute dann noch ab

aber in der regel wird das auch am tag schlimmer werden

ich hatte mal einen patienten an dem in der werkstatt alles getauscht wurde ,und mit alles mein ich alles

und er sprang trotzdem morgens nicht an

er kam dann zu mir und ich hab alle leitungen einzeln abgedrückt das ergebnis:

ein ganz kleiner riss,noch nicht mal gross genug das diesel raustropfen konnte in der vorförder leitung luft ging rein aber kein diesel raus.

leitung gewechselt und siehe da der kamerad war geheilt

aber wie gesagt ich muss ja nicht recht haben

sind denn mal die düsen abgedrückt wurden,nicht das die nachtropfen das könnte auch ne ursache sein

aber bei genauerer überlegung müsste er das ab-können

gross genug ist er ja

gruss andi

Themenstarteram 22. November 2010 um 16:18

Hallo Andi,

ich hatte das gleiche Problem beim BMW aber da waren die Leitungen eindeutig hin. Der Ranger ist gerader mal 2 Jahre alt daher schon schwierig den Fehler zu finden.

Ich werde morgen in der Werkstatt ein paar Leitungen einfach tauschen lassen, ist nicht so teuer und macht klug :-)

Gruss

Ali

 

Zitat:

Original geschrieben von exendoc

ich will es ja micht besser wissen als andere

aber es ist wirklich so,das die kleinste undichtigkeit (desto kleiner desto schlimmer) bewirkt das zum beispiel über nacht der diesel aus dem system läuft ,somit halt eine luftblase entsteht

wenn der wagen zum beispiel über nacht steht hat es ja genug zeit dazu

will ich ihn dann morgen anlassen dauert es erst ewig bis genug druck anliegt um anzuspringen

wenn du am tag fährst und nur hier und da mal stehst ist das dann nicht so schlimm erstens ist der wagen dann nicht kalt also ohnehin nicht so beansprucht und zweitens ist dann halt aufgrund der zeit nur wenig diesel zurück gelaufen

das kann der gute dann noch ab

aber in der regel wird das auch am tag schlimmer werden

ich hatte mal einen patienten an dem in der werkstatt alles getauscht wurde ,und mit alles mein ich alles

und er sprang trotzdem morgens nicht an

er kam dann zu mir und ich hab alle leitungen einzeln abgedrückt das ergebnis:

ein ganz kleiner riss,noch nicht mal gross genug das diesel raustropfen konnte in der vorförder leitung luft ging rein aber kein diesel raus.

leitung gewechselt und siehe da der kamerad war geheilt

aber wie gesagt ich muss ja nicht recht haben

sind denn mal die düsen abgedrückt wurden,nicht das die nachtropfen das könnte auch ne ursache sein

aber bei genauerer überlegung müsste er das ab-können

gross genug ist er ja

gruss andi

he du,

ich geh nach wie vor von einer undichten stelle aus

ich will dir auch sagen warum

du schreibst er springt morgens erst nach einigem leiern an wenn er aber dann zündet läuft er schön normal wie du schreibst

zu dem zeitpunkt oder zumindest in den ersten sekunden ist er trotzdem noch kalt also alle parameter sind immer noch gleich geblieben und trotzdem läuft der ofen

wie gesagt ich muss nicht recht haben aber ich bleib mal bei meiner meinung undichtigkeit irgendwo

es wäre cool wenn du mich auf dem laufenden halten könntest lernen kann ja trotz der jahre in der praxis nicht schlecht sein

 

ich wünsch dir was

also

dont roll over

gruss andi

Themenstarteram 27. November 2010 um 17:49

Also den Dieselfilter und alles was damit zasammen haengt schliesse ?ch auch, da ich gestern die leitung zum filter überbrückt habe und trotzdem der Fehler vorhanden ist. Morgen tausche ich alles überlaufleitungen aus mal sehen was er dann macht.

he aquadigio

 

hoffentlich hab ich deinen namen jetzt richtig geschrieben

mach dich nicht verrückt

zieh alle leitungen am dieselfilter nochmal richtig fest und den filter selber

ford hat da irgendwie ein problem damit die dinger dicht zu bekommen

der folgende vergleich hinkt,aber ich hatte das mal bei einem transit

ein mö....haar reicht und du suchst dich bekloppt

noch was

hast du eigentlich die life-daten im kaltstart geprüft

vielleicht findest du dort etwas

ich glaube aber kaum ich tippe immer noch auf "undicht"

du kannst das auch so leicht feststellen stell den "dicken" doch über nacht mal in eine beheizte garage

wenn er dann früh immer noch Schei..e anspringt liegt es an der luft im system

 

mensch wenn ich in der nähe wäre hätten wir das bestimmt schon gelöst

ich steh auf den scheiss.....

sorry

gruss andi und schönes wochenende

017669044754

in der werkstatt nur per sms unter 01628815889

Habt ihr nur die Glühkerzen geprüft oder auch die Vorglühfunktion?

Der Ranger hat durchaus Probleme mit Kabelbrüchen des Motorkabelstrangs im Bereich den Vorglühanlage.

Teilweise gibt es dazu Info bei Ford ( TSI, OASIS, etc. )

Hallo zusammen, mit der anspringerei scheint sich wohl durch mehrere TDCI - Generationen durchzuziehen. Habe bis Anfang September einen 2.0 TDCI Mondeo gefahren. Bis 10°C plus alles super auch beim Kaltstart morgens. Unter dieser kritischen Tempertur längeres Starterrödeln und dann unwilliges anspringen, möglichst noch auf drei Zylindern. In den ersten Minuten ist auch ein unruhiger Motorlauf zu spüren gewesen. Dann aber alles super. Ab Null Grad kamen dann auch noch eine grauschwarze kurze Rauchwolken dazu, die aber sofort wieder aufhört nach den ersten Umdrehungen.

Ich weiß, es hilft euch nicht weiter aber, bei Ford hatten sie auch keine schlüssige Erklärung. Ich wollte damit nur verdeutlichen- IHR SEID NICHT ALLEIN!!!!!

guten morgen

tja hat halt jeder so seine macken

aber das macht doch den reiz aus oder auf die art und weise wird es nie langweilig und ich persönlich habe es in den ganzen jahren nicht geschafft auszulernen

ein hoch auf die ingenieure ....damit ihr uns auch weiterhin mit kleinen rätselspielen beschäftigt

ich liebe ford trotzdem über alles und stehen gelassen hat mich noch keiner

schönen tag noch

gruss andi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Maverick, Explorer & Ranger
  6. Morgens Probleme beim Anspringen / Ranger 2007 Modell