ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. MKB: RP, Motor klackert

MKB: RP, Motor klackert

VW Passat 35i/3A
Themenstarteram 15. Mai 2019 um 20:18

Hallo,

 

mein Passat wird zur nie endenden Baustelle. Nachdem ich das Ölfilterproblem beseitigt hatte, ging mir der Flansch kaputt. Diesen habe ich heute gewechselt. Das Auto ist seit einem Monat keinen Meter mehr gefahren. Nun nachdem ich nun den Flansch gewechselt hatte (direkt vorne am Motor) fängt dieser an im Stand zu klackern. Sobald man Gas gibt ist es weg. Wenn der Motor dann wieder runter gedreht hat dauert es 2 Sekunden und es fängt wieder an zu klackern. Was kann das sein? Je wärmer der Motor wird je lauter wird es. Öldrucklampe ist direkt nach dem Start aus.

 

Kann es eventuell sein, dass es von der Zündspule kommt? Die ist nass geworden bei dem Wechsel. Das Klackern hört sich an als ob die ganze Zeit jemand einen Elektroschocker anschaltet und direkt wieder aus

Ähnliche Themen
18 Antworten

Zitat:

@mrhardstyle1000 schrieb am 15. Mai 2019 um 20:18:10 Uhr:

Das Klackern hört sich an als ob die ganze Zeit jemand einen Elektroschocker anschaltet und direkt wieder aus

Patscht da aus einem Zündkabel ein Funke Richtung Motorblock?

Themenstarteram 15. Mai 2019 um 21:50

Merkwürdig alles trocken gemacht, bisschen Benzin ca. 10 Liter nachgekippt, war fast auf 0 und seitdem ist das klackern weg. Vielleicht wollte er einfach Benzin haben oder es hat sich vom Wasser ein Zündfunken übertragen. Ich werde das beobachten

Oder die Hydrostößel sind einfach in dem einen Monat leergelaufen. Die sind ja wahrscheinlich auch nicht taufrisch und 100%ig dicht.

Themenstarteram 16. Mai 2019 um 11:36

Heute morgen war es wieder da. Dann auf einmal nach dem 3. Start war es weg und kam ab und an ganz kurz wieder.

Das sind die Hydrostößel, bei betriebswarmen Motor muss es weg sein. Die sollten mal getauscht werden,dann gleich Ventilschaftdichtungen mit neu machen,dann haste lange Ruhe.

 

Gruss Wester

Themenstarteram 20. Mai 2019 um 15:11

Also ich hatte den heute nochmals gestartet. Nach 10 Minuten im Stand war das klackern nicht weg. Und e ist so laut, dass ich es bei geschlossener Motorhaube am Kofferraum noch deutlich hören kann. Das ist aber erst seit dem Ölwechsel. Genommen habe ich K2 10 w 40 semisynthetic. Können hydros so laut sein und das Öl eventuell zu billig?

Deine Hydros bekommen kein Öl.

Die funktionieren bei diesem Motor mit jedem Öl, das ist alles nicht so filigran das es da Probleme gäbe.

Irgendwas ist bei Deiner Reparatur schief gelaufen, Schmutz in den Ölkanal gekommen oder falsche Teile verbaut.

Billigste Ölfilter sollen solche Probleme verursachen können ..... hab ich gehört

Zitat:

@Ronny & Claudia schrieb am 20. Mai 2019 um 17:38:48 Uhr:

Schmutz in den Ölkanal gekommen oder falsche Teile verbaut.

Zitat:

@kawastaudt schrieb am 28. Apr. 2019 um 17:48:28 Uhr:

Die Schmiererei mit Dichtmasse würde ich hier vermeiden. Die nach innen überquellenden Reste möchte ich nicht im Ölkreislauf haben!

Das hatte ich in seinem Ölfilter-Verkehrtherum-Beitrag dazu geschrieben ;-)

Themenstarteram 21. Mai 2019 um 9:13

Es ist keine schmiererei gemacht worden. Dichtmittel wurde gar nicht verwendet. Die Dichtung wurde so eingesetzt. Ich kann aber da gerne auch nochmal den Ölfilter tauschen. Aber ich muss eben dazu sagen, dass der Wagen seit der Reparatur keinen einzigen Meter gefahren ist. Wenn die Hydros leer sind kann es ja durchaus sein, dass nach einer Fahrt wo der Motor mal richtig warm wird es besser wird oder täusche ich mich da?

Nein,oben rechts am Kopf mal Öldruck messen. Wenn das passt warmlaufen lassen,bei Betriebstemp muss es leise werden,ansonsten muss die Nockenwelle runter und alle Kanäle überprüft werden. In dem Zuge neue VSD und Hydros rein und wieder laaaange fahren.

Themenstarteram 21. Mai 2019 um 9:43

Okay. Habe einen Filter von Filtron verbaut. Was würdet ihr sonst empfehlen?

Man,Hengst,die üblichen...

Themenstarteram 21. Mai 2019 um 15:14

Kann es auch sein, dass durch den Austausch des Ölfilterhalters das Sieb nun dicht ist? Fraglich aber warum die Kompression da ist. Hat der Wagen ein Ölsieb vor der Pumpe? Muss ich die Wanne ausbauen oder kann ich da eventuell anders vorgehen um dieses zu reinigen?

Kompression hat nichts mit dem Öldruck zu tun.

 

Ich kenne das von den 1.8ern so das die nur mal kurz takkern und dann ist der Hydro gefüllt.

 

Letztens an einem VR hat das ca 10 Minuten gedauert. Aber dann war da Ruhe.

Deine Antwort
Ähnliche Themen