ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Metallring in Der Ölwanne vorm Ölfilter der Ölpumpe

Metallring in Der Ölwanne vorm Ölfilter der Ölpumpe

Audi A3 8PA Sportback
Themenstarteram 2. November 2020 um 16:22

Moin zusammen,

ich habe da mal eine Frage ich habe ein Problem mit meinen Audi A3 8p 2003 110KW Benziner.

Und zwar habe ich das Auto gekauft und ein Ölwechsel mit Ölfilter gemacht nun lief er ca. 10min rund dann fing er an zu ruckeln und nun zeigt mir das Cockpit Kühlmittel, Öldruck min. , und Öl Sensor an.

Darauf hin habe ich den Öldrucksensor erneuert ohne Erfolg, dann die Ölwanne unter weg genommen das Ausgleichswellenmodul und die Ölpumpe ( alles ein zusammenhängendes Teil ) ausgebaut und habe eine Metallteil vorm Filter der Ölpumpe gefunden ( siehe Foto ).

Nun bin ich ratlos was das für ein Teil ist bzw. noch schlimmer ich weiß nicht wo es herkommen kann.

Habt ihr da eine Idee?

Metallring
Ausgleichswellenmodul + Ölpumpe
Ähnliche Themen
14 Antworten

wie ist denn der Innendurchmesser?

30mm außen

21mm innen

Zitat:

@Coolhard1 schrieb am 2. November 2020 um 20:01:50 Uhr:

wie ist denn der Innendurchmesser?

21mm Innendurchmesser

ich passe. Es ist aber nicht ungewöhnlich, dass das aus der Produktion Überbleibsel sind und das Teil sich nun bewegt und den Fehler erzeugt hat. Läuft jetzt alles nachdem das raus ist.

Das weiss ich noch nicht, ich habe nun neue Dichtungen bestellt und warte drauf das die geliefert werden dann baue ich alles zusammen und melde mich dann erneut ob nun alles läuft oder auch nicht

Zitat:

@Coolhard1 schrieb am 2. November 2020 um 21:01:19 Uhr:

ich passe. Es ist aber nicht ungewöhnlich, dass das aus der Produktion Überbleibsel sind und das Teil sich nun bewegt und den Fehler erzeugt hat. Läuft jetzt alles nachdem das raus ist.

Wo bin ich denn hier gelandet? Im Forum für Floristen und Andersgelaunte?

Was ist das denn für eine bescheuerte Aussage?

Ja klar, das ist ein Überbleibsel aus der Produktion. Weil die Autos nämlich in Deutschland mal so nach Augenmaß zusammengebastelt werden und da kann schonmal was über sein oder auch mal zu wenig.

 

Also, da ist was kaputt in deinem Motor. Finde mal schnell raus, was das ist, bevor der ganze Motor kaputt ist. Und am besten fragst du vorher den Werkstattmann, ob er auch der Meinung ist, dass manchmal Überbleibsel aus der Produktion im Motor rumfliegen.

Dann bist du da nicht richtig!

Seh ich tatsächlich auch so, hast du ne Ahnung was das sein könnte?

Ein Überbleibsel aus der Produktion der nach 17 Jahren Laufzeit nun ein Fehler verursacht sehr unwahrscheinlich. Ich suche schon die ganze Zeit nachdem Teil wo was fehlen könnte bin am verzweifeln

Zitat:

@carsten253 schrieb am 3. November 2020 um 13:26:21 Uhr:

Zitat:

@Coolhard1 schrieb am 2. November 2020 um 21:01:19 Uhr:

ich passe. Es ist aber nicht ungewöhnlich, dass das aus der Produktion Überbleibsel sind und das Teil sich nun bewegt und den Fehler erzeugt hat. Läuft jetzt alles nachdem das raus ist.

Wo bin ich denn hier gelandet? Im Forum für Floristen und Andersgelaunte?

Was ist das denn für eine bescheuerte Aussage?

Ach ja, du Herzchen, dann schau Mal die Bilder im Anhang vom EA888/3 an, hätte der Eigner nicht rein aus Interesse die Wanne runter genommen, wäre das nie aufgefallen.

Edit: sollte nach Zusammenbau der Fehler weiterhin auftreten, gibt es oberhalb vom Ölfilter ich meine links das Öldruck Absteuerventil (versenkte Gewinde Schraube mit Dichtung und Federelement), das mal prüfen.

Trichter und Sieb vor Ölpumpe
Trichter

Zitat:

@Coolhard1 schrieb am 3. November 2020 um 14:59:47 Uhr:

Zitat:

 

Ach ja, du Herzchen, dann schau Mal die Bilder im Anhang vom EA888/3 an, hätte der Eigner nicht rein aus Interesse die Wanne runter genommen, wäre das nie aufgefallen.

Edit: sollte nach Zusammenbau der Fehler weiterhin auftreten, gibt es oberhalb vom Ölfilter ich meine links das Öldruck Absteuerventil (versenkte Gewinde Schraube mit Dichtung und Federelement), das mal prüfen.

Ey, echt jetzt? Du glaubst also wirklich, da ist einfach mal irgendwas "über" und das liegt da jetzt so rum?

Ich kenne Dich nicht und will Dich nicht beleidigen. Aber Deine Informationen sind sowas von falsch.

Also, ich hab keine Ahnung, wo das Teil abgeflogen ist. Aber irgendwo fehlt es jetzt. Lass da mal jemanden mit Ahnung drauf-/reingucken. Der wird sehen wo das herkommt. Es kann keinen weiten Weg gemacht haben. Sonst wäre der Motor im A. Kannst Du mal von unten mit ordentlich Licht in den Block leuchten? Da muss doch was zu erkennen sein.

Und nochmal: Wenn der auch anfängt mit: Das sind Überbleibsel.... dann lauf ganz schnell weg!

Grundsätzlich möchte ich nicht absprechen, dass da was defekt gegangen ist, eben nur was. Dazu brauchste mal den Teile Katalog, um nach einer - so wie es aussieht - Unterlagscheibe zu suchen. Viel Glück bei der Suche. Da kannste dann ggf. den ganzen Motor aufmachen. Oder erstmal wieder zusammenbauen und schauen, ob der Fehler immer noch Auftritt und wenn nicht auf Risiko weiter fahren. Bei einem 17 Jahre alten Auto ist dann ein Gebrauchter Motor auch noch für schmales Geld zu finden.

Hab mal im Teilekatalog diverse Baugruppen bei verschiedenen Motoren grob durchsucht. Das einzige was ich gefunden habe, ist der Dichtring eines Kettenspanner mit 22/27 mm Bemaßung. Meine aber der hier hat Zahnriemen und Ölpumpe über Kette.

Ja korrekt ich habe eine Kette die die Ölpumpe antreibt, es ist nun alles wieder zusammen gebaut noch 2 Sensor mit neu ausgetauscht und aktuell läuft alles super heute 30km ne Testrunde gedreht und alles läuft sauber ohne ruckeln.

Ja prima, einfach fahren und sich ned weiter verrückt machen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Metallring in Der Ölwanne vorm Ölfilter der Ölpumpe