ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Mein TSI stottert im kalten Zustand beim Beschleunigen

Mein TSI stottert im kalten Zustand beim Beschleunigen

Themenstarteram 21. März 2010 um 19:35

Hallo liebe Leute :)

Mir ist es heut zum dritten Mal passiert, dass ich auf der ersten Strecke, auf der ich beschleunigen muss (ca 3 Min. nach dem Kaltstart) ein Stottern/Ruckeln/ Aussetzer bei meinem TSI vernommen habe.

Es ist in allen Gängen, wenn ich so über 2500 Umdrehungen komme beim Gas geben. Gehe ich vom Gas runter ist alles wieder gut, beschleunige ich noch ein bisschen um in den nächsten Gang zu schalten, passiert es wieder.

Letztes Mal hatte er das nur dreimal. Heut hat er bestimmt 10 Mal gestottert (verteilt über die verschiedenen Gänge).

Wenn ich ihn warmgefahren habe ist mir das noch nie passiert.

Es ist auch nicht so, dass ich den besonders trete, macht man ja nicht, wenn der Motor nicht warm ist. Aber auf ner 100er Strecke sollte es mir schon gelingen auch die 100 zu erreichen- ohne stottern!

 

Muss ich mir Gedanken machen oder ist das normal? Ich denke mal nicht, hatte das noch nie bei anderen Autos die ich gefahren hab.

Mein Freund meint, es kann sein, dass es am Kraftstoffilter liegt, dass da irgendwie nicht genug durchkommt am Anfang, oder die Zündkerzen haben ne Fehlzündung oder so?

Ich bin es langsam leid immer nur in die Werkstatt zu fahren.

Muss ich da schon wieder hin, oder ist das nicht schlimm, wenn das ab und zu passiert?

 

Ich hoffe ihr könnt mir helfen. Irgendwann macht das echt keinen Spaß mehr. Nicht mal mit meinem alten Tigra war ich so oft in der Werkstatt wie mit meinem neuen Polo :(

Beste Antwort im Thema
am 22. März 2010 um 20:53

Hallo,

Ich bin nicht aus deutchland, aber ich habe die genau gleiche problemen mit der polo tsi.

Aber mir ist erklart das est um eines software probleme handelt.

Sie haben mir das gesagt bij abholing in januari.

Und ich habe dieses woche eine anruff von meine handler gehat das meine polo neue software kriegt

Beim starten des auto's wird einem luftsensor falsch gemessen und kriegt die motorrieglung keine genaue information zum einspritzen des kraftstof.

Die SW updat soll dies aufklaren.........

Enschuldigung fur meines schlechtes deutsch ich hoffe das es zu lesen ist.

nabend,

57 weitere Antworten
Ähnliche Themen
57 Antworten

Zitat:

Original geschrieben von Vibi20

Mein Freund meint, es kann sein, dass es am Kraftstoffilter liegt, dass da irgendwie nicht genug durchkommt am Anfang, oder die Zündkerzen haben ne Fehlzündung oder so?

Ich denke auch, dass etwas mit der Kraftstoffzufuhr nicht stimmt.

Unmittelbar nach dem Kaltstart ist der Verbrauch am höchsten - wenn du dann noch Leistung forderst, könnte das Fördervolumen nicht ausreichen.

-> Unbedingt zum :) und Filter und auch Kraftstoffpumpe checken lassen.

Normal ist das nicht.

Du solltest sofort in die WS fahren.

ALf

Themenstarteram 21. März 2010 um 19:55

Danke schön.

So kommt es mir auch vor.

Das Problem ist ja, dass meine Kraftstoffpumpe ja Geräusche gemacht hat.

Dann hatte der Mechaniker alles durchgecheckt und nen neuen Filter eingesetzt.

Hätte ihm da nicht auffallen müssen, dass da was falsch ist?

 

Nachdem er den getauscht hat, hab ich aber manchmal das Gefühl nach dem Kaltstart, wenn ich kurz danach im Leerlauf stehen bleib, dass er da auch etwas ruckelt? Könnte das zusammen hängen?

Hab ich gute Chancen, dass die das finden? Man merkt es ja wirklich nur gaaanz selten. Der Vorher-Nachher Vergleich wird dann ja ziemlich schwer.

Könnte ich VW eigentlich ne Beschwerde Mail schicken? Mein Polo stand jetzt schon 5 Tage insgesamt in der Werkstatt. Muss jedesmal dorthin mit dem Zug fahren oder ich bringen lassen.

Jetzt muss ich ihn bestimmt wieder zwei Tage weggeben.

Meint ihr, die die entschädigen mich dafür?

Gibt es bei VW während der Garantiezeit keinen kostenlosen Leihwagen?

Ich vermute das es nicht die Benzinpumpe ist

Wenn es nicht zu stark ist nehme ich an das ist Stand der Technik

Durch die Direkteinspritzung wird beim TSI immer nur genau die Menge eingespritzt die notwendig ist.

Gerade in der Warmlaufphase wird natürlich versucht die Schadstoffe so gering wie möglich zu halten,also die Einsprizmenge ganz genau zu dosieren.Vermutlich führen ganz besondere Umstände dazu das er genau dann ruckelt.Wenn mehrere Fahrzeuge betroffen sind wird es vermutlich auf Dauer ein Softwareupdate geben.

 

Zitat:

Original geschrieben von Vibi20

Könnte ich VW eigentlich ne Beschwerde Mail schicken? Mein Polo stand jetzt schon 5 Tage insgesamt in der Werkstatt. Muss jedesmal dorthin mit dem Zug fahren oder ich bringen lassen.

Jetzt muss ich ihn bestimmt wieder zwei Tage weggeben.

Meint ihr, die die entschädigen mich dafür?

Ersatzfahrzeug sollte schon drin sein... finde ich. Immerhin ist der Wagen neu...

am 21. März 2010 um 20:41

Mein TSI macht genau das gleiche. Wird wohl eine 1.2 TSI Krankheit sein :-(

Ich werde nächste Woche mal in die Werkstatt fahren, denn das nervt tierisch!!!!

wie fühlt sich das den an wenn man fährt, wie merkt ihr das?, dann kann ich mal drauf achten.

am 21. März 2010 um 21:06

Das merkst du sofort. Ist ein richtiges Ruckeln, als wenn er sich verschluckt. Ist extrem. Wenn es bei dir auch so wäre, glaub mir, das hättest du schon gemerkt ;-)

Mal sehen was die Werkstatt dazu sagt. Hab mal irgendwo gelesen, es gibt ein Update das die drauf spielen und dann sollte dieses Ruckeln weg sein.

am 21. März 2010 um 21:14

Ist zwar jetzt nicht genau dieses Problem, aber bei meinem TSI ist mir jetzt schon 2x aufgefallen:

Nach der Arbeit -> Kaltstart , der Motor dreht auf ca. 1200upm und schwankt dann heftig in der Drehzahl hoch/runter um diese 1200upm. Das dauert so ca. 15sec , dann stellt sich die normale Leerlaufdrehzahl von ca. 800upm ein.

Kenne ein solches Verhalten von meinem alten Auto rein gar nicht und so kalt war es nun wieder auch nicht draussen.

Ist das normal oder lieber mal die Werkstatt befragen ?

@twber

das habe ich bei mir auch schon öfters beobachtet. Ist nicht immer nur manchmal und man merkt es manchmal im Pedal, wie wenn er sich verschlucken würde.

Zitat:

Original geschrieben von Vibi20

Das Problem ist ja, dass meine Kraftstoffpumpe ja Geräusche gemacht hat.

Dann hatte der Mechaniker alles durchgecheckt und nen neuen Filter eingesetzt.

Hätte ihm da nicht auffallen müssen, dass da was falsch ist?

vielleicht haben sie dabei ein neues Problem verursacht?

Zitat:

Original geschrieben von Tappi 64

Gibt es bei VW während der Garantiezeit keinen kostenlosen Leihwagen?

nein, nur wenn der Wagen nicht mehr fahrbereit ist. Wenn die Werkstatt aber Mist gebaut haben sollte, dann könnte es sein, daß das Autohaus auf eigene Rechnung einen Leihwagen stellt.

Zitat:

Original geschrieben von twber

Ist zwar jetzt nicht genau dieses Problem, aber bei meinem TSI ist mir jetzt schon 2x aufgefallen:

Nach der Arbeit -> Kaltstart , der Motor dreht auf ca. 1200upm und schwankt dann heftig in der Drehzahl hoch/runter um diese 1200upm. Das dauert so ca. 15sec , dann stellt sich die normale Leerlaufdrehzahl von ca. 800upm ein.

Kenne ein solches Verhalten von meinem alten Auto rein gar nicht und so kalt war es nun wieder auch nicht draussen.

Ist das normal oder lieber mal die Werkstatt befragen ?

Also ich hatte es auch schon mal, erst heute wieder, wie bei dir.

Erst 1200upm. nach einigen Sekunden auf die normal Drehzahl von 800...

hm....mal sehen ob das noch öfter vorkommen wird. In der ersten Woche

kam es gar nicht vor.

Zitat:

Original geschrieben von Fladder

@twber

das habe ich bei mir auch schon öfters beobachtet. Ist nicht immer nur manchmal und man merkt es manchmal im Pedal, wie wenn er sich verschlucken würde.

Hab auch bei Konstantfahrt bei einer Drehzahl knapp unter 1200 Umdrehungen eine Art Ruckeln. Tritt in jedem Gang und im Leerlauf auf. Merke ich im Pedal und am Popometer. Ist eigentlich immer da sodass ich den Drehzahlbereich versuche zu meiden.

am 21. März 2010 um 21:51

Ich hoffe ihr könnt mir helfen. Irgendwann macht das echt keinen Spaß mehr. Nicht mal mit meinem alten Tigra war ich so oft in der Werkstatt wie mit meinem neuen Polo :(

Na Du machst mir ja Mut!!

Hatte von 94 bis 03 auch nen Tigra,dachte schlimmer kanns eigentlich mit keinem anderen Auto werden

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Mein TSI stottert im kalten Zustand beim Beschleunigen