ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Mal wieder Stehen geblieben :(

Mal wieder Stehen geblieben :(

Themenstarteram 8. April 2010 um 19:54

hi leute,

nach längerer zeit melde ich mich mal wieder.

mein A3 Sportback, 2.0 TDI, 125kW, BJ06 ist heute mal wieder liegen geblieben :(

die Vorglühlampe hat plötzlich während der fahrt angefangen zu blinken und die leistung ist eingebrohen, so dass ich nur noch ausrollen konnte. das fzg konnte ich wieder starten, doch gas nahm er nicht wirklich an sondern stockte beim "beschleunigen" und nach 1km wars dann wieder soweit, die kiste blieb stehen und musste abgeschleppt (mobilitätsgarantie) werden.

weiß nicht, obs ein zufall ist, aber der fehler trat EXAKT in dem moment auf, als ich das schiebedach öffnen wollte. auch das Navi ist von alleine ausgegangen. naja, wie auch immer: ein neues kapitel in meiner unendlichen leidensgeschichte....

was könnte das für ein fehler sein?

zum glück hab ich eine anschlußgarantie, auch wenn die nur noch 40% der lohnkosten erstattet, aber immerhin 100% der materialkosten

am liebsten würde ich die karre verkaufen, aber der wertverlust/monat wäre noch zu extrem. ich hatte es vor ein paar monaten mal versucht und wollte mir einen A4/5 in uk kaufen, aber die angebote für das auto waren lächerlich (~ 16-17 TEUR, bei 45 TEUR uvp np!). außerdem bin ich heute vor 2 monaten vater eines gesunden jungen geworden und der verbraucht so viele windeln, dass ich mir derzeit kein neues auto leisten kann ;)

danke und grüße,

qfactor

Ähnliche Themen
53 Antworten

Zitat:

Original geschrieben von qfactor

hi leute,

nach längerer zeit melde ich mich mal wieder.

mein A3 Sportback, 2.0 TDI, 125kW, BJ06 ist heute mal wieder liegen geblieben :(

die Vorglühlampe hat plötzlich während der fahrt angefangen zu blinken und die leistung ist eingebrohen, so dass ich nur noch ausrollen konnte. das fzg konnte ich wieder starten, doch gas nahm er nicht wirklich an sondern stockte beim "beschleunigen" und nach 1km wars dann wieder soweit, die kiste blieb stehen und musste abgeschleppt (mobilitätsgarantie) werden.

weiß nicht, obs ein zufall ist, aber der fehler trat EXAKT in dem moment auf, als ich das schiebedach öffnen wollte. auch das Navi ist von alleine ausgegangen. naja, wie auch immer: ein neues kapitel in meiner unendlichen leidensgeschichte....

was könnte das für ein fehler sein?

zum glück hab ich eine anschlußgarantie, auch wenn die nur noch 40% der lohnkosten erstattet, aber immerhin 100% der materialkosten

am liebsten würde ich die karre verkaufen, aber der wertverlust/monat wäre noch zu extrem. ich hatte es vor ein paar monaten mal versucht und wollte mir einen A4/5 in uk kaufen, aber die angebote für das auto waren lächerlich (~ 16-17 TEUR, bei 45 TEUR uvp np!). außerdem bin ich heute vor 2 monaten vater eines gesunden jungen geworden und der verbraucht so viele windeln, dass ich mir derzeit kein neues auto leisten kann ;)

danke und grüße,

qfactor

scheisse, das ist ja hart. du hast echt pech mit deinem fahrzeug. aber da steckt man nicht drin. soweit ich mich aber entsinnen kann, erstattet die garantei die vollen lohnkosten und dann nur noch einen teil der materialkosten. vorausgesetzt du hast ne audigarantie abgeschlossen.

Themenstarteram 9. April 2010 um 6:43

danke für dein mitgefühl!

hast recht, sind 100% lohn- und 40% materialkosten die übernommen werden.

Themenstarteram 9. April 2010 um 12:48

hab durch die suche nun einen A6-thered gefunden. bei dieser fehlerbeschreibung (blinken & leistungsverlust) könnte auch der Turbo kaputt sein. LOL, das wäre dann nummer 3!

hi und guten morgen......

dieses problem hatte ich am donnerstag abend - war im urlaub (bei jever) und mitten auf der landstraße plötzlich .... vorglühlampe an (ohne vorwarnung!!!) und aus die maus :-( , zum glück auf der höhe einer parkbucht - was da hätte alles passieren können: LEBENSGEFÄHRLICH !!!

 

hab dann die audi-hotline angerufen - und zum glück war binnen 5 minuten jemand da (fettes lob an das VAG-team in jever !!!!!!!!)

bekam dann für den rest des tages (mußte ja wieder zum hotel) nen golf 6 als leihwagen.

da es schon später war konnte man in der werkstatt nichts mehr machen (war mittlerweile nach 19.00 uhr und natürlich keiner mehr in der werkstatt)

gestern morgen fuhren wir dann vor der heimreise wieder in die vertragswerkstatt - wo man den fehler mittlerweile gefunden hatte (habe auch den 2.0 tdi mit 125kw und quattro bj 04/2007 - jetzt 90tkm auf der uhr und am 1. april erst die 90.000er inspektion hinter sich)

der fehler ist wohl ne kaputte einspritzdüse - die jetzt auf kulanz!!! von audi komplett gewechselt werden - kosten für material und lohn ca. 1000,- euro !!!

bin dann gestern mit dem golf nach hause :-( und warte dann die woche auf meinen kleinen

also nochmal: FETTES LOB und BESTEN DANK an das autohaus aus jever (autohaus schmidt & koch) - die wirklich super freundlich und super schnell gehandelt haben !!!

werd auf jeden fall audi noch anschreiben - denn wie gesagt: bei nem überholvorgang oder auf der autobahn hätte die ganze sache ganz anders ausgehen können !!!

Beim TE könnte es auch der Differenzdrucksensor sein, der geht gerne bei den ersten Baujahren das 170ers defekt.... Ist keine große Sache !

 

 

Themenstarteram 11. April 2010 um 14:17

Danke für eure Antworten Jungs :)

Hab den Wagen noch nicht zurück und kann nicht sagen, woran es lag. Vor nem guten halben Jahr bin ich schon einmal liegen geblieben, da war waren es die PD-Elemente. Von denen wurde nur eines getauscht, der Rest gereinigt, würde mich wundern, falls das Reinigen dauerhaft hilft.

Interessant ist die Tatsache, dass ich die letzten Wochen/Monate immer sehr, sagen wir einmal "langweilig" unterwegs war. Zum Teil sogar mit Tempomat auf 110km/h um zu sehen, was an Spritverbrauch möglich ist (1150 km mit einer Tankfüllung!). Am Donnerstag hatte ich dann Lust auf Geschwindigkeit und war etwa 30km mit 200+ unterwegs und dann ists passiert...

Schönen SO noch,

qfactor

Zitat:

Original geschrieben von Scotty18

Beim TE könnte es auch der Differenzdrucksensor sein, der geht gerne bei den ersten Baujahren das 170ers defekt....

Meinst Du ehrlich, daß er dann stehen bleibt ?

Notlauf würde ich noch verstehen ...

Grüße Klaus

Zitat:

Original geschrieben von Klausel

Zitat:

Original geschrieben von Scotty18

Beim TE könnte es auch der Differenzdrucksensor sein, der geht gerne bei den ersten Baujahren das 170ers defekt....

Meinst Du ehrlich, daß er dann stehen bleibt ?

Notlauf würde ich noch verstehen ...

 

Grüße Klaus

unter umständen schon, da die Beladung des DPfs nicht merh gewährleistet ist, über 90% Beladung ist der DPF eh nicht mehr regenerativ ! ! !

 

Vorher sollte aber eigentlich die DPF Warnung kommen.

 

Gruss

Andy

 

Zitat:

Original geschrieben von qfactor

 

Interessant ist die Tatsache, dass ich die letzten Wochen/Monate immer sehr, sagen wir einmal "langweilig" unterwegs war.Schönen SO noch,

qfactor

ich denke auch,dass das bei manchen auch ein Problem ist. Ab und an dem Wagen die Sporen geben, tut dem auch ganz gut. Meiner bekommt auch manchmal ne "Saufkur", die natürlich dann wieder gemächlich beendet wird. Ich hatte jetzt in 126000km kein einziges motortechnisches Problem. Es ist der 140 PS TDI mit DPF. chipped auf 170 Ps.

 

Auch wenn es viele nicht hören wollen,würde ich mir NIE einen Serien 170 PS TDI kaufen. Anfangs machen die sicherliche keine Probleme,doch ab 40000 rum hat die jeder 2. Was man hier so ließt...

 

Grüße

Domi

Zitat:

Original geschrieben von qfactor

...

. außerdem bin ich heute vor 2 monaten vater eines gesunden jungen geworden und der verbraucht so viele windeln, dass ich mir derzeit kein neues auto leisten kann ;)

danke und grüße,

qfactor

Meine Empfehlung für Deinen A3 kennst Du....;)

Glückwunsch zur Vaterschaft.

Meine Empfehlung für die Windeln: :)

Nimm von "dm" die Hausmarke "Babylove" oder so heißen die sind gut und günstig auch die Feuchttücher sind super die benutzen wir heute noch.

Kopf hoch wegen Deinem A3

Grüße

Themenstarteram 12. April 2010 um 13:29

Zitat:

Original geschrieben von gengolf

 

Meine Empfehlung für Deinen A3 kennst Du....;)

Kenne ich in der Tat und war ja auch schon mal kurz davor diese umzusetzen :D

Mal einen blöde Frage (ein Kollege brachte mich auf darauf):

Falls es wirklich der Turbolader sein sollte (es wäre der 3.!), hätte ich dann ein Anspruch auf "Wandlung"des Fahrzeugs? Googlen hat ergeben, dass für die Berechnung der Kaufpreisminderung die zu erwartende Laufleistung des Autos angesetzt wird. So sind das bei 150tkm 0,67% je gefahrene 1000km. Das OLG in Düsseldorf hatte in einem Urteil 250tkm für einen A4 TDI angesetzt, das wären dann 0,40% je 1000km....

Zitat:

Original geschrieben von gengolf

 

Glückwunsch zur Vaterschaft.

Danke schön :)

Wandelung?! Ist das nicht zeitlich begrenzt?! Oder seit wann hast Du das Auto?

Mir wäre neu, dass das bei Autos Bj.06 geht; kennen tue ich das nur von Neuwagen mit diversen Mängeln...

@ qfactor

Bei der Laufleistung wirst Du auf jeden Fall richtig draufzahlen bei Wandelung bzw. Rückabwicklung wie es jetzt heißt.

Bei mir wurde der Turbo auch zweimal ausgetauscht.

Der zweite hat ein 3/4 Jahr gehalten, der erste war noch in der Garantiezeit kaputt auf der Probefahrt vom :) hat es ihn zerrissen, leider verlängert sich die Garantiezeit auf den Turbo nicht so das die Kosten beim zweiten Schaden auf unsere Rechnung ging.

Kulanz hatte Audi aufgrund der Laufleistung abgelehnt.

Dies war das "Todesurteil" für meinen A3.

Wenige Wochen später war er weg und ich bin seit Okt. 2009 zufriedener BMW-Fahrer.

Grüße

Das mit dem Turbo habe ich jetzt schon von 3 leuten gehört, alle hatten aber einen im Bj 2006 bis Anfang 2007, welches Bj war deiner Gengolf?

 

Hast du infos darüber ob der Turbo mal geändert wurde? - Meines wissens gabs da mal eine andere TN mitte 2007 (sprich ich müsste den neueren dann schon verbaut haben) - weil von den letzten Bj`s ab mitte 2007 ließt/hört man nicht mehr viel über Turboschäden...

 

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Mal wieder Stehen geblieben :(