ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Mal wieder: 330d unrunder Lauf / ruckeln nach dem Starten N57 245PS

Mal wieder: 330d unrunder Lauf / ruckeln nach dem Starten N57 245PS

BMW 3er E91
Themenstarteram 9. August 2013 um 14:24

Hallo Leute,

als bisher eher passives Mitglied möchte ich mich erst mal vorstellen.

30 Jahre jung - unterwegs im Großraum München. Zum BMW-Lager bin ich im Frühjahr 2012 gewechselt.

Mein erster war ein E91 320d VFL (177PS) BJ 2007

Aufgrund der jährliche anfallenden Kilometer habe ich mich von diesem im Juli 2013 trennen müssen.

Seit August fahre ich nun mein neues Schätzchen: E91 330d xDrive LCI (245PS) BJ 2010

Nun sind mir leider ein paar Dinge aufgefallen, die ich bei einem Auto in dieser Preisklasse nicht normal finde: (aufgrund der Übersichtlichkeit werde ich für jedes dieser Dinge einen extra Thread erstellen.)

Wenn der Wagen über Nacht stand und der Motor komplett abgekühlt ist, ruckelt der Motor sehr stark und die Drehzahl schwankt ein wenig. Ich bin der Meinung, dass das für einen 3 Jahre alter BMW mit gerade mal 70t km nicht normal ist. Dies ist bereits bei der Probefahrt aufgefallen - es wurde mir allerdings versichert, dass sich das nach einigen Kilometern wieder legt und nur daher rührt, dass der Wagen einige Wochen nicht bewegt wurde. (Seit dem bin ich fast 2000 km gefahren und es hat sich nichts geändert!). Mal davon abgesehen müsste dies ja noch über die Gewährleistung / EURO Plus Garantie abgedeckt sein.

Der Start verläuft problemlos, Fehlermeldungen / Symbole erscheinen keine.

Sobald der Motor 1 Minute läuft ist das Problem weg und tritt auch nicht wieder auf, bis der Motor völlig ausgekühlt ist. Ob die Leistung generell beeinträchtigt ist, kann ich nicht sagen - jedenfalls sind keine plötzlichen Leistungseinbrüche vorhanden.

Ausserdem fällt mir auf, dass die Nadel der Verbrauchsanzeige völlig grundlos auf absolut ebener Strecke und gleichbleibender Geschwindigkeit (Tempomat) alle 1-2 Sekunden kurz nach oben zuckt (Dauer etwa eine halbe Sekunde).

Ich habe schon einige Threads gelesen - was ich daraus schließe: AGR Ventil und/oder Injektoren. was meint Ihr?

Hier habe ich das Video dazu hochgeladen: Link

Da ich den Wagen erst vor wenigen Tagen bei einer BMW Niederlassung gekauft habe, werde ich so oder so dort nochmal aufschlagen - ich möchte mich nur vorbereiten, damit mir hier keiner einen Bären aufbinden kann.

Zudem erscheint mir der Spritverbrauch teilweise auch als eher hoch. (Ich möchte hier nicht noch eine Diskussion über den Verbauch lostreten - ich kann mir aber vorstellen, dass dies evtl. auch eine Rollse spielt - oder?)

Auf den gesamten Tank bezogen:

10% Landstraße (Tempomat 110)

85% BAB (Tempomat 140)

5% Stadt (sehr moderate Fahrweise)

Bei sehr moderater Fahrweise komme ich auf einen Durchschnittsverbrauch von 9,44L

(direkter Vergleichswert des 320d VFL (177PS) sind 6,2L

Dabei bin ich die komplette Tankfüllung nie schneller als 160 gefahren.

Auf einer Strecke von 35km BAB mit Tempomat bei 140 ohne zu bremsen oder zu beschleunigen komme ich auf 6,9L (direkter Vergleichswert des 320d VFL (177PS) sind 5,5L (das finde ich ja wirklich noch im Rahmen)

Vielen Dank vorab und viele Grüße

Ähnliche Themen
39 Antworten

Der Verbrauch ist definitiv zu hoch. Bei dem genannten Nutzungsprofil würde ich ca. 7 Liter erwarten.

Mein 330d E93 liegt zwischen 6.5 und 7.5 Liter.

Themenstarteram 9. August 2013 um 18:05

Zitat:

Original geschrieben von hippofant

Der Verbrauch ist definitiv zu hoch. Bei dem genannten Nutzungsprofil würde ich ca. 7 Liter erwarten.

Mein 330d E93 liegt zwischen 6.5 und 7.5 Liter.

Dein Wagen hat zwar kein xDrive, ist dafür ja aber ein Cabrio (was nochmals über 100kg schwerer ist als mein Touring mit xDrive....)

Der Verbrauch ist bei Automaten lt. Werksangaben 6,4L [E93] bzw. 6,8L [E91]....ich würde also sagen, das kann man tendenziell vergleichen!

Ich wäre mit 7,5L durchaus zufrieden.

Nochmals danke für Deinen Post!!

Also ich habe einen 30d LCI E91 mit Vollausstattung (Panorama, Standheizung, Elktrische Sitze und und und) allerdings ohne das xDrive dennoch, bei gemischten Etappen auf der AB mit weiten Teilen über 200... Komme ich im Schnitt auf 7,7 bis 8,5 Liter und dann sind da schonmal 20 km mit 250 bei... Im Vergleich zu meinem LCI 20d fahre ich den 30d mit ca. 0,5 bis 1 Liter mehr nur...

 

Das Ruckeln habe ich nicht, bei meinem... Mir kommt es ab und zu nur so vor als wenn mir Leistung fehlen würde?! Aber das sicher nur subjektiv...

Lass mal deine agr und ansaugbrucke reinigen und dann den frischluftanteil der agr höher setzen. Näheres gibts von bmwverrückter ;)

Zitat:

Original geschrieben von Nussibmw

Lass mal deine agr und ansaugbrucke reinigen und dann den frischluftanteil der agr höher setzen. Näheres gibts von bmwverrückter ;)

Danke für den Tipp! Nun muss ich nur noch in meiner Ecken jemanden finden der das auch sachkundig durchführen kann und keine Apothekerpreise verlangt!!!

Hallo,

Fahre selber einen 30d lci schnitt bei normaler Fahrweise 6.5-7.5 L dein Verbrauch habe ich nur einmal hingenommen. Das aber nur auf der Bahn 180-275 begrenzer ist draußen, von Berlin nach Bodensee. in nicht ganz 5 Std.

hoi,

ich habe ein 330xda touring mit exakt den selben phänomen wie der Threadersteller. nach 20tkm hat meiner beim kaltstart genauso gezuckelt.

bmw hat mir 2 mal nen bären aufgebunden von wegen stand der technik...und erst nach dem 3. mal die ansaugbrücke und den gesamten ansaugtrakt gereinigt und das agr ventil getauscht.

seitdem ist das ruckeln weg.

der verbrauch ist definitiv zu hoch ich fahre mit ähnlichem profil mit 7.5l

bye

maDDog

P.s. hatte bei dem fehler auch etwa 0.5-1l mehrverbrauch dadurch.

lass dir kein bären aufbinden.... bmw hatte zum gleichen werkstatttermin 3 fahrzeuge zum reinigen des ansaugtraktes in der werkstatt. das problem ist bekannt !

Hier 330dA E90 LCI (EZ 12/2008), allerdings kein xDrive.

Aktuell mit knapp 83 tkm auf der Uhr.

Mein Durchschnittsverbrauch liegt so zwischen 6,8 und 7,5 l.

Mein Fahrprofil dürfte deinem sehr ähnlich sein.

Unrunder Lauf und Ruckeln ist hier bis heute nicht aufgetreten.

Gruß,

Ralph

Habe ähnliche Probleme, jedoch im deutlich geringeren Umfang.

Nach dem Kaltstart kann es vorkommen, dass man im Stand merkt, wie die Karrosse in schnellen Bewegungen nach links und rechts wakelt. Jetzt im Sommer ist das fast nicht spürbar, im Winter ist es ausgeprägter. Bis jetzt ist es zweimal vorgekommen, dass dabei die Drehzahl schwankt (Das zweitemal war jetzt beim Videdreh:D) War damit schonmal bei BMW, aber da leider kein Fehler abgelegt war, konnte/wollte man mir auch nicht helfen.

 

Also, habe heute ein kurzes Video gemacht, wollte eigentlich nur das Laufgeräusch meines 330d LCI zeigen, welches auch nicht zu beanstanden ist, denke ich. Jedoch zuckte bei Sekunde 12 drei vier mal die Drehzalnadel. Als ich näher an die Anzeige ging, wars schon wieder weg.

Wie auch immer, vergleich mal das Laufgeräusch unser beider Motoren. Ich denke, das ist schin recht deutlich. Bei Sekunde 39 ist nur ein kurzer Gasstoß von mir.

 

http://www.youtube.com/watch?v=5iXkD1CiHmk

 

Hab übernächste Woche Termin bei BMW wegen zitterndem Xenon, quietschender Handbremse(auch während der Fahrt) & Ölverlust vorne rechts. Dann können die sich auch gleich mal die Ansaugbrücke anschauen.

 

Verbrauch hab ich in der Stadt so 9,3 bis 10l bei flotter Fahrweise. Die 10l erreich ich auch nur bei viel Stop&Go. Auf der BAB mit 180 - 200kmh als Reisegeschwindigkeit und Vollgas nach LKW-Zwangsabbremsung etwas über 8l.

 

Grüße

Zitat:

Original geschrieben von octanE91

Wenn der Wagen über Nacht stand und der Motor komplett abgekühlt ist, ruckelt der Motor sehr stark und die Drehzahl schwankt ein wenig. Ich bin der Meinung, dass das für einen 3 Jahre alter BMW mit gerade mal 70t km nicht normal ist. Dies ist bereits bei der Probefahrt aufgefallen - es wurde mir allerdings versichert, dass sich das nach einigen Kilometern wieder legt und nur daher rührt, dass der Wagen einige Wochen nicht bewegt wurde. (Seit dem bin ich fast 2000 km gefahren und es hat sich nichts geändert!). Mal davon abgesehen müsste dies ja noch über die Gewährleistung / EURO Plus Garantie abgedeckt sein.

Erstmal ein Hallo.

Dies könnte das mittlerweile beim N57-Motor immer häufiger vorzufindende Problem mit dem AGR sein bzw. der starken Verrußung in der Ansaugbrücke und den Einlasskanälen. Weiters könnten hierfür auch defekte Glühkerzen (die beim N57-Motor) praktisch bis zu 60 (und mehr) Grad nachglühen können, um die Abgasemissionen beim Kaltstart zu verbessern und die Schadstoffe zu senken. Mittlerweile ist das Glühsystem mit den Niederspannungsglühkerzen (5 oder 7 Volt) so ausgelegt, dass das Glühsystem sehr oft aktiviert wird und auch sehr lange Bestandteil des Motorwarmlaufs ist. Auch beim Schiebebetrieb bei der aktiven Regeneration des DPFs werden die Glühkerzen angesteuert, da sich der Motor leicht abkühlt und dies kontraproduktiv für die Reg. des DPFs wäre. Also meine Vermutung geht klar Richtung Glühsystem (Steuergerät oder Glühkerzen) oder eben AGR.

Was ich persönlich noch versuchen würde, wäre das Tanken von Premium-Diesel - um evtl. die Injektoren auszuschließen.

Zitat:

Ausserdem fällt mir auf, dass die Nadel der Verbrauchsanzeige völlig grundlos auf absolut ebener Strecke und gleichbleibender Geschwindigkeit (Tempomat) alle 1-2 Sekunden kurz nach oben zuckt (Dauer etwa eine halbe Sekunde).

Dies könnte auf Einspritzprobleme hinweisen bzw. Frage an dich - merkst ud dies an der Drehzahl und einem leichten Ruck?

Wurde der Fehlerspeicher mit BMW ISTA oder BMW DIS ausgelesen?

Grüße,

BMW_verrückter

Zitat:

Original geschrieben von Bmw_verrückter

Zitat:

.....

Zitat:

Wurde der Fehlerspeicher mit BMW ISTA oder BMW DIS ausgelesen?

 

Grüße,

 

BMW_verrückter

Was ist denn da der Unterschied?

Bei mir immer nur der Schlüssel ausgelesen.

 

Grüße

Themenstarteram 11. August 2013 um 14:05

Zitat:

Original geschrieben von Bmw_verrückter

Was ich persönlich noch versuchen würde, wäre das Tanken von Premium-Diesel - um evtl. die Injektoren auszuschließen.

Danke - das werde ich nächste Woche mal versuchen

Zitat:

Original geschrieben von Bmw_verrückter

Dies könnte auf Einspritzprobleme hinweisen bzw. Frage an dich - merkst du dies an der Drehzahl und einem leichten Ruck?

Nein - Drehzahl bleibt unverändert und ein Ruck ist in keine Richtung spürbar.

Zitat:

Original geschrieben von Bmw_verrückter

Wurde der Fehlerspeicher mit BMW ISTA oder BMW DIS ausgelesen?

Das weiß ich leider nicht - laut Verkäufer (Niederlassung Fröttmanning) wurde alles ausgelesen und auch alle "von BMW relevanten, bzw. empfohlenen Softwareupdates" beim Routinecheck vor Auslieferung eingespielt.

Vielen Dank für deine Antworten - jetzt bin ich ein wenig schlauer und werde nächste Woche mal bei der Niederlassung entsprechend auftreten können!

Themenstarteram 11. August 2013 um 14:59

Zitat:

Original geschrieben von AllesDiesel

Wie auch immer, vergleich mal das Laufgeräusch unser beider Motoren.

Das hört sich genau so an (was man eben durch ein Video mitbekommen) wie bei meinem - klingt aber in meinen Ohren "gesund".

Zitat:

Original geschrieben von AllesDiesel

Hab übernächste Woche Termin bei BMW wegen zitterndem Xenon, quietschender Handbremse(auch während der Fahrt) & Ölverlust vorne rechts. Dann können die sich auch gleich mal die Ansaugbrücke anschauen.

Das würde mich interessieren, ob / was BMW tatsächlich macht.

Bist du noch innerhalb der Garantie?

Zitat:

Original geschrieben von AllesDiesel

Verbrauch hab ich in der Stadt so 9,3 bis 10l bei flotter Fahrweise. Die 10l erreich ich auch nur bei viel Stop&Go. Auf der BAB mit 180 - 200kmh als Reisegeschwindigkeit und Vollgas nach LKW-Zwangsabbremsung etwas über 8l.

Davon kann ich nur träumen. Wenn ich in Stellung DS fahre, komm ich innerorts auf über 11L bei dennoch gemäßigter Fahrweise.

Was ich mich bislang nicht getraut habe (habe wirklich angst die 15L zu knacken):

Über einen gewissen Zeitraum (der für Vergleichszwecke geeignet ist) im DS & einer etwas forscheren Fahrweise zu messen....

Viele Grüße

Zitat:

Original geschrieben von AllesDiesel

Was ist denn da der Unterschied?

Bei mir immer nur der Schlüssel ausgelesen.

Der Unterschied zwischen DIS und ISTA? DIS ist das ältere BMW-Diagnosesystem. ISTA ist das neue Diagnosesystem und lässt sich genauso schön bedienen, wie DIS. Ist vollkommen egal, womit man ausliest - wichtig ist, dass es ein BMW-Programm ist.

Grüße,

BMW_Verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Mal wieder: 330d unrunder Lauf / ruckeln nach dem Starten N57 245PS