ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. M 274 Öl im Kabelbaum

M 274 Öl im Kabelbaum

Themenstarteram 21. Mai 2020 um 10:41

Hallo community,

bei meinem Fahrzeug musste das Magnetventil der Kurbelwellenentlüftung getauscht werden, Reparatur wurde gemacht.

Dabei wurde Öl im Kabelbaum festgestellt und dieses entfernt und gereinigt.

 

Nun meine Fragen.

Hatte jemand ein solches Problem auch schon einmal ?

Und eine Lösung ?

Kann das Öl mit der defekten Kurbelwellenentlüftung zusammenhängen ?

Gibt es einen ölstopp für diesen Motor ?

 

Es handelt sich um einen C 204 Bj.2013

mit 95 tkm und einem M274 Al1,6.

 

Schon mal danke, MW55

Ähnliche Themen
12 Antworten

Beim w203 vormopf gabs da ja solche probleme damals

Themenstarteram 21. Mai 2020 um 10:59

Weiß ich, da hatte ich jedoch Glück, hatte den M112 drin.

Kenne ich bis dato nur von den Nockenwellenverstellern und -Sensoren, da gibt es sogenannte Ölsperren für, sind kurze Kabel mit passenden Steckern/Kupplungen die dann einfach an den Anschlüssen dazwischengesteckt werden. Evtl. gibt es für dieses Magnetventil auch ein Ölsperrkabel, kann ich selber allerdings leider nicht beantworten.

Ich habe in meinem M274DES20 (also der 2 Liter) zwei schwarze Magneten und mir aus diversen Forenbeiträgen die Ölstoppkabel A2711506933 als Lesezeichen gespeichert, aber bislang weder gekauft noch verbaut (noch ist alles knochentrocken).

Ohne Gewähr, dass die auch im 1,6 ltr. passen, musst du selber checken, gerne Feedback hier.

hast du mal ein Bild, wo das Ding sitzt, dann sehe ich bei mir mal nach.

Wie hat sich das defekte Ventil gezeigt?

Meiner ist vom Frühjahr 2013 und hat seine Viertelmillion Kilometer runter.

Hallo,

ich habe heute meinen 204 (M274, 75tkm, EZ. 03/2014) auf der Bühne gehabt und habe in dem Zuge mal den Stecker des Ventils für die Kurbelgehäuseentlüftung gezogen. Zu meinem Entsetzen stand in dem Stecker tatsächlich Öl, gleiches Bild im Stecker des Thermostats, auch dort ein Ölfilm. Alle anderen Stecker sind bisher frei von Öl.

Das besagte Magnetventil für die Kurbelgehäuseentlüftung sitzt unterhalb des Saugrohrs, von oben ohne Demontage des Luftfilters eher schlecht zu erreichen, von unten kann man den Stecker nach Demontage der hinteren Geräuschkapsel problemlos abziehen.

Ich habe mir nun ein Ölstoppkabel gebastelt und werde das Ventil im Auge behalten, weil der Austausch des Ventils wohl wieder mal den Ausbau des Saugrohrs bedeutet.

Im 212-Forum gab es das Problem auch bereits, auch hier war das Ventil wohl Schuld am Öleintrag im Kabelbaum.

Gruß

Da werde ich wohl mal aktive werden müssen und nachsehen. Aber die bei Mercedes lernen es auch nicht.

Öl im Stecker des Thermostaten muss da hingewandert sein, weil am Thermostaten dürfte es kein Öl geben.

Nachschauen schadet nicht, bevor der Ärger losgeht. Das Ventil kostet scheinbar zwischen 50 und 60€, der Einbau ist wie vielmals das Problem, weil das Saugrohr raus muss.

Als ich vor einiger Zeit mein Thermostat gewechselt habe, waren die Stecker auch noch trocken. Ich habe mir wie oben beschrieben aus einem alten M270-Motorkabelbaum, der noch in der Werkstatt lag, ein Ölstoppkabel gebastelt, in der Hoffnung so weiteren Öleintrag in den Leitungssatz zu verhindern. Das Ventil wird bei Zeiten getauscht, die Teilenummer hat sich ersetzt..

Etwas haben sie schon gelernt, die Nockenwelllenversteller bzw. deren Verstellmagneten sind (noch) dicht.

Schade finde ich es nur, dass auch der M274 sich mit solch ärgerlichen Kleinigkeiten rumärgert. Bisher war ich sehr angetan von der Kombination aus 204 und M274. Im Allgemein machen die M270- und 274 recht wenig Ärger.

Hatte das im 212er Bereich schon gelesen, ist schon ärgerlich...

Leider funktioniert 7zap gerade nicht, hätte mir das dort gerne mal genauer angesehen.

Hallo,

Vorsichtshalber wollte ich auch mal bei meinem M274/16AL/Bj2012 (60.000KM) die Stecker an

den Nockenwelllenverstellern prüfen, aber wie bekomme ich die Stecker ab?

Möchte da nichts abbrechen.

Schönes WE

Ulli

20200531

Ich dachte auch, dass das Problem endlich behoben sei, da das ja schon bei den Vorgängermotoren ein Problem war. Ich habe neulich mal die Stecker abgezogen und auch gesehen, dass sie etwas feucht waren. Aber noch nicht sehr schlimm. Ich habe sie erstmal trocken geputzt.

Grüße Ulf

Zitat:

@Greyhound_S204 schrieb am 31. Mai 2020 um 11:25:52 Uhr:

Hallo,

Vorsichtshalber wollte ich auch mal bei meinem M274/16AL/Bj2012 (60.000KM) die Stecker an

den Nockenwelllenverstellern prüfen, aber wie bekomme ich die Stecker ab?

Möchte da nichts abbrechen.

Schönes WE

Ulli

Wenn ich das noch richtig erinnere: die kleine schwarze Sicherungsnase etwas reindrücken, so dass das graue Teil zum entriegeln hochgezogen werden kann.

Ohne Gewähr

Deine Antwort
Ähnliche Themen