ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,7 SDI bringt mich um:D

Lupo 1,7 SDI bringt mich um:D

VW Lupo 6X/6E
Themenstarteram 15. September 2011 um 9:50

Hallo Leute,

also folgendes Problem habe ich ...

An meinem VW Lupo 1,7 SDI funktionieren folgende dinge nicht und ich finde die Ursache nicht woran es liegt oder legen kann...

- Warnblinker Geht nicht (das lich für den schalter ist allerdings in tatckt)

- Blinker , keine Funktion, also Blinkt nicht.

- Zentral verrielung ist ausgefallen ( inkl blinken)

- ABS leuchte ist an

- Handbremse Licht geht nicht. (im Tacho berreich)

- Hupe Geht nicht

- HIntere Beifahrer seite Trommelbremse macht schleif gerräusche wenn ich in die Kurve Fahre.

(bremsen sind neu alles komplett)

Kann man mir noch helfen oder soll ich die Kiste jetzt schrotten?

MFG

Athena6777

Ähnliche Themen
15 Antworten

Schonmal Sicherungen durchgeschaut? BZW. Was hast du alles schon getan?

Zitat:

Original geschrieben von Athena6777

Hallo Leute,

also folgendes Problem habe ich ...

An meinem VW Lupo 1,7 SDI funktionieren folgende dinge nicht und ich finde die Ursache nicht woran es liegt oder legen kann...

- Warnblinker Geht nicht (das lich für den schalter ist allerdings in tatckt)

- Blinker , keine Funktion, also Blinkt nicht.

- Zentral verrielung ist ausgefallen ( inkl blinken)

- ABS leuchte ist an

- Handbremse Licht geht nicht. (im Tacho berreich)

- Hupe Geht nicht

- HIntere Beifahrer seite Trommelbremse macht schleif gerräusche wenn ich in die Kurve Fahre.

(bremsen sind neu alles komplett)

Kann man mir noch helfen oder soll ich die Kiste jetzt schrotten?

MFG

Athena6777

Wozu 2 Beiträge zum gleichen Problem, wenn im ersten Beitrag schon Lösungsmöglichkeiten aufgezeigt sind ?

Themenstarteram 16. September 2011 um 7:53

Zitat:

Schonmal Sicherungen durchgeschaut? BZW. Was hast du alles schon getan?

 

Ich habe Sämmtliche Relais gewechselt und Sämtliche Sicherrungen erneuert.Also nicht nur die die für die Kaputten sachen zuständig waren, sondern auch alle anderen...zwar unnütz gewesen, aber relais und sicherungen kosten mich nahe zu garnichts...trotzdem alles beim alten...

Moin

die Möglichkeit von hurz100 veilleicht wirklich mal prüfen (lassen).

Wenn der Blinker selber vielfach Probleme macht, hast Du denn das Blinkerrelais auch mal gscheckt?

Das Blinkerrelais sitzt nich im Relaisträger, links unten im Armaturenbrett sondern unter dem Warnblinkschalter.

Ist der Warnblinkschalter bei Dir oben mittig vom Armaturenbrett?

Das die Bremsen / Trommelbremsen mal schleifen ist noch nicht so ungewöhlich.

Wo steht Dein Lupo denn so nachts, bekommt er vielleicht nur Regen auf der Beifahrerseite?

Sind die Bremsen Privat gemacht worden oder in einer Fachwerkstattß

Ist der Nachstellmechanismus leichtgängig?

Fahren mal auf einen gleichmäßigen bedeckten Sandweg mit Schrittgeschwindigkeit und ziehe dann die Handbremse. Blockieren die hinteren Räder gleichmäßig?

Vielleicht mal bei ruhiger Fahrt die Handbremse leicht anziehen und so ein paar Meter fahren, damit sich ggf. der Rostansatz, Dreck,.. abschleift.

wie viel fährt Du denn so eher kurzstrecken mal etwas in der Stadt, oder Langstrecke?

Mfg

Frank

Themenstarteram 17. September 2011 um 9:05

Moin Frank.

Das mit dem Blinker Relai werde ich mal Kontrollieren...

Ich fahre Montags bis Donnerstangs immer Kurtzstrecke, 7km zur Arbeit und zurrück und Fr.Sa.So langstrecke, Paderborn,Bochum oder auch manchmal Berlin ,Warstein oder sonstwohin...Beruflich bedingt.

Meine Bremsen hat mein Brunder der KFZ´i ist gewechsellt, er hat es auch danach , nachdem mir das Schleifgerräusch aufgefallen ist wieder ausgebaut um zu gucken, aber weder die neuen Backen sind abgenutzt noch konnte er was Feststellen...

Gestern noch habe ich 4 Neue Radlager einbauen lassen und selbst da ist nicht aufälliges aufgefallen...

Mein Lupo steht immer in der Garage, also kein regen oder schnee...

Das mit der Handbremse anziehen habe ich auch gemacht und die halten gleichzeitig...Was mir auf jedenfall aufgefallen ist , das wenn ich die Handbremse etwas anziehe, das dann die schleifgerräusche weg gehen...

Kann es sein das der Handbrems seil nachgezogen werden muss?

Allerdings wenn ich die Handbremse (nach dem Parken ) betätige es 4 mal klackt und die handbremse angezogen ist ...

Also viel spiel ist da nicht mehr...

Beim Blinker was mich etwas irritiert ist, das der Schalter selber strohm bekommt, also das licht am schalter an ist.

Nur halt keine Funktion...

Ach so, mein Warnblink schalter ist am Armaturenbrett...also nicht oben Mittig...99Bj halt ne...

MFG

Athena

Moin

Wenn Du teils längere Strecken fährst, sollte es vermutlich nicht an Flugrost in der Bremstrommel liegen.

Oder schleift es vielleicht nur bei den Kurzstrecken und bei Langstrecken hört es auf?

Wenn Dein Bruder KFZler ist und die Bremsen gemacht hat müsstews er ja selber am besten wissen woran es liegen könnte.

Handbremsseil ist sicherlich eine Möglichkeit, aber wenn die Bremsen hinten neu gemacht wurden, dann sollten danach auch die Bremsseil neu eingestellt werden, zumindest aber konrolliert werden.

Was wurden denn für Bremsbeläge (Marke) verwendet? Vielleicht sind es einfach "billige" Beläge die halt mehr zu Schleifgeräuschen neigen?

Wobei ich leider keine Erfahrung mit bestimmten Marken hierzu habe.

Wenn die Beläge noch recht neu sind, liegen die Beläge denn gleichmäßig an?

Oder schleift vielleicht ein Bremsbelag immer mit einer kleinen Ecke?

Das das Schleifen weniger wird beim Bremsen ist eigentlich normal.

Alle Dinge, wie alter fester Bremsstaub der irgendwo stört und so dafür sorgt, das die Beläge nicht richtig anliegen, Bremszylinder der einseitig drückt oder nicht mehr richtig zurückgeht, sollte ein KFZler eigentlich ohne Probleme erkennen und kurz beheben / reinigen können.

:confused:

Beim Warnblinkschalter / Blinkerrelais wird dieses dann vermutlich eher unten versteckt sein, vielleicht hinter der Mittelkonsole, wo bei Dir denn der Schalter sitzt.

Aber die Sache mit dem Radio würde ich nicht ganz vernachlässigen.

In den kleinen Iso-Stecker am Radio ist ja auch ein Tachosignal / Gala mit drin, wenn dies bei Deinem Radio nicht funtioniert, könnte dies die Elektronik stören.

Zumindest habe ich schon mal von solchen Gemeinheiten gehört.

Mfg

Frank

Themenstarteram 17. September 2011 um 11:01

Hallo Frank...

zunächst einmal danke das du dich bemüht drum kümmerst mir zu helfen.

Die bremsen Hinten sind diesmal in der Tat billiger gewesen..allerdings trotzdem erst ausrüster Qualli.

Mein bruder hatte die hinteren Bremsen ausgebaut und alles nochmal fein säuberlich sauber gemcht und wieder eingebaut...das Bremsseil wurde nach gestellt und das Schleif gerräusch kommt expizit nur wenn ich in die Kurven fahre...Insbesondere nach >Rechts....

Wenn ich auf der Autobahn bin geht das schleif gerräusch weg...ist quarsie nicht mehr da...das kann aber auch daran liegen das die Bremsen heiss werden.

Die Elektrick kotzt mich so langsamm an..aber ich werde dienen Rat befolgen ud das Radio einfach mal ausbauen um zu prüfen ob das Radio dort seine finger im Spiel hat....

Ich halte dich mal auf den Laufenden...

Am liebsten würde ich die Kister schlachten und in einzellteilen verkaufen...aber jetztz ist es eine ehren sache es wieder in griff zu bekommen...

Danke dir nochmal für deine tipps , ich werde dich auf den laufenden halten...

MFG

Ersin.k

Moin

Ich habe zwar einen 3L, den ich gebraucht gekauft habe, aber aus irgendwelchen Gründen hat der Vorbesitzer am Mini ISO das GALA Kabel gekappt, vielleicht hatte es dort auch mal Probleme mit einem Fremdradio gegeben.

Mfg

Frank

Themenstarteram 19. September 2011 um 10:26

Hey Frank,

ich habe das Problem mit den schleifenden hinterbremsen gefunden...

War ein Simpler Fehler....habe eine falsche schraube verwendet gehabt...

Eine schraub von meinen Alus habe ich als Schraube für die stahlfelgen genommen...und immer wenn ich in die Kurve gefahren bin hat die schraube am inneren gescharbt...

Fazit: schraube gewechsellt und das gerräusch hat aufgehört...

Jetzt nur noch die anderen fehler finden...:D

Heute kommt ein Freund den ich nur flüchtig kenne, aber er ist elektricker, mal schauen was er zu mein Blinker und elektrick problem sagt...

Moin

Eine zu lange Schraube mir lag es auf der Zunge, aber ich dachte sowas würde bei einem KFZler nicht passieren. :rolleyes::D

Mfg

Frank

Themenstarteram 19. September 2011 um 10:54

Zitat:

Moin

Eine zu lange Schraube mir lag es auf der Zunge, aber ich dachte sowas würde bei einem KFZler nicht passieren.

 

ist ihm auch nicht...mir ist eingefallen das ich kurtz nach dem er meine bremsen gemacht hat ich selber meine Felgen umgesteckt habe...da war es mein Fehler... :D

Also kanne r nichts für...sondern meine eigene blödheit :D

MFG

Ersin.k.

Blödheit klingt so brutal.

Missgeschick oder Unachtsamkeit ist besser.

Mfg

Frank

Themenstarteram 19. September 2011 um 13:45

Ja oder so:D

Moin

Lebst Du noch?

Oder hat Du Dein Lupo mit dem Hammer gedroht?

 

Dies funktioniert sonst.

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,7 SDI bringt mich um:D