ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Lima im BMW 320d touring E46

Lima im BMW 320d touring E46

BMW 3er E46
Themenstarteram 11. Dezember 2020 um 0:34

Hallo,

ich fahre den BMW 320d touring, Modell E46, Bj.07/2005, 150 PS.

Die Lima liefert im Stand 13,60 - 14,10 Volt.

Während der fahrt bei einer Drehzal von 2000 u/min. (mit Abblendlicht) liefert sie 14,20 Volt

Ab 2500 - 3000 u/min. werden es dann 14,25 - 14,28 Volt.

Nun ja, besonders die Daten im Stand bereiten mir etwas Probleme. Könnte es möglich sein, das die Kohlestifte verschlissen sind ? So das dadurch möglicherweise diese unterschiede zustande kommen?

Die Messung wurde an 3 verschiedenen Tagen durchgeführt. Jeweils 3 x wurde ein ähnlicher Wert gemessen. Im höheren Drehzahlbereich sind die Werte ja wieder o.k. Wenn ich eine neue Lima benötigen sollte, welche Marke mit welcher Leistung könnt Ihr mir da empfehlen? Was meint Ihr dazu?

Ähnliche Themen
39 Antworten
Themenstarteram 13. Dezember 2020 um 0:08

O.K.-Die Säurekonzentration kann ich mit dem Säureprüfer auch messen. Wie kann ich übrigens sehen, das genug Wasser/Säure drin ist?

So 270 ml destiliertes Wasser habe ich bereits nachgefüllt. ich hätte jedoch noch mehr nachfüllen können. Vorher hatte sie 10,98 Volt, nach den Wassernachfüllen hat sie noch 11,90 Volt. Na ja so 12,4 - 12,5 Volt sollte sie ja haben.

Eigentlich sollten die Batterien ja wartungsfrei sein......Die Bleiplatten waren schon alkle mit Wasser bedeckt. Ja nur die Messung der Lima und der Batterie im Januar 2020 hatte lediglich ergeben, das die Batterie defekt ist. Nun nach nur 10 Monaten bin ich wieder an der gleichen Stelle wie vorher.

dann mess doch zB mal den ...Ruhestrom.

Oder lass den messen.

Wenn das keinen Fehler aufzeigt mal die Lima genau prüfen, ggfs. überholen oder erneuern.

Aber das wurde alles bereits gesagt.

Mit der vorhandenen Batterie noch beschäftigen?.... ich würds nicht tun.

@Sprinter019

Ich empfehle die Batteriespannung längere Zeit (also Tage oder Wochen) während der Fahrt zu überwachen. Das geht, wie hier schon gesagt, mit dem Bordcomputer im Service-Menü.

Im Leerlauf solltest du die Spannung an der Batterie mit einem Multimeter messen und mit dem vom Bordcomputer angezeigten Wert vergleichen. Bis auf 0,1 oder 0,2 V sollten die Werte übereinstimmen.

Wenn diese Messungen nichts Auffälliges ergeben, solltest du noch den Ruhestrom messen.

Oft ist das Problem die Kofferraumbeleuchtung, die nicht ausgeht. Dies kannst du, wenn du bei offener Kofferraumabdeckung im Dunkeln durch die Fenster kontrollieren. Das solltest du auch mehrere Tage kontrollieren, denn es könnte ja sein, dass bei einem Wackelschalter die Kofferraumbeleuchtung ausgerechnet bei der Ruhestrommessung aus ist.

Erst, wenn du alle Messungen und Untersuchungen gemacht hast, macht es Sinn, hier weiter zu diskutieren.

 

Gruß

Uwe

Bei mir kommt der Verdacht auf, dass die Batterie falsch gefüllt wurde.

Eine wartungsfreie Batterie öffnet man eigentlich nicht.

Wenn man nicht weiß, wie hoch der Säurestand sein muss und auf Verdacht destilliertes Wasser auffüllt, dürfte die Säurekonzentration wohl nicht mehr stimmen.

Ich würde erst mal die Batterie einem Belastungstest unterziehen lassen.

Vermutlich ist die Batterie nicht mehr leistungsfähig genug, um das Fahrzeug bei niedrigen Temperaturen zu starten.

Zitat:

@Oetteken schrieb am 13. Dezember 2020 um 11:13:50 Uhr:

Bei mir kommt der Verdacht auf, dass die Batterie falsch gefüllt wurde.

Eine wartungsfreie Batterie öffnet man eigentlich nicht.

Wenn man nicht weiß, wie hoch der Säurestand sein muss und auf Verdacht destilliertes Wasser auffüllt, dürfte die Säurekonzentration wohl nicht mehr stimmen.

Das ist richtig und vermutlich schlecht für die Batterie. Dennoch muss noch ein Problem vorliegen, denn das mit der entladenen Batterie ist ja schon vor dem Wassernachfüllen aufgetreten.

 

Gruß

Uwe

Themenstarteram 14. Dezember 2020 um 13:48

Hi,

allso es ist nun so, die Batterie befindet sich im Kofferraum. Dort habe ich einen Adapter zwischengeschaltet der per Bluetoth die Daten aufs Handy überträgt. Wärend der Faht liegen an der Lima 14,15-14,28 Volt an. Diese Messdaten sind 0,1 Volt weniger als das Multimeter anzeigt.

Vor dem Wasser auffüllen hatte ich noch eine Spannung zuletzt von 10,98 Volt. Da sprang er 2 mal an, ging aber beim Gasgeben wieder aus. Als die Batterie etwas nachgeladen wurde, war es kein Problem.

Nun hatte ich 270 ml Wasser nachgefüllt. War gefahren, der Wagen stand auch 1 Tag in der Garage ohne gefahren zu werden. Da hatzte ich noch 11,9 Volt drin. Etwas gefahren, waren es noch 12,12 Volt Die Ladung war auch höher, fällt jedoch mit der Zeit ab. Ich vermute, das da noch etwas mehr Wasser rein muß. Wie seht Ihr das? Früher mußte man da immer Wasser nachfüllen....

Zitat:

@Jojoausmg schrieb am 13. Dezember 2020 um 00:39:28 Uhr:

 

Mit der vorhandenen Batterie noch beschäftigen?.... ich würds nicht tun.

Themenstarteram 14. Dezember 2020 um 15:59

Warum würdest Du es nicht tun? Wenn da drin Wasser fehlt, wurde früher immer alle 2-3 Monatze spätestens etwas destiliertes Wasser nachgefüllt. Die Säure ist immer noch in den Batterien. Das Wasser wird durch die Bleiplatten in Säure umgewandelt. Das ich einen stillen Verbraucher habe das ist klar. Nur die Batterie ist geschlossen und Wartungsfrei. Eigentlich. Wie kann es dann jedoch sein, das wenn ich nur noch 10,98 Volt messe, Ca. 270 ml nachfülle, der Wagen springt gleich an. Ich drehe eine runde und habe noch 11,95-12,00 Volt. Na ja auch über Nacht ist die Spannung nicht weiter als unter 11,90 Volt abgefallen. Bis wie weit sollte das Wasser wirklich nachgefüllt werden? Die Bleiplatten sind schon bedeckt.

Zitat:

@Sprinter019 schrieb am 14. Dezember 2020 um 13:48:49 Uhr:

Ich vermute, das da noch etwas mehr Wasser rein muß. Wie seht Ihr das? Früher mußte man da immer Wasser nachfüllen....

Die Batterie braucht nicht geflutet werden. Es reicht, wenn Batterieflüssigkeit etwas über den Platten steht.

Die Batterien sind jetzt wartungsfrei, da braucht man eigentlich kein destilliertes Wasser nachkippen, zumindest nicht bei einer Batterie, die nicht einmal 1 Jahr alt. Auch früher brauchte man destilliertes Wasser nur selten nachfüllen.

Wenn nun die Batteriespannung auch während der Fahrt in Ordnung ist, dann messe, wie hier schon häufiger vorgeschlagen wurde, den Ruhestrom.

Erst, wenn du alle Ergebnisse der von mir vorgeschlagenen Messungen durchgeführt hast, kann man auf die Ursache schließen.

 

Gruß

Uwe

warum ich nicht viel mit/ an der Batterie basteln würde?

... weil meine Erfahrung mit "Starter"-Batterien, die Tiefentladungen hinter sich haben, mir sagen: lohnt nicht.

Ich mag es einfach wenn meine Autos zuverlässig anspringen.

Und früher: hab ich normalerweise 1x Jahr den Säurestand geprüft und ja, auch schon mal was nachgefüllt.

Bei heutigen wartungsfreien Batterien muß man kein destilliertes Wasser mehr nachfüllen.

Wenn doch, dann ist vielleicht der Regler nicht in Ordnung und die Batterie überhitzt.

Hatte mal das Problem das mein 330d im Leerlauf Drehzahlschwankungen hatte. Es waren viele Stromverbraucher an z.B. elektrischer Zuheizer, Sitzheizung, Navi, Xenon und so weiter. Hab mir dann die Spannungswerte angeschaut. Es schwankte zwischen 13.8 bis 14.0 Volt. Lichtmaschine auseinander genommen, beide Kugellager gewechselt und zusätzlich den Regler. Der war wahrscheinlich defekt, weil auch die Kohlestifte langsam vor dem Ende standen.

Nach der ganzen Arbeit Spannung immer Konstant auf 14.4 Volt. Keine Drehzahlschwankungen mehr im Stand bei eingeschalteten Stromverbrauchern.

Kannst du alles selber ist nicht besonders schwierig. Und nicht sehr kostenintensiv. Lager lagen bei 20 Euro und der Regler von Valeo bei 37 Euro

Efff90b9-8618-4afd-a9e0-449add433d8d
Themenstarteram 22. Dezember 2020 um 2:19

Hm, meine Lima liefert bei umdrehungen zw. 1500 -2000 mal noch 14,15- 14,25 Volt. Ist das zu wenig? Auf jeden Fall zum kochen sollte ich die Batterie damit nicht bringen können. Nun habe ich bereits die 3 neue Batterie. Alle leben nicht länger als max. 1 Jahr. Kennt jemand eine Batterie 12V/80Ah mit Blei-Säure technologie, bei welcher ich noch destilliertes Wasser nachfüllen kann? So ist das mit den Wartungsfreien ein teures vergnügen.

Egal mit welcher Batterie, du wirst weiter Ärger haben, wenn du die Ursache nicht findest.

Welche Batterie ich in meinem Fahrzeug habe und empfehle, hatte ich bereits geschrieben.

Ansonsten z. B. bei eBay suchen und schauen, welche Batterie erkennbare Zellen-Verschraubungen hat.

Vermutlich eine der billigsten.

Themenstarteram 26. Dezember 2020 um 18:25

Hi, ja das mit dem Ärger glaube ich sehr gerne. Aber wie soll ich den Fehler finden? mit den Si. hatte ich bereits alles probiert. Die Leistung der Lima hatte ich gemessen, die sollte auch o.k. sein. Die Kabelstänge der Heckklappe mehrmals bewegt, da tat sich am Multimeter aber auch nichts. In einer freien Werkstatt war ich bereits gewesen und hatte ihnen alles so geschildert. Die meinten nur mit so speziellen elektrischen sachen sollte ich besser in die Fachwerkstatt zu BMW gehen. Na ja, mit denen von BMW hatte ich bereits auch gesprochen. Tja die meinten nur, bevor sie irgend etwas an dem Wagen machen, müsste ich mich ersteinmal registrieren lassen. Dies beinhaltet dann auch ein neues Motorupdate. Die meisten Fehler sind dann damit bereits behoben. Das glaube ich eher nicht. Diese registrierung kostet bereits 150 E. ohne das etwas am eigentlichen Fehler gemacht wurde. Das finde ich schon heftig. Na und zu den kosten, welche dann noch dazu kämen, konnte man mir auch nichts sagen. Hm, alles etwas unbefriedigend. Ja die Glühkerzen oder das Glühkerzensteuergerät ist bereits seit ca. 5 Jahren defekt, ohne sonderliche einschränkungen. Das ist jedoch wesentlich älter als das jetzt mit der Batterie. Daher weiss ich echt nicht mehr was ich machen soll.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Lima im BMW 320d touring E46