ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Licht flackert

Licht flackert

Opel Corsa C
Themenstarteram 3. Mai 2011 um 10:50

Hallo Leute,

was mir gestern auf dem nachhause weg aufgefallen ist, das die scheinwerfer und das tachobeleuchtug sehr kurzen aussetzer haben. es handelt sich um millisekunden, macht sich aber bemerkbar. Zuerst habe ich gedacht, das es laternen licht ist, aber danach mehr drauf geachtet und leider sowas. Was konnte das sein ??

Ähnliche Themen
97 Antworten
Themenstarteram 17. Mai 2011 um 12:41

War noch bei ne Werkstatt hier gewesen. Da er das Teil nicht als ersatz gefunden hat, wollte sich dann beim Opel schlau machen. eben anruf von denen bekommen, das man das Teil ja nicht als Ersatz bekommt, sonder da musste noch viel mehr mit Ausgetauscht werden. Kostenpunkt 300 € :):confused:

Besteht da nicht irgendwie die möglichkeit das Ding irgendwie zu überprüfen oder sonst was ??

am 17. Mai 2011 um 12:48

http://cgi.ebay.de/.../250588847946?...

muhahaha die gauner:D

Themenstarteram 17. Mai 2011 um 13:41

Zitat:

Original geschrieben von thunderstorm2010

http://cgi.ebay.de/.../250588847946?...

Das Teil sieht aber anders aus als das vom corsi abgebildet.

Themenstarteram 17. Mai 2011 um 14:27

Eine Frage noch. Habe eben beim Opel angerufen. Heißt das Teil auch Impulsgeber ? Habe dem ja gesagt das ich Abs Sensor für die Hinterachse brauche. Der hat mich noch gefragt ob hinten trommel ist, ich natürlich ja. Der meinte dann ist das der Impulsgeber. Fragte ihn was das kostet, der 16 Euro. Habe mal vorsichtshalber bestellt ;)

der Impulsgeber ist ein Magnetring der auf die Trommel in der Mittegeprest ist, vielleicht das Ding und den Sensor mal reinigen da sammelt sich gern sehr viel Metall Spehne.

Themenstarteram 17. Mai 2011 um 19:07

Zitat:

Original geschrieben von AlphaKingOne

der Impulsgeber ist ein Magnetring der auf die Trommel in der Mittegeprest ist, vielleicht das Ding und den Sensor mal reinigen da sammelt sich gern sehr viel Metall Spehne.

Ich gehe mir das Teil morgen ansehen. Habe ihm ja gesagt das ich nen Abs Sensor brauche ;)

Themenstarteram 13. Juli 2011 um 11:49

Hier die Losung meines problems. Es war der Impulsgeber. Der magnet hat sich gelost ;), gewechselt und problem behoben

Deine Antwort
Ähnliche Themen