ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Lambda Wert zu hoch! Warum?

Lambda Wert zu hoch! Warum?

BMW 3er E36
Themenstarteram 14. Juni 2005 um 22:44

Hallo,

war heute in 'ner Werkstatt wegen TwinTec-KLR einbau... Beim Kat-Test war der Lambda-Wert zu hoch, lag bei ~ 1,55 und normal ist max. 1,02.

Aber wenn der Kfz-Mechaniker Gas gegeben hat ging der Wert runter auf 0,99 nur im Leerlauf ging er wieder rauf auf ~1,55.

Muß dazu sagen das mein Motor im Leerlauf ziemlich unrund läuft seit dem die Zylinderkopfdichtung gewechselt wurde, warum weiß ich nicht. Kann mir vielleicht jemand sagen woran es liegen kann? Ich denke das der Lambdawert auch damit zu tun hat das der Motor nicht richtig rund läuft er blubbert vor sich hin. Ist ein 320i M50 ohne Vanos.

Ich habe schon Zündkerzen, Zündspulen, LMM ausgetauscht, aber ohne Erfolg...

Ähnliche Themen
43 Antworten
am 14. Juni 2005 um 23:51

Dein Motor zieht Nebenluft oder Du hast ein Problem mit dem Benzindruckregler. Das sollte man checken, bevor man an Zündspulen (TEUER!) oder LMM (TEUER!) geht. Ausserdem kann man diese eigentlich so checken. Ok, die meisten Mechaniker mangels Kompetenz nicht. Aber WAYNE interessierts ? :D

am 15. Juni 2005 um 0:07

Ich hab es auch schon gehabt, das ein Mechaniker die Ventildeckeldichtung nicht richtig montiert hatte.

Sie war hinten am Deckel nicht dicht und zog falschluft. Dadurch hatte er auch einen Leerlauf wie ein Sack Nüsse.

Lambda >1 bedeutet mageres Gemisch (es ist mehr Sauerstoff vorhanden als zur vollständigen Oxidation benötigt wird)

Lambda <1 bedeutet fettes Gemisch (es ist weniger Sauerstoff vorhanden als zur vollständigen Oxidation benötigt wird)

Eine Undichtigkeit im Auspuff kann auch das Problem sein. Dann zieht das CO-Messgerät über das Loch im Auspuff Umgebungsluft.

Hast du die möglichkeit mit einem Motortester oder einem anderen Testgerät den Lambdawert direkt aus dem Motorsteuergerät auszulesen?

Kann der Motor über die Ventildeckeldichtug Falschluft in den Brennraum ziehen? Ich glaube nicht, oder?

Ich würde mal bei laufendem Motor den Ansaugtrakt mit Bremsenreiniger einsprühen, sollte der Motor da Falschluft ziehen, merkt man das dann sofort.

am 15. Juni 2005 um 7:52

Zitat:

Original geschrieben von crashdummy

Eine Undichtigkeit im Auspuff kann auch das Problem sein. Dann zieht das CO-Messgerät über das Loch im Auspuff Umgebungsluft.

Hast du die möglichkeit mit einem Motortester oder einem anderen Testgerät den Lambdawert direkt aus dem Motorsteuergerät auszulesen?

} Kann der Motor über die Ventildeckeldichtug Falschluft in

} den Brennraum ziehen? Ich glaube nicht, oder?

Ich würde mal bei laufendem Motor den Ansaugtrakt mit Bremsenreiniger einsprühen, sollte der Motor da Falschluft ziehen, merkt man das dann sofort.

Ja, kann er.

Themenstarteram 15. Juni 2005 um 10:23

Hallo,

danke schon mal für die Antworten...

Ich werde die Sachen mal überprüfen

Themenstarteram 15. Juni 2005 um 23:48

* push *

Themenstarteram 17. Juni 2005 um 0:06

Hallo,

den Ansaugtrakt habe ich mal mit Bremsenreiniger besprüht scheint alles ok zu sein es tat sich nichts...

Sonst noch jemand irgendeine Idee ???

Achso noch was ist mir aufgefallen weiß nicht ob es normal ist. Wenn der Motor läuft höre ich ein "psssss" aus dem Bereich des Motors zum Innenraum hin, wenn ich mal bißchen Gas gebe geht es ganz kurz weg... Kann das vielleicht die Ursache sein ???

am 17. Juni 2005 um 0:15

Ich tendiere nun auch eher zu Deiner Ventildeckeldichtung. Vermutlich hat Deine Werkstatt diese beim Zylinderkopfdichtung-Wechsel nicht mit Silkondichtmasse an den 4 vorgeschriebenen Stellen bestrichen und zieht gelegentlich Nebenluft. Wäre ein typischer Montagefehler.

am 17. Juni 2005 um 0:32

Das ist mit Sicherheit die VDD,

Themenstarteram 17. Juni 2005 um 23:45

ok,

werde das mal überprüfen... Danke ;-)

am 18. Juni 2005 um 7:53

1. Der Lambda Wert kann 0,97 bis 1,03 betragen nicht wie von dir gesagt 1,02.

2. Der Regelkreis muss immer auf das Stöchiometrische Verhältniss laufen.

Und dein Motor läuft mit Lambda 1,55 ? Sicher?

Die Zündgrenze bei deinem Otto Motor liegt laut BMW ja schon auf 1,2-1,3.

Daher vermute ich eine Undichtigkeit im Auspuffsystem, da wird O2 angesaugt und der Lambda Wert steigt, da der Lambda Wert die Summe aus 4 Gaßen ist.

Ok es kann auch sein das der Motor Ungemessene Luft zieht abe das merkst du im Lauf, so das er fast immer abstirbt und dann wieder steigt (Drehzahl).

Sprüch an die Dichtungen wo du den Fehler bei der Montage vermutest Benzin drauf.

@ Nachteule

Dichtmasse muss nur bei alten Dichtungen verwendet werden, bei neuen ist das absolut überflüssig.

 

Hast du schonmal geschaut ob überhaupt alle Zylinder laufen? Kann sein das einer nicht läuft und der HC wert dadurch den Lambda Wert so raufsetzt ist aber unwarscheinlich da er ja beim gaßgeben runter geht.

Das Problem könnte man eingrenzen wenn du die genauen Werte von deinen HC,CO,O2,Co2 werden nennen könntest.

am 18. Juni 2005 um 8:30

Hallo,

das Problem könnte auch von dem KLR her kommen!? Schonmal im LL den Schlauch vom KLR fest zugedrückt -> und auf einmal läuft er ruhig ;-)

Ciao,

Jörg

Themenstarteram 18. Juni 2005 um 10:00

@Jörg Rave

am klr liegt es nicht, weil das unrunde laufen vorher schon da war...

@1.2.1957

Die genauen Werte habe ich leider nicht nur der Lambdawert lag bei ~ 1.55, der Mechaniker meinte nur das die Abgaswerte ok sind. Werde auch mal den Auspuff abchecken...

Woran kann das denn liegen, daß der Motor so unrund läuft seit dem die ZKD erneuert wurde ???

Im Stand schüttelt der Wagen dich durch...

Das mit den Leerlaufschwankungen tritt ab und zu auch auf, nicht häufig aber kommt schon mal vor...

Ab und zu nimmt er beim Gas geben auch kein Gas an so als ob kein Benzin mehr das ist, dann knallt es aus der Richtung des Luftfilterkastens und alles ist ok (das mit dem knallen ist bis jetzt glaube ein oder zweimal passiert, sonst gebe ich halt weiter gas und dann kommt der Motor ruckartig zu sich)... Luftfilter ist auber ;-)

Wenn ich hinten am Auspuff stehe hört es sich so an "pop pop pop pop pop pop"

am 18. Juni 2005 um 19:32

Das ist bei uns letztens bei nem Opel Calibra Turbo (Bmw mechas und Opel ;) ) auch passiert, nach dem die ZKD erneuert wurde war das selbe wie bei dir, es war ein Ansaugschlauch der beim Einbau beschädigt wurde, dein Motor zieht irgendwo ungemessene Luft (Falschluft) und dadurch erhöht sich der O2 Anteil im Abgaß und damit der Lambda wert.

Kann auch sein das man vergessen hat irgendeinen Schlauch anzuschließen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Lambda Wert zu hoch! Warum?