ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Komischer Sound beim Anzug

Komischer Sound beim Anzug

Themenstarteram 24. Juli 2003 um 22:45

Hi, kennt das jemand: Wenn der Motor nach einer Beschleunigung (und speziell in den Gaengen 1-3) wieder ein wenig langsamer dreht, weil ich kupple & schalte oder Gas wegnehme, dann hoere ich immer ein leichtes "schleifendes" Geraeusch aus dem Motor. Immer etwa eine halbe Sekunde lang. So als ob noch irgendetwas einen kurzen Moment nachdreht. Im Prinzip immer dann, wenn der Turbo nicht mehr saugt. Hoert sich nicht gefaehrlich an aber irgendwie auch nicht gesund. Kennt das jemand oder hat eine Erklaerung ?

Danke & Gruss,

Ähnliche Themen
18 Antworten
am 25. Juli 2003 um 15:21

Hi,

könnte das Abschaltventil/Umluftventil vom Turbo sein.

Kost ca. 40...50 Euro incl. Einbau (Teil 18 Euro).

Das Ventil geht gern mal kaputt.

Gruß

Michael

Themenstarteram 25. Juli 2003 um 15:38

Wenn es das Umluftventil ist, ist das kritisch ? Muss naemlich dieses Wochenende wieder 800 km brettern ...

Danke & Gruss

@Hamwanich

Genau das, was du beschrieben hast, ist bei mir auch der Fall. Aber erst, nachdem mir ein neuer Motor eingebaut wurde. Auch das Pfeifen des Turbos ist deutlich lauter geworden nach dem Wechsel. In der Werkstatt hieß es, das ist ganz normal. Das ganze spielt sich aber nur in unteren Drehzahlen ab. Oder aber in höheren Drehzahlen hört man es nicht mehr, wegen der lauteren Motorgeräusche.

Würde mich auch mal stark interessieren, ob das wirklich normal ist. Schreib doch mal, ob du was finden konntest, ob es wirklich das Abschaltventil ist.

Hört sich bei dir das Schleifen auch mehr wie ein "Schnarren" an ? Hat das vieleicht irgendwas mit der Bezeichnung "Schnarrventil" zu tun ??? Ist jetzt vieleicht ne blöde Frage ... aber könnte ja sein, dass das Ventil wirklich solche Geräusche macht ??

Kann jemand weiterhelfen ?

Gruß,

Fletscher

am 29. Juli 2003 um 8:23

Genau das gleiche Geräusch höre ich auch, besonders bei runtergelassenem Fahrerfenster. Es scheint aber sonst keinerlei Beeinträchtigung dadurch zu geben und vermutlich hört man das auch nur, wenn man den Wagen neu hat.

Bert

So ein schleifendes Geräusch habe ich auch, ebenfalls in den Gängen 1-3

Aber halt nur, wenn ich kurz mal das Gaspedal mal kurz drücke. Dann schleift das irgendwo. Laut Audi aber normal.

Durfte das an nem ganz neuen und einem 20tkm gelaufenen TT mal Referenz "hören"

Gruss

Wenn es das Pop-Off Ventil ist würde ich es vor einer 800 km Autobahnfahrt auf jeden Fall neu machen. Selbst wenn Du Leistungsmäßig nichts merkst. Weil wenn das Drucksystem undicht ist muß der Turbolader sehr viel mehr tun um den gleichen Druck zu erzeugen, damit die Leistung stimmt.

Kurzes Beispiel: Du bläst eine Luftmatte auf in der ein Loch ist. Wenn Du sie dann irgentwann mal voll hast, bist Du ratsch ab fertig.

Genau so geht es dann auch dem Turbolader nach 800 km Autobahn. Deswegen kauf Dir lieber ein neues Ventil bevor Du einen neuen Turbo kaufen mußt.

Gruß Glen

Themenstarteram 29. Juli 2003 um 10:35

Danke fuer den Tip. Nur leider zu spaet. Werde den Wagen aber heute bei der Werkstatt vorbeifahren. Allerdings scheinen viele hier dieses schleifende Geraeusch ebenfalls zu haben und ich bin mir nicht sicher ob hier alle ein kaputtes Ventil haben oder ob es ein "normales" Geraeusch ist.

Nichtsdestotrotz hast Du natuerlich Recht. Lieber eine Kleinigkeit vorher checken als hinterher richtig abdruecken zu muessen.

Gruss,

Hamwanich

am 29. Juli 2003 um 10:59

Dann lass uns bitte wissen, was die Werkstatt dazu sagt...

Bert

die werden alles wieder ganz normal finden. die finden doch alles immer gannnnnnz normal. bis der motor platt ist.

habe sowieso das gefühl, dass die immer wieder neu begeistert sind, wenn ein turbo triebwerk in die werkstatt kommt - und das obwohl die vag schon seit jahren turbomotoren baut.

niemand hat da lösungsansätze...

gruss

am 29. Juli 2003 um 17:04

Ich hatte jahrelang einen Nissan mit Turbo ... dagegen scheint Audi die Weisheit mit Löffeln gefressen zu haben.

Bert.

So, bei mir ist das Geräusch nun deutlich lauter geworden in Verbindung mit einem rapiden Leistungsverlust bei ca. 3.500 U/min und dann dabei ein zischendes, blasendes Geräusch. Ab dann läuft er wie ein 90 PS Golf ...

Werde am Montag meine Werkstatt kontaktieren. Toll, war ja lange nichts. Motorwechsel ist ja schon fast zwei Monate her ... ;-((

Jedenfalls tippe ich auf defektes Abschaltventil/Popoff oder defekter Schlauch. Was meint Ihr ???

Ergebnis:

Schlauch am Schubumluftventil gerissen ...

am 6. August 2003 um 12:10

Und ist das anfängliche Geräusch jetzt auch weg ??

Bert

Im Moment ist das "Schnarren" bzw. Nachschleifen/-laufen bei Gaswegnahme noch vorhanden. ABER der Schlauch wurde nur etwas notdürftig geflickt, weil der Ersatzschlauch erst (wie sollte es auch anders sein) bestellt werden muss. Zur Zeit zieht er noch etwas Nebenluft durch die Flickstelle. Sobald der neue Schlauch eingebaut ist, werde ich berichten, ob das Geräusch noch da ist oder nicht.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Komischer Sound beim Anzug