ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Klemme 15 - Spannung weg bei Schlüssel ziehen?

Klemme 15 - Spannung weg bei Schlüssel ziehen?

Themenstarteram 22. August 2005 um 9:57

Hallo zusammen,

am Wochenende habe ich endlich meinen Werksradio gegen ein Modell von Blaupunkt getauscht. Nachdem ich auf einen CAN-Bus Adapter verzeichten wollte, habe ich mich für die güpnstige Lösung entschieden und mir mein Zündungsplus aus dem Sicherungskasten geholt.

Nun ist es bei mir jedoch so, dass die Spannung abfällt sobald ich den Schlüssel zurückdrehe und nicht erst wenn man den Schlüssel abzieht.

Hab ich nun die falsche Klemme erwischt oder gibt es im Sicherungskasten keinen Anschluß, der erst bei "Schlüssel ziehen" abschaltet?

Danke.

Beste Grüße,

b707

Ähnliche Themen
13 Antworten

Dafür braucht man einen CAN-Bus-Adapter - stand sicher schon in 1.000 Threads zu dem Thema!

Klemme 15 schaltet immer ab sobald die Zündung ausgeschaltet wird! Sonst hieße diese Klemme ja auch nicht Zündungsplus ;)

Themenstarteram 22. August 2005 um 10:47

gut, dann hab ich zumindest nichts falsch gemacht, obwohl mir die "Schlüssel ziehen" Geschichte deutlich besser gefallen würde...aber ok...es gibts schlimmeres...

danke für die Info.

Naja, was Dich denn das Kabel und der Einbau gekostet???

So einen CAN-Bus-Adapter gibt es mittlerweile - wohl wegen der höheren Stückzahlen dank Golf und Co. - für unter 100,- €

Hallo,

Zitat:

obwohl mir die "Schlüssel ziehen" Geschichte deutlich besser gefallen würde...aber ok...es gibts schlimmeres...

Dafür gehts Radio aus, wenn du den Motor startest, ist zumindets bei mir so.

Zitat:

So einen CAN-Bus-Adapter gibt es mittlerweile - wohl wegen der höheren Stückzahlen dank Golf und Co. - für unter 100,- €

CAN-Bus ist mittlerweile in fast jedem Fahrzeug vorhanden, selbst bei Kleinwagen.

Themenstarteram 22. August 2005 um 11:29

100 Euro ist mir die Kleinigkeit nicht wert. Ich hab das Gerät selber eingebaut, somit hatte ich nur Materialkosten von 10 Euros (Einbaurahmen + Entriegelungswerkzeug) - Aktivadapter brauch ich nicht weil Blaupunkt schon entsprechende Ausgänge hat und Adapter für Stromversorgung inkl Phantomspeisung hatte ich noch einen vom VW rumliegen - ebenso das Kabel.

wie gesagt..ich kann mit der Zündungsschaltung leben - wäre halt schick gewesen...

Themenstarteram 22. August 2005 um 11:30

Zitat:

Original geschrieben von TuxTom

Dafür gehts Radio aus, wenn du den Motor startest, ist zumindets bei mir so.

stimmt...bei mir auch.

Das Signal beim Schlüssel abziehen ist der sogenannte S-Kontakt an dem Zünschloss. Müsste man doch auch einzeln beim Radio anschliessen können, soweit ich weiß. Aber dazu brauch man wahrscheinlich bei neuen Autos nur noch einen CAN-BUS Adapter.

Nervt mich irgentwie auch mehr, als wenn es schon beim abschaltetn der Zündung ausgehen würde, zumal dan die CD neu eingelesen wird, das dauert dann direkt. Ich überlege schon, das irgentwie zu überprüfen.

Zitat:

Original geschrieben von Businessman

Das Signal beim Schlüssel abziehen ist der sogenannte S-Kontakt an dem Zünschloss. Müsste man doch auch einzeln beim Radio anschliessen können, soweit ich weiß. Aber dazu brauch man wahrscheinlich bei neuen Autos nur noch einen CAN-BUS Adapter.

Es ist genauer gesagt die Klemme 86S und diese liegt bei allen neuen Audi, Seat, Skoda und VW nur noch am Zündschloß selber an. Von dort geht es direkt in's Lenksäulensteuergerät und ist dann nur noch über den CAN-Bus auslesbar.

Zum Anzapfen muß man also das Lenkrad inkl. Lenksäulensteuergerät demontieren und ein Kabel direkt am S-Kontakt des Zündschloß anbringen. Da es bis jetzt noch niemand hier oder aus dem Golf V Forum gemacht hat gibt es noch keinen Erfahrungsbericht ob man den ganzen Kram hinterher auch wieder funktionierend zusammenbekommt (Zündschloß steckt direkt ohne Verbindungskabel am Lenksäulensteuergerät).

Bei den alten Modellreihen (z. B. A3 8L, Golf IV) lag die Klemme 86S auch am Sicherungskasten an und war sogar mit einer extra Sicherung versehen.

PS: Selbst bei dem günstigen 1-DIN-Werksnavi ohne CAN-Bus vom Golf V spart sich VW eine teure Verkabelung und klemmt das Navi ganz normal an Klemme 15 an. Von daher denke ich, dass eine Verkabelung von Klemme 86S ein sehr hoher Aufwand bedeutet, denn sonst würde es VW ja ab Werk schon machen.

Strom weg

 

..das gleiche Problem hab ich auch. Pioneer Radio+Navi-Sytstem.

Ohne Can-Bus-Adapter. Funkt soweit alles, bis auf eben den Stromwegfall bei Motor-Aus, bzw. Zündung aus. Muss man anscheinend mit Fremdware rechnen, aber man kann damit leben.

Gruß

Peter

Ohne eine teures Interface zu benutzen kann man beim Golf 5 den S-Kontakt hinter der Anzeigetafel an dem Stecker anschliessen.

Hierzu muss beim Golf 5 das Lenkrad ganz nach unten geklappt werden und ganz rausgezogen werden, dann unter der Anzeigetafel die Blende abgezogen werden und dann nur 2 Schrauben gelöst werden, dann kann man die Anzeigetafel ganz herausziehen.

Dann kann man dahinter den Stecker sehen an dem die Anzeigetafel Kontakt hat. An diesem Stecker wird an Klemme 28 das Geschwindigkeitssignal abgegriffen für Navi oder Gala beim Blaupunkt und in Kammer 1 Klemme 15 der S-Kontakt.

Ich habe das soweit auseinandergenommen, wo man beim Stecker von der Metallplatte abnehmen vorsichtig sein muss da eineige Klipse zurückgedrückt werden müssen. Wenn man den Stecker ab hat, hat man auf der rechten Seite 2 Klipse wo man dann den Stecker nach rechts abziehen kann und an den Kabelbaum dran kommt.

Nun habe ich an Pin 28 schun mein Geschwindigkeitssignal abgegriffen, dieser ist nicht belegt wenn man keine GRA oder Schiebedach hat. Kammer 1 ist links oben der erste breite Kontakt.

An diesem Kontakt sind hinten einihe Kabel angeschlossen, darunter auch der S-Kontakt Klemme 15.

Die Jungs von der VAG haben mir den Plan zwar kopiert, aber auf diesen ist leider nicht die Farbcodierung des Kabels angegeben. Beim Lichtschalter hingegen sind alle Farbcodierungen des Kabels angegeben.

Vielleicht weiss ja jemand aus Erfahrung von Klemme 15 ob dieses Kabel in der Regel rot ist? War leider schon zu dunkel und kann erst morgen weitersehen.

Der S-Kontakt soll ja keine hohen Strom liefern, dieses Kabel ist ja schon im Radioschacht verlegt und wird mit dem VW ISO Adapter am Quadlock angeschlossen, sonder nur beim Zünschlüssel ziehen dem Radio den Impuls geben zum Ausschalten sowie auch die Innebeleuchtung einschalten wenn man den Zünschlüssel zieht.

So baut VW die Blaupunktradios ein ohne das man ein teures Interface braucht , wie die Serienradios intgriert haben!

Hy Leute,

Suche die Kl. 15 (Zündung) im Motorraum. Kann mir jemand weiter helfen wo ich die Kl. 15 finde.

Besten dank schon mal im vorraus!

Mfg

Leonid

Zitat:

Original geschrieben von baseman707

Zitat:

Original geschrieben von TuxTom

Dafür gehts Radio aus, wenn du den Motor startest, ist zumindets bei mir so.

stimmt...bei mir auch.

1x Diode

1x Kondensator

1x Widerstand

1x kleines Relais

Richtig zusammengebaut, mit Masse, Klemme 15 und Dauerplus verkabelt haste ne einfache Ausschaltverzögerung.

Hab ich damals im Focus gemacht weil Ford die Radios beim Anlassen ausschaltet, die EFH aber munter weiterfahren obwohl die mehr Strom brauchen :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Klemme 15 - Spannung weg bei Schlüssel ziehen?