Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Klackern aus dem Motorraum 3,0 tdi Limousine

Klackern aus dem Motorraum 3,0 tdi Limousine

Audi A4 B7/8E
Themenstarteram 29. April 2020 um 23:02

Hallo Forum , unzwar handelt es sich hier um einem Audi A4 3,0 tdi 204 PS bj 2005. Zu meinem Problem ,es klackert im Motor......Wenn der Motor läuft ist alles ok , er läuft sauber ,aber wenn ich ihn ausmache und er ne halbe Std steht und ich ihn wieder anmache kommt dieses klackern .Es wurde vermutet Steuerkette ,das komische ist aber das das Geräusch beim Kaltstart nicht kommt ,was aber für die Kette sprechen würde .Wenn Er zb 2 Stunden steht und ich ihn dann anmache kommt es nicht .....Also eigtl immer wenn er 30min bis zu einer std steht und ich ihn dann anmache,kommt es.Auto ist davor immer gelaufen (Betriebstemperatur)nicht beim Kaltstart.Die Kette ist hinten verbaut deswegen ist es nicht so leicht das einfach zu machen ,dazu kommt das der Audi schon 280000 gelaufen ist .Trotzdem lieb ich ihn und will ihn ungern abgeben ,er fährt gut hat kein Leistungsverlust oder ist lauter geworden.Also es ist kein Rasseln eher ein klackern und dauert ca 2sek und ist dann wieder weg . Ich wollte ein Video mit eingepacken,aber das ging nicht .Ich bin neu hier und war nur stiller Leser ...jetzt würde ich mich freuen wenn mir hier jemand helfen kann .Vielen Dank schonmal....ist ne coole Sache das hier ...lg julian

Beste Antwort im Thema

Moin,

@a3autofahrer

@garrettv8

@Julian230388

 

 

aktuell dank Corona etwas weniger unterwegs...

 

gestern die 864000km überschritten, gerade aus Berlin raus stand der Wert auf dem Tacho...

 

... und mal wieder im Stau gestanden. A10 Markierungsarbeiten... :mad:

 

Grüsse

 

1. Injektoren

1. DPF

1. Turbo

1. Kette, keine Reparaturen, kein Klackern

1. Saugrohrklappen, nur Gestänge und 1x Motor

1. Getriebe, 1x Lagerschaden bei knapp 400000km

2. Radlager vorne bei über 600000km

36 weitere Antworten
Ähnliche Themen
36 Antworten
Themenstarteram 30. April 2020 um 10:25

Garrettv8 , was hast du km drauf ? Und auch 3,0 bj?

Themenstarteram 30. April 2020 um 10:37

Und was a3fahrer meint ist auch echt interessant, und zwar die Möglichkeit mit dem Diesel im Öl ....was natürlich auch nicht unbedingt geil wäre .https://www.motor-talk.de/.../UserDetails.html?userId=365550

meiner hat jetz knapp 340.000

Diesel bekommst bei der DPF Regeneration immer etwas ins Öl das ist normal,darf aber gewisse Werte nicht übersteigen

wichtiger in dem Zusammenhang ist aber noch der Zustand deiner Injektoren gerade bei deiner Laufleistung...

achte mal drauf ob er im Leerlauf nach 1-2min anfängt zu qualmen oder beim Warmstart 1x abwürgt mit einem lauten "klack"

sollte er das nicht machen ist erstmal alles noch im Rahmen

Themenstarteram 30. April 2020 um 10:50

Zitat:

@Andy B7 schrieb am 29. April 2020 um 23:11:00 Uhr:

Videos gehen leider nur auf YouTube mit Link hier her, auf MT gehen nur Soundfiles und Fotos. Gerade bei dieser Sache wäre das aber schon hilfreich.

Danke dir

Themenstarteram 30. April 2020 um 10:57

Zitat:

@garrettv8 schrieb am 30. April 2020 um 10:48:48 Uhr:

meiner hat jetz knapp 340.000

Diesel bekommst bei der DPF Regeneration immer etwas ins Öl das ist normal,darf aber gewisse Werte nicht übersteigen

wichtiger in dem Zusammenhang ist aber noch der Zustand deiner Injektoren gerade bei deiner Laufleistung...

achte mal drauf ob er im Leerlauf nach 1-2min anfängt zu qualmen oder beim Warmstart 1x abwürgt mit einem lauten "klack"

sollte er das nicht machen ist erstmal alles noch im Rahmen

Guten Morgen, also abwürgen tut er nicht und es kommt auch kein klack ....das mit dem Qualm werde ich Überprüfunge...und es kommt heut noch neues Öl rein .....und dann mal sehen was passiert ...hast du den 204 PS ? 340000 is cool ....mich würde mal interessieren was die so für ne Lebensdauer haben ....muss mal lesen.Ich hab gedacht her 3,0 Liter quattro kannst nichts falsch machen, aber das die steuerkette hinten ist , ist nicht so der Hit. Lg

ja hab den BKN allerdings auch schonmal Injektoren neu gemacht bei ca. 250tsd. und ein paar andere Kleinigkeiten...sind halt über 12Jahre alt die Autos

die Motoren laufen schon bei regelmäßiger Pflege , Öl, Injektoren & Kette im Auge behalten fertig ;)

Themenstarteram 30. April 2020 um 12:21

Zitat:

@garrettv8 schrieb am 30. April 2020 um 11:18:27 Uhr:

ja hab den BKN allerdings auch schonmal Injektoren neu gemacht bei ca. 250tsd. und ein paar andere Kleinigkeiten...sind halt über 12Jahre alt die Autos

die Motoren laufen schon bei regelmäßiger Pflege , Öl, Injektoren & Kette im Auge behalten fertig ;)

Mal sehen was bei raus kommt ?? danke ..

Themenstarteram 30. April 2020 um 21:27

Zitat:

@Julian230388 schrieb am 30. April 2020 um 12:21:03 Uhr:

Zitat:

@garrettv8 schrieb am 30. April 2020 um 11:18:27 Uhr:

ja hab den BKN allerdings auch schonmal Injektoren neu gemacht bei ca. 250tsd. und ein paar andere Kleinigkeiten...sind halt über 12Jahre alt die Autos

die Motoren laufen schon bei regelmäßiger Pflege , Öl, Injektoren & Kette im Auge behalten fertig ;)

Mal sehen was bei raus kommt ?? danke ..

Was hast du für die injektoren gelöhnt wenn ich fragen darf ?

Der km-Stand von @A4TDI-Fahrer (2.7 TDI) ist mir zwar gerade nicht geläufig, aber wirklich viel fehlt nicht mehr, um damit die Strecke Erde-Mond-Erde zu schaffen (bzw. hat er schon geschafft).

Moin,

@a3autofahrer

@garrettv8

@Julian230388

 

 

aktuell dank Corona etwas weniger unterwegs...

 

gestern die 864000km überschritten, gerade aus Berlin raus stand der Wert auf dem Tacho...

 

... und mal wieder im Stau gestanden. A10 Markierungsarbeiten... :mad:

 

Grüsse

 

1. Injektoren

1. DPF

1. Turbo

1. Kette, keine Reparaturen, kein Klackern

1. Saugrohrklappen, nur Gestänge und 1x Motor

1. Getriebe, 1x Lagerschaden bei knapp 400000km

2. Radlager vorne bei über 600000km

Themenstarteram 2. Mai 2020 um 12:56

@a3Autofahrer @A4TDI-Fahrer @Andy B7 @garrettv8 Also gestern ölwechsel mit 5w40 und es hat beim start erstmal gescheppert .Dann habe ich es getestet :90grad ausgemacht halbe std stehen lassen ,start und ......nichts !(: hört sich sogar um einiges besser an ....irgendwie dunkler. Ich werde das beobachten und danke euch für den Tip (: gut das es noch korrekte Leute gibt. @ @garrettv8 heftig das mit den injektoren ....sieht top aus (: aber teurer spass . @A4TDI-Fahrer da sieht man mal was da so geht ! Da hast ein guten erwischt, aufjedenfall kein montagsauto ....das wäre mein Ziel! Ich hätte mal vor nem Jahr hier rein schreiben müssen ....den solang klappert er schon ....hoffe hab nichts zerstört ....aber kannst Die Zeit nicht drehen .Euch schönes We (:

Img-20200430-wa0054

Zitat:

@Julian230388 schrieb am 2. Mai 2020 um 12:56:05 Uhr:

Also gestern ölwechsel mit 5w40 und es hat beim start erstmal gescheppert.

Ist normal, weil alles an Öl leerläuft. Ich habe neulich mein Ölfiltergehäuse mit dem neuen Filtereinsatz versehen und dann ca. 300 ml reingegossen. Allerdings nicht in die Mitte rein, sondern eher in Richtung Rand. Ich habe die Vermutung, dass wenn es in die Mitte gegossen wird, das Öl gleich wieder nach unten in die Wanne abfließt. Daher bringt die Aktion nur was, wenn das Öl zum Großteil im Filtergehäuse verbleibt. ---> Jedenfalls gab es nach dem ersten Motorstart nach dem Ölwechsel kein Klapper-Geräusch vom Spanner.

Zitat:

Dann habe ich es getestet :90grad ausgemacht halbe std stehen lassen ,start und ......nichts !?????? hört sich sogar um einiges besser an

Prima! Drücke Dir die Daumen, dass es so bleibt!

Themenstarteram 2. Mai 2020 um 13:17

@a3Autofahrer siehst das hab ich nicht gewusst ...ich hab nichts zum Filter gegeben ): oh man ...ich hab neues Öl rein und stehen lassen und dann start ......hätte die Aktion schief gehen können ? Also macht man das so das man erst noch was zum Filter gibt? Ein Kolege war auch dabei und er hat auch nichts gesagt .Aber ergibt Sinn was du sagst......krass die Karre von @A4TDI-Fahrer oder (: heftig .

Eigentlich entsprach Dein Vorgehen dem Normalfall. Wird praktisch überall gemacht. Keine Werkstatt wird jemals ein Filtergehäuse vorfüllen, da es keine Vorgabe seitens Audi ist. Ich hatte es einfach mal probiert.

 

Du musst aber davon ausgehen, dass meine Beobachtung ein Zufall war. Leider. Denn ich habe das bisher nur einmal gemacht.

Es gibt ein Rückhalteventl, was geöffnet wird, soweit der Filtereinsatz herausgezogen wird. Steckt also der Filtereinsatz korrekt drin, ist das Ventil theoretisch auch aktiv und hält den Ölabfluss auf.

Aber: Dieses Rückhalteventil kann aber nur auf einer Filterseite aktiv sein, auf der anderen Filterseite wird der Rückfluss nicht aufgehalten. (Filterseiteseite heißt hier, was ist strömungstechnisch vor dem Fiter und was ist stromab des Filters.)

Ich vermute, dass der "Rückhaltebereich" der äußere (radiale) Filterbereich ist (Blick von oben). Der innere Filterbereich müsste dann offen sein, dort eingefülltes Öl "gluckert" sozusagen weg. So klang es jedenfalls, als ich auch mal einen Schluck dort reingekippt hatte. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Klackern aus dem Motorraum 3,0 tdi Limousine