ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Kennzeichenbeleuchtung Defekt!?!

Kennzeichenbeleuchtung Defekt!?!

VW Caddy 3 (2K/2C)
Themenstarteram 6. November 2007 um 22:09

Hi zusammen,

seit kurzem ist meine Kennzeichenbeleuchtung defekt, das sagte mir das nette MFD. Nachgesehen

und eine Lampe war kaputt, leuchten tut sie immer noch nicht und er zeigt immer noch das selbe an im MFD.

Wer kann mir helfen??? Könnte eine Sicherung durch sein???

Viele Grüße Jens

Beste Antwort im Thema

Für die defekte Kennzeichenbeleuchtung gibt es zwei bekannte Gründe:

1. nach innen gerutsche Kontakte (Wie im Anhang)

2. Korrosion durch eingedrungene Feuchtigkeit.

Im Garantiefall wird die Leiste komplett getauscht,

später sollte man etwas bastelfreudig sein. :p

In diesen Threads ist das Problem beschrieben worden:

Thread 1 Thread 2

Ab dem Facelift ist diese Leiste geändert worden, andere Kontakte. Damit ist dort das Problem nicht mehr vorhanden.

Die geänderte Leiste passt auch an den VFL. Caddy. Kann man also tauschen.

+3
118 weitere Antworten
Ähnliche Themen
118 Antworten

Das klingt sehr nach einem Phänomen, das ich bei meinem (neuen!) GC auch festgestellt habe: die linke Kennzeichenbeleuchtung geht (manchmal) nicht. Ich habe keine MFA, daher kann ich da nichts sehen; aber die Soffittenlampe sieht nach Ausbau fehlerlos aus, und zwischendrin funktioniert sie ja auch!

Ich werde mal meine Soffittenlampenhalterung genauer anschauen und, wenn ich merke, dass es wohl das gleiche Problem ist, mein Vorgehen fotografisch dokumentieren...

Zitat:

Original geschrieben von Torsten Kiebert

Ich versuche das mal bildlich zu beschreiben, bei mir war es definitiv ein Kontaktproblem!

Wenn du das Plastikfenster herausschraubst, fällt dir die dazugehörige Gummidichtung in die Hände.

Man kann jetzt die Birne inklusive der dazugehörigen Metallhalterung herausholen.

Diese Metallhalterung hat seitlich oben (im schwarzen Teil der Kennzeichenbeleuchtung) Kontakt zur Fahrzeugelektrik!

Bei mir war diese Kontaktstelle irgendwie reingedrückt gewesen und es betand kein Verbindung mehr zur eigentlichen Lampenhalterung. Ergo kein ordnungsgemäßer Stromfluß mehr, sprich Fehlermeldung im Cockpit!

Sorry, besser kann ich das jetzt ohne Bilder nicht beschreiben aber vielleicht hilft es dir ja weiter? ;)

Hallo Torsten,

hier kommen die Bilder:

Darauf sieht man meine Variante, und auf Bild 6 auch meine Lösung: Montagekleber.

Auf Bild 3 sieht man, wie der Kontakt zu tief sitzt, auf Bild 5 habe ich ihn herausgezogen, so dass er wieder korrekt sitzt.

Ausgerechnet dabei hat sich aber wohl die Birne verabschiedet, sodass ich erst noch eine neue kaufen musste, bevor es richtig funktionierte.

Natürlich könnte man fragen, warum ich mir bei einem noch nicht einmal ein halbes Jahr altem Auto die Mühe mache, das selbst zu reparieren. Aber ihr wisst ja: alles für den Caddy, alles für den Club! :D

Vorher: links geht nicht, rechts geht's
Leuchtenhalterung und -fassung
Kontakt recht eingedrückt
+3

Moin!

Jetzt hat es auch mich erwischt:

Kennzeichenbeleuchtung links defekt. Keine Anzeige in MFA!

Heute beim :) vorgeführt (wg. Garantie); Ergebnis:

Kontakte verrutscht und trotz Reperaturversuch nicht wieder in Ordnung zu bringen.

Ergo: neues Teil bestellt.

Ein Mitarbeiter berichtete, dass es wohl eine neuere Version mit einer anderen Kontaktanordnung geben soll. Weiß eine(r) was?

Grüße!

Ronnie

Moin!

Heute neue Kennzeichenbeleuchtung bekommen.

Es ist die "3. Generation" nach meiner ursprünglichen laut Aussage meines :).

Was genau geändert wurde, konnte ich auf die Schnelle nicht erkennen.

Alt: 2K0 827 574 H -- Neu: 2K0 827 574 J

Grüße!

Ronnie

Hallo,

das ist ja lustig:

Hätte ich vor 6 Wochen diesen Thread auch schon mal gelesen, wären mir 2 Stunden Fehlersuche erspart geblieben... Gleiches Schema wie bei den anderen. Bei mir war die Lampe allerdings zu allem Überfluss auch noch wirklich defekt (obwohl es nicht zu sehen war :confused:).

Gewissheit hatte ich dann durch Testen mit der Kennzeichenbeleuchtung unseres Cabrios.

PS: Im Münchner Norden bekommt man an keiner Tankstelle im näheren Umkreis derartig seltene Leuchtmittel (war ja logischerweise Sonntag) :):D

Ciao Twingoli

hatte auch schon das problem aber bei mir war das plexiglas bräunlich verfärbt.die birne war in ordnung nur der kontackt war ABGEFAULT habe neue lampe gekauft .die plastiknase muss schräg sein die ist nicht verbogen  

Moin!

"Weggegammelt" sind die Kontakte nicht.

Das eine Schadensbild ist Folge des anderen, was mir bei der Reparatur deutlich wurde:

Der Kontakt rutscht durch Vibration o.ä. nach innen.

Dadurch wird die Abdichtung auch gelöst und Wasser kann eindringen und die Korrosion setzt ein.

Beim Öffnen scheint es dann so, als ob die Kontakte wegkorrodiert wären.

Da hilft wohl nur - außerhalb der Gewährleistung - die Kontakte gegen das Verrutschen zu sichern.

Wobei die Demontage der Leiste und das Abdichten von innen bzw. hinten mittels Montagekleber die effektivste Lösung wäre.

Grüße!

Ronnie

Hallo,

habe jetzt auch dasselbe Problem.

Beim Durchmessen kommt kein Strom an der Kennzeichenbeleuchtung an.

Da es keine seperate Sicherung gibt,werde ich wohl zum freundlichen fahren müssen um ab dem Steuerteil alles messen zu lassen oder gibt es noch andere Möglichkeiten zur Überprüfung ?

 

M.f.G.: Howard

Hallo Howard

 

Nimm doch die Abdeckung auf der Innenseite der Heckklappe ab,

und guck nach, ob dort noch Spannung für die Kennzeichenbeleuchtung ansteht.

Vielleicht ist bei dir beim Klappenschanier in der Gummitülle eine Ader durchgewetzt.

 

Viktor

Moin!

Wenn Kabelbruch, Unterbrechung oder was in dieser Art,

steht auch keine Spannung mehr an.

Durchgeknickter Kabelbaum?

Möglich, aber habe ich beim Caddy noch nie gehört.

Ich denke, es ist einfach das Standardproblem .

Grüßle!

Das werden wir erfahren, wenn er nachgesehen hat,

im richtigen Fred hat er sein Problem ja reingeschrieben,

da wird er sich die 2 Seiten ja durchgelesen haben.

 

Viktor

Ob Howard schon in der Heckklappe nachgesehen hat?

 

Viktor

Noch nicht,

aber bald wenn es der Winter zulässt.

Gruß Howard

War beim :) der wollte mit mir einen Termin machen weil auch er keine Spannung hatte. (angeblich Steuerteil def. !!! )

Habe nun am WE mir Zeit genommen u.die Lichtleiste ausgebaut. Am Hauptstecker lagen nur 0,62 V an. Ich klemmte nun eine Kontrollampe an den Stecker an schaltete das Licht aus u. wieder an u.die Lampe leuchtete.Also klemmte ich die Lichtleiste seperat an eine alte Batterie an,habe die Kontakte wie im Fred vorher schon beschrieben zurechtgebogen so daß diese außerhalb des Caddys ging.Bei eingeschalteter Beleuchtung wurde die Leiste zusammen gesteckt u. Leutete nicht also wieder Licht aus u.wieder an u.alles funktioniert bestens.Ergo nicht alles was der :) feststellt ist nicht immer richtig. Die Steckkontakte u.deren Befestigung ist Schrott u. hat für mich nichts mehr mit Deutscher Qualität zu tun. Das konnten die von VW und Audi schon besser.

Img-5806
Img-5807
Img-5808
+2

Also geht deine Beleuchtung nun wieder, oder hab ich da was falschen gelesen?

 

Viktor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Kennzeichenbeleuchtung Defekt!?!