ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Kennzeichenbeleuchtung Defekt!?!

Kennzeichenbeleuchtung Defekt!?!

VW Caddy 3 (2K/2C)
Themenstarteram 6. November 2007 um 22:09

Hi zusammen,

seit kurzem ist meine Kennzeichenbeleuchtung defekt, das sagte mir das nette MFD. Nachgesehen

und eine Lampe war kaputt, leuchten tut sie immer noch nicht und er zeigt immer noch das selbe an im MFD.

Wer kann mir helfen??? Könnte eine Sicherung durch sein???

Viele Grüße Jens

Beste Antwort im Thema

Für die defekte Kennzeichenbeleuchtung gibt es zwei bekannte Gründe:

1. nach innen gerutsche Kontakte (Wie im Anhang)

2. Korrosion durch eingedrungene Feuchtigkeit.

Im Garantiefall wird die Leiste komplett getauscht,

später sollte man etwas bastelfreudig sein. :p

In diesen Threads ist das Problem beschrieben worden:

Thread 1 Thread 2

Ab dem Facelift ist diese Leiste geändert worden, andere Kontakte. Damit ist dort das Problem nicht mehr vorhanden.

Die geänderte Leiste passt auch an den VFL. Caddy. Kann man also tauschen.

+3
118 weitere Antworten
Ähnliche Themen
118 Antworten

Für die defekte Kennzeichenbeleuchtung gibt es zwei bekannte Gründe:

1. nach innen gerutsche Kontakte (Wie im Anhang)

2. Korrosion durch eingedrungene Feuchtigkeit.

Im Garantiefall wird die Leiste komplett getauscht,

später sollte man etwas bastelfreudig sein. :p

In diesen Threads ist das Problem beschrieben worden:

Thread 1 Thread 2

Ab dem Facelift ist diese Leiste geändert worden, andere Kontakte. Damit ist dort das Problem nicht mehr vorhanden.

Die geänderte Leiste passt auch an den VFL. Caddy. Kann man also tauschen.

Vorher: links geht nicht, rechts geht's
Leuchtenhalterung und -fassung
Kontakt recht eingedrückt
+3
Themenstarteram 18. November 2007 um 17:35

Hilfe???

Wo ist das Problem?

Nabend Jens,

Zitat:

seit kurzem ist meine Kennzeichenbeleuchtung defekt, das sagte mir das nette MFD. Nachgesehen

und eine Lampe war kaputt, leuchten tut sie immer noch nicht und er zeigt immer noch das selbe an im MFD.

ähmmm, dann wechsel doch einfach die kaputten Birnen! :confused:

Gruß Torsten

Themenstarteram 19. November 2007 um 15:54

Habe ich ja beide.....;-(

Gruß Jens

Sicherung?

Nabend Jens,

Zitat:

Habe ich ja beide.....;-(

hmmmm... :confused:

Zitat:

Könnte eine Sicherung durch sein???

Hast du die denn schon mal geprüft?

Wurden die richtigen (Größe & Stromstärke) Birnchen eingebaut?

Gruß Torsten

HALLO ZUSAMMEN,

DAS PROBLEM HATTE ICH AUCH!!!!

ERST GLÜHLAMPE GEWECHSELT UND DANN LAMPENTRÄGER - NICHTS GING !!

HABE DANN FESTGESTELLT DAS EIN KONTAKTSTIFT IN DER HECKKLAPPE NACH

INNEN GERUTSCHT IST.EIN BISSCHEN KUNSTOFFKLEBER UND ALLES WIEDER OK

VIELLEICHT IST ES JA DER GLEICHE FEHLER

Themenstarteram 27. November 2007 um 17:09

Hallo,

hatte heute einen Termin bei den netten Freundlichen......komplette Griffleiste ausgetauscht....soll angeblich Verschleiß sein...naja...

Danke soweit für eure Hilfe.....

Schönen Abend Gruß Jens

Liebe Leute,

auch meine Kennzeichenbeleuchtung zeigt die geschilderten Effekte, obwohl mein Teddy Anfang 2009 in Empfang genommen wurde. MFD zeigt an, eine Lampe brennt nicht, ganz selten auch beide nicht, dann zeigt die MFD mal wieder nicht an, die Lampe brennt trotzdem nicht. Der Freundliche spendierte eine neue Birne, der Austausch brachte nix, und die ausgetauschte Birne sah auch ganz gesund aus.

Meine Frage: Ist seit 2007 zu diesem Thema jemand schlauer geworden oder gibt es andere Betroffene, die mir helfen könnten?

Danke vielmals,

Euer Teddy-Teddy

Nabend Teddy-Teddy,

Zitat:

auch meine Kennzeichenbeleuchtung zeigt die geschilderten Effekte...

ich bin mittlerweile auch schon mal in den Genuß von diesem Effekt gekommen... :p

Zitat:

Meine Frage: Ist seit 2007 zu diesem Thema jemand schlauer geworden oder gibt es andere Betroffene, die mir helfen könnten?

Ich versuche das mal bildlich zu beschreiben, bei mir war es definitiv ein Kontaktproblem!

Wenn du das Platikfenster herausschraubst, fällt dir die dazugehörige Gummidichtung in die Hände.

Man kann jetzt die Birne inklusive der dazugehörigen Metallhalterung herausholen.

Diese Metallhalterung hat seitlich oben (im schwarzen Teil der Kennzeichenbeleuchtung) Kontakt zur Fahrzeugelektrik!

Bei mir war diese Kontaktstelle irgendwie reingedrückt gewesen und es betand kein Verbindung mehr zur eigentlichen Lampenhalterung. Ergo kein ordnungsgemäßer Stromfluß mehr, sprich Fehlermeldung im Cockpit!

Sorry, besser kann ich das jetzt ohne Bilder nicht beschreiben aber vielleicht hilft es dir ja weiter? ;)

Gruß Torsten

Das Phänomen wie Torsten schon beschrieben hat ist ein hereingedrückter Kontakt in der Plaste-Leiste der Kennzeichenbeleuchtung. Hatte das auch als ich selbige lackiert habe - beim wiedereinbau. Entweder man nimmt eine Flachzange und bewegt den Kontakt samt Plastik hin und her (vorsichtig) oder man baut die Kennzeichenleiste ab und drückt den Kontakt von hinten wieder in die Halterung. Der Kontakt ist mit zwei kleinen Plastiknasen in der Kennzeichenleiste "verankert". Wie lange das so halten soll weiss ich auch nicht. Habe bei mir die Leiste nochmal abgebaut und die Kontakte von hinten mit 2K-Kleber fixiert.

 

Gruss Kay

Lieber Torsten, lieber Kay,

leider habe ich es immer noch nicht geschafft, mich an die Arbeit zu machen und Euch zu berichten.

Asche auf mein Haupt!

Jedenfalls bedanke ich mich jetzt (nach viel zu langer Zeit) erst einmal recht herzlich bei Euch beiden für die prompte Unterstützung und melde mich noch einmal, wenn ich mit meiner Beleuchtung voran gekommen bin.

Es ist halt "nur" die Kennzeichenbeleuchtung ... ;-)

Viele liebe Grüße

Teddy-Teddy

Zitat:

Original geschrieben von Teddy-Teddy

...

Es ist halt "nur" die Kennzeichenbeleuchtung ... ;-)

Viele liebe Grüße

Teddy-Teddy

Hi,

aber die Rennleitung bittet dich trotzdem zum Boxenstop, wenn sie dich des Nächtens - wie sagt man noch gleich - erhaschen :eek: :).

Wünsche Dir Glück,

Martin

Hallo zusammen,

 

Dieses lustige Phänomen hatte ich auch schon. Erst eine, dann beide Lampen. Plötzlich ging eine wieder, die Zweite muste ausgewechselt werden. Aber wo ich die Lampenhalterung mit der Sofitte ausgebaut hatte, fiel mir der schlampige Werks-Einbau auf. Dichtung völlig zermatscht und die Abdichtung an der einen Schraube kaputt und verdreht. Halt einfach Pfusch. Wenn das ganze noch öfter auftritt geht der Wagen wieder zum :) für eine Gewährleistungsreparatur. Das wäre dann Fehler Nummer 6.

 

Grüße 0815Caddy

Hallo,

zum Abschluss noch mein Beitrag, wie sich die Sache erledigt hat. Nach den guten Tips hier im Forum hatte ich den Plastiknasenanker identifiziert, der tatsächlich lose war und sich mit einer Nagelhautschere (!), die gerade zur Hand war, wieder festdrücken ließ. Ich war ganz stolz und glücklich, so als großer Autoreparateur. Aber leider wollte das Ding trotzdem nicht leuchten. Als der Teddy nun sowieso in die Werkstatt musste, hat der Freundliche das nebenbei erledigt und etwas von Kontakte gereinigt und zurechtgebogen gemurmelt. Na, mir war's dann gleich - es leuchtet jedenfalls wieder.

Nochmals vielen lieben Dank für die Unterstützung!

Bärige Grüße aus Berlin

Teddy-Teddy

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Kennzeichenbeleuchtung Defekt!?!