ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. keine heizung und motor wird warm

keine heizung und motor wird warm

VW Passat 35i/3A
Themenstarteram 3. Dezember 2010 um 14:58

hallo freunde

habe mir ein passat gekauft bj 92 mit 75 ps 1.8l

und jetzt hab ich folgendes problem und zwar meine heizung geht nicht bläst nur kalte luft und die temp vom motor steigt bis in die höhe sodass das wasser kocht.

an was kann es liegen? obere kühler schlauch ist bombe warm ich glaub der untere au bin mir da aber net sicher und ich glaub der und der ventilator geht glaub ich au net der hat sich jetzt nicht gedreht innerhalb von 15 km

hab im forum versucht was zu finden aber nichts der gleichen

für schnelle antwort würde ich mich freuen

danke

Akim

Ähnliche Themen
22 Antworten

"Auch nicht glauben ...???":D (Weihnachtsmann tot - !:cool:)

 

Zu wenig Kühlmittel im Kreislauf - am Ausgleichsbehälter prüfen, ggf. Frostschutzmittel auffüllen (aber keine Farben mischen!!!)

 

Oder der Thermostat=Kühlmittelregler (neben Wasserpumpe) ist defekt und öffnet nicht mehr, denn sonst wäre der untere Schlauch irgendwann mal warm, um u.a. auch den Lüfter mal anzuwerfen.

 

Drittens mgl., dass die Wasserpumpe selbst defekt ist und nicht mehr richtig fördert oder lediglich der Kühler (wie auch immer???) zugesetzt ist - verkalkt:D!!!

 

Kühlm.stand prüfen!!! Und evtl. blau/grün (G48?)nachfüllen...

 

(Eines steht fest: "Nicht auf die lange Bank schieben, denn der Winter hat erst begonnen:confused:...!"

Themenstarteram 3. Dezember 2010 um 16:16

danke rp für die schnelle antwort

das mit der Kühlmittel menge hab ich gar nicht nachgeschaut das kann gut möglich sein aber würde dann trotzdem die temperatur hoch gehen?

und noch ne ganz dumme frage wieso nicht farbe mischen? frost mittel ist doch gleich frostmittel oder etwa nicht?

ich hab mir vorhin extra mal nen thermo gekauft + die zeichnung geholt wo und wie es aus sieht im motor raum

aber laut mechaniker muss ich die servo pumpe mit keil riemen aus bauen damit ich an denn thermo dran komme. auf der zeichnung sehe ich nur eine schreibe oder sind es doch 2 so das ich das machen muss was der mechaniker gesagt hat?

 

was würde eigentlich passieren wenn die kopfdichtung durch wäre?

mfg

akim

Jetzt schaust erstmal nach dem Lüfter ob der anspringt und vor allem ob beide Wasserschläuche warm werden, sprich bei Hitze dann der große Kühlkreislauf genutzt wird sprich das Thermostad öffnet.

Kühlwasser sollte natürlich schon drin sein;)

Nein Frostmittel ist nicht gleich Frostmittel G11 (grünlich) ist nur mit G12 mischbar (ganz arg aufpassen, weil meist G12+ und G12++ angeboten wird). Was hast für Farbe drin?

Kommt kein Kontrolllicht in deiner Cockpitanzeige?

am 3. Dezember 2010 um 19:27

Seit wann mischt man G12 mit G11?:confused:

Themenstarteram 3. Dezember 2010 um 21:42

also hab vorhin nochmal nach geschaut hab kühlmittel plus wasser nachgefüllt sogar bissle mehr als max

und ja sind beide warm der untere zwar net so warm wieder der obere schlauch aber immer hin warm.

der ventilator dreht sich gar nicht mit auch wenn es kurz vorm kochen ist.

Und im cockpit blinkt es ab und zu mal die kontrollleuchte wegem kühler bzw kühlwasser stand.

Wasserpumpe tot?

Wurd bei geöffneten Deckel Kühlmittel aus dem kleinen Schlauch am AGB gefördert?

Themenstarteram 3. Dezember 2010 um 21:51

was für ein kleiner schlauch?

und was heißt AGB??

sorry habs net so mit denn abkürzunge

AGB = Ausgleichbehälter. Da wo Du das Wasser einfüllst.:D

In diesen Behälter führt oben ein kleiner (dünner) Schlauch.

 

Abkürzungen und so maches andere stehen in den FAQs ;)

 

Un dauf die jetzt drohende Frage wo diese zu finden sind.

Auf das hier in meiner Signatur klicken.

Themenstarteram 3. Dezember 2010 um 21:59

aso das dünne schwarze hab gar nicht darauf geschaut ob da wasser durch kommt oder nicht

was ist wenn ja oder nein? ist dann doch die Wasserpumpe tot?

und ab und zu zu spinnt au die anzeige mal geht die anzeige von der temp gar net und die anzeige vom tank geht mal hoch mal bleibt sie unten also immer ein hin und her

am 3. Dezember 2010 um 22:01

Zu dem Problem mit den Anzeigen, einfach mal Das Kombiintrument mal nachlöten!

 

Kommt aus dem Schlauch kein Wasser, ist der entweder verstopft, oder eben fördert die Wasserpumpe nicht mehr richtig!

Wenn aus dem kleinen Schlauch nichts kommt ist dieser entweder verstopft oder die Wapu tot.

Zu den Anzeigen rate ich ebenfals mal die FAQs.

Themenstarteram 3. Dezember 2010 um 22:04

hmm das mit dem kombi instrument hab ich gelesen

aber zu dem schlauch falls er dicht sein sollte oder so warum geht der vendilator am kühler nicht los?

und muss ich die servo pumpe aus bauen wenn ich thermo wechseln will?

danke dir für die schnelle antwort ist mein erster passat bzw 2te vw

Weil der Kühler in diesem Fall nicht durchströmt würde und kalt bleibt. ;)

 

Entweder Servopumpe ab oder Wapu von oben komplett ausbauen.

 

Steht ebenfalls in den FAQs

 

Nun lese die doch mal aufmerksam durch.

Zitat:

Seit wann mischt man G12 mit G11?:confused:

Würd ich auch nie machen. Ist aber wohl möglich..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. keine heizung und motor wird warm