ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Kaufberatung A6 Avant 4.2

Kaufberatung A6 Avant 4.2

Audi A6 C5/4B
Themenstarteram 23. September 2009 um 15:52

Hallo,

 

ich würd mir gerne einen A6 4.2 Avant zulegen. So wie den hier zb:

 

suchen.mobile.de/fahrzeuge/showDetails.html

 

Fahre damit ca 10000km pro Jahr. Der Motor dürfte ja prinzipiell einige KM vertragen. Wie siehts mit Wartungskosten aus?

Da ich ihn als Wechselkennzeichen (glaub das gibts nur in Österreich) anmelde, ist die KFZ Steuer und Versicherung kein Thema.

Verbrauch ist so bei 13l hab ich bei spritmonitor gesehn.

Wäre toll wenn vielleicht einige Besitzer ihre Erfahrungen berichten können. Gibt es vielleicht bei den Baujahren 1999 und 2000 etwas zu beachten?

 

Danke!

 

Gruß Woody

 

 

Beste Antwort im Thema

Zitat:

Original geschrieben von himbeersahneschnitte

Aber Öl , Zündkerzen, Bremsbeläge, Reifen bekommt man günstig übers Internet.

Und da scheiden sich die Geister, denn im Internet bekomme ich keinen Händedruck und keine Sofortannahme. Keine Fachsimpelei, keine schnelle Hilfe bei Reifenschäden, keinen Leihwagen und keine netten Geschichten vom TÜVler. Die Reifen sind nach 40tkm neu zu machen, Bremsbeläge ebenso. Ich sage ja, man kann die Inspektion für 300,-€ über die Bühne bekommen. Aber es gibt viele Kleinigkeiten die teuer werden können. Und da hab ich die Rücklagen für ein Tauschgetriebe noch gar nicht eingerechnet. Also bitte nicht schönrechnen. Bj. 99/00 ist schon 'ne Weile her. Da kann immer was kommen.

82 weitere Antworten
Ähnliche Themen
82 Antworten
Themenstarteram 17. Oktober 2009 um 19:08

Hab leider in der Suchfunktion nichts entsprechendes gefunden.

Hab das RNS-D verbaut und ich hab noch nicht herausgefunden warum das einem mit schwarzen Hintergrund und einem mit hellem Hintergrund angezeigt wird. Jeweils am Tag!

Hab auch keine Einstellung gefunden wo das zu ändern ist und auch keinen Vermerk in der BA.

 

Danke!

 

Gruß Woody

am 17. Oktober 2009 um 19:17

Muss ich nochmal nachhaken.Das Navi ist an und der Bildschirm ist mal hell und mal dunkel?Also Displaybeleuchtung für Tag und Nacht schwankt.Richtig.Wenn ja, scheint die Fotozelle defekt zu sein. 

Themenstarteram 17. Oktober 2009 um 19:19

Nein, es war nun 5 Stunden durchgehend dunkel also Nachtmodus. 2 Stunden vorher auf einer kurzen Strecke wars hell. Also nach dem Einschalten die ganze Fahrt hindurch. Kein Flackern oder sonstiges.

Also das Umschalten Tag/Nacht erfolgt bei mir mit Scheinwerfer an/aus. Bist du vielleicht die zweite Strecke mit Licht gefahren?

Themenstarteram 17. Oktober 2009 um 19:29

Zitat:

Original geschrieben von tc258

Also das Umschalten Tag/Nacht erfolgt bei mir mit Scheinwerfer an/aus. Bist du vielleicht die zweite Strecke mit Licht gefahren?

Danke für den Tipp! Werd ich ausprobieren!

am 17. Oktober 2009 um 19:35

Äh, das hab ich vorausgesetzt. Sobald du die Scheinwerfer anmachst,stellt das Navi automatisch auf Nachtmodus um,Korrekt.

Zitat:

Original geschrieben von 7woodman7

 

Hab auch keine Einstellung gefunden wo das zu ändern ist und auch keinen Vermerk in der BA.

Danke!

Gruß Woody

Kann man irgendwo einstellen, frag mich nicht wo aber ich hab das als meiner neu war durch Zufall mal gefunden.

Es geht beim alten Navi in der Funktion "System oder Einstellungen"

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Kaufberatung A6 Avant 4.2