ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Kaltstart bleibt (manchmal) aus C63

Kaltstart bleibt (manchmal) aus C63

Mercedes
Themenstarteram 12. Dezember 2018 um 11:52

Hat hier auch schon jemand die Erfahrung gemacht, dass der "Kaltstart" bei einem C63 (W205) ausgeblieben ist?

Normalerweise lief mein Fahrzeug nach gewisser Standzeit immer im Kaltstart-Betrieb an. Sprich für wenige Sekunden/Minuten mit erhöhter Drehzahl (ca. 1300 Umdrehungen). Soviel ich weiss damit die Kats auf eine gewisse Temperatur kommen.

In letzter Zeit blieb jedoch dieser Kaltstart merkwürdigerweise aus. Es fühlte sich so an, als hätte der Motor Schwierigkeiten überhaupt auf Leerlauf-Drehzahl zu bleiben. Es waren auch leichte Drehzahl-Schwankungen zu beobachten.

Bis jetzt konnte ich dieses "Problem" drei mal beobachten. Es kam nur zwischendurch mal vor. Zudem hatte ich die Batterie mal noch am Ladegerät, da ich dachte, dass es mit der Batterie zusammen hängen könnte. Anscheinend aber nicht.

Beste Antwort im Thema

Zitat:

@bugatti1712 schrieb am 5. Mai 2019 um 21:06:35 Uhr:

Oder einfach keine Wissenschaft daraus machen. *Kopfschüttel* man kann sich aber auch an jedem Mist etwas schlechtreden.

Es soll ja Menschen geben die partout keine Freude an etwas haben können.

Kann es sein, dass Du hier ziemlich viel dummes Zeugs von Dir gibst?

*Kopfschütteln* ja, aber für Deinen Beitrag!

417 weitere Antworten
Ähnliche Themen
417 Antworten

:confused::confused:

Erstens bin ich freundlich geblieben.

Zweites bin ich sachlich geblieben

Drittens habe ich sehr aufmerksam gelesen was Du geschrieben hast.

Und viertens bringt es niemanden etwas hier im Thread eine bereits gefundene Ursache für den aktuellen Sachverhalt wieder in Frage zu stellen.

Ganz offensichtlich liest Du nicht was hier im Thread geschrieben wird. :confused: Wirkung und Ursache ist bei allen Fahrzeugen gleich, ergo brauchen wir eine Lösung und keine zusätzliche Ursachenforschung.

Wenn dein Fahrzeug nicht davon betroffen ist, sehr schön für Dich und dein Fahrzeug.;)

Ich bin mir sicher, dass man auch bei dir das Problem beheben wird.

Wünsche dir einen schönen 4. Advent :)

Hi.

Die Probleme habe ich nicht beim Kaltstart die hier angesprochen wurden.

Würde mal was anderes wissen: Kann man den Wagen auch in Sport oder Sport+ starten beim erstmaligen Kaltstart?

Habe bisher die Auskunft bekommen das das nicht gehen würde. Geht nur in C. Ist vom Hersteller so vorgegeben.

Vielleicht gibt`s ja ein Trick.

Einfach die Zündung einschalten und zuvor den Modus wechseln, dann kannst auch in S+ starten.

Übrigens macht meiner den Kaltstart die letzten 10x starten ganz normal aber hatte auch bereits ein paar mal dieses runter würgen der Drehzahl. Also ein Schema kann ich da nicht erkennen.

Zieht beim Starten einfach eine Schaltwippe und die Nachbarn fallen aus dem Bett ;)

Was soll das bringen? Gestern Mal getestet. Downshift gezogen und gestartet. Hört sich wie immer an.

Gezogen halten, dann starten. Nennt sich „Emotion Start“. Zumindest bei meinem 63s funktioniert das und es steht auch in der Bedienungsanleitung ;)

 

Dann werden vor Start, unabhängig vom eingestellten Fahrmodus, die Klappen geöffnet und die Drehzahl erhöht.

OK. Da ich ohnehin die ASR Steuerung habe, sind die eh immer offen.

Aber reden wir vom C63 Vormopf? Bei mir steht nix dazu.

Das scheint neu zu sein. Hier aus der GT Anleitung.

Screenshot-20181225-151524

Hab gerade geschaut - steht auch in der 205 Anleitung :)

Bin gerade alle Online Versionen des C durchgegangen. Nix..alles über die Suchfunktion abgesucht.

kann das sein ab MOPF?

Ja, es ist die Anleitung vom MOPF

Hmm...könnte dies die Ursache für das Verhalten bei den Vormopf Modellen sein?

Wurde ggf. ein Update aufgespielt das erst ab der Modellpflege gültig ist und deshalb für das eigentümliche Verhalten bei unseren Fahrzeugen sorgt? Scheint ja nur die Vormopf-Modelle zu betreffen.

war vor kurzem ja in der Werkstatt und hatte reklamiert. Updates gab es ja keine. Aber hab seit dem Werkstattbesuch Dauer Emotion-Start. Sogar wenn das Auto warm ist und neugestartet wird. Muss mal fragen ob die etwas eingestellt haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Kaltstart bleibt (manchmal) aus C63