ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Kaltstart bleibt (manchmal) aus C63

Kaltstart bleibt (manchmal) aus C63

Mercedes
Themenstarteram 12. Dezember 2018 um 11:52

Hat hier auch schon jemand die Erfahrung gemacht, dass der "Kaltstart" bei einem C63 (W205) ausgeblieben ist?

Normalerweise lief mein Fahrzeug nach gewisser Standzeit immer im Kaltstart-Betrieb an. Sprich für wenige Sekunden/Minuten mit erhöhter Drehzahl (ca. 1300 Umdrehungen). Soviel ich weiss damit die Kats auf eine gewisse Temperatur kommen.

In letzter Zeit blieb jedoch dieser Kaltstart merkwürdigerweise aus. Es fühlte sich so an, als hätte der Motor Schwierigkeiten überhaupt auf Leerlauf-Drehzahl zu bleiben. Es waren auch leichte Drehzahl-Schwankungen zu beobachten.

Bis jetzt konnte ich dieses "Problem" drei mal beobachten. Es kam nur zwischendurch mal vor. Zudem hatte ich die Batterie mal noch am Ladegerät, da ich dachte, dass es mit der Batterie zusammen hängen könnte. Anscheinend aber nicht.

Beste Antwort im Thema

Zitat:

@bugatti1712 schrieb am 5. Mai 2019 um 21:06:35 Uhr:

Oder einfach keine Wissenschaft daraus machen. *Kopfschüttel* man kann sich aber auch an jedem Mist etwas schlechtreden.

Es soll ja Menschen geben die partout keine Freude an etwas haben können.

Kann es sein, dass Du hier ziemlich viel dummes Zeugs von Dir gibst?

*Kopfschütteln* ja, aber für Deinen Beitrag!

417 weitere Antworten
Ähnliche Themen
417 Antworten

Zitat:

@Durandula schrieb am 27. Dezember 2018 um 09:04:03 Uhr:

war vor kurzem ja in der Werkstatt und hatte reklamiert. Updates gab es ja keine. Aber hab seit dem Werkstattbesuch Dauer Emotion-Start. Sogar wenn das Auto warm ist und neugestartet wird. Muss mal fragen ob die etwas eingestellt haben.

Irgendwie seltsam das alles.:confused:

Zitat:

@Durandula schrieb am 27. Dezember 2018 um 09:04:03 Uhr:

war vor kurzem ja in der Werkstatt und hatte reklamiert. Updates gab es ja keine. Aber hab seit dem Werkstattbesuch Dauer Emotion-Start. Sogar wenn das Auto warm ist und neugestartet wird. Muss mal fragen ob die etwas eingestellt haben.

Hallo,

interessant. Heißt das, auch der warme Motor läuft beim Start erst mal eine Weile mit erhöhter Leerlaufdrehzahl, ehe sie auf die normale von etwa 750 U/min absinkt?

Zitat:

@MS007 schrieb am 27. Dezember 2018 um 20:41:26 Uhr:

Zitat:

@Durandula schrieb am 27. Dezember 2018 um 09:04:03 Uhr:

war vor kurzem ja in der Werkstatt und hatte reklamiert. Updates gab es ja keine. Aber hab seit dem Werkstattbesuch Dauer Emotion-Start. Sogar wenn das Auto warm ist und neugestartet wird. Muss mal fragen ob die etwas eingestellt haben.

Hallo,

interessant. Heißt das, auch der warme Motor läuft beim Start erst mal eine Weile mit erhöhter Leerlaufdrehzahl, ehe sie auf die normale von etwa 750 U/min absinkt?

ja jeder Start! Habe das bei Vediamo mal gesehen, das kann man auch codieren. Heißt dort auch Emotion-Start. Muss mal fragen ob die das bewußt gemacht haben.

Zitat:

@Durandula schrieb am 27. Dezember 2018 um 21:03:32 Uhr:

Zitat:

@MS007 schrieb am 27. Dezember 2018 um 20:41:26 Uhr:

 

Hallo,

interessant. Heißt das, auch der warme Motor läuft beim Start erst mal eine Weile mit erhöhter Leerlaufdrehzahl, ehe sie auf die normale von etwa 750 U/min absinkt?

ja jeder Start! Habe das bei Vediamo mal gesehen, das kann man auch codieren. Heißt dort auch Emotion-Start. Muss mal fragen ob die das bewußt gemacht haben.

Wäre mir jetzt gar nicht aufgefallen, da ich oft sofort eine Fahrstufe einlege und der Motor dann von der Drehzahl sowieso runter regelt.

Vorher war der Motor richtig schön warm und als ich im Comfort Modus gestartet habe ging die Drehzahl auch hoch wie beim Kaltstart.

Komisch. Exakt das gleiche Problem hab ich auch, allerdings an einem E63S (W213). Der hat von Anfang an (seit Kilometer null) beim Starten -egal ob warm oder kalt- für 1,5 min eine Leerlaufdrehzahl von 1400/min gehalten, ehe sie langsam abgesunken ist. Nach einem Softwareupdate der Motorsteuerung war das Problem für ein paar Tage weg. Beim Starten des warmen Motors sank die Drehzahl sofort auf 750/min ab. Komischerweise hielt das nur wenige Tage. Jetzt verhält sich das Auto wieder wie zuvor. Egal ob warm oder kalt gestartet, die Drehzahl bleibt erst mal für eine Weile bei 1300/min.

Ach so, ein anderer E63S -nur ein paar Monate jünger- zeigt das Verhalten nicht. Bei warmem Motor regelt dieser nach dem Startvorgang sofort auf 750/min runter. Komische Sache...

Themenstarteram 30. Dezember 2018 um 16:47

Zitat:

@Durandula schrieb am 22. Dezember 2018 um 17:02:49 Uhr:

Zitat:

@Fr@nk schrieb am 22. Dezember 2018 um 12:17:36 Uhr:

Hi,

einen Monat nach Aufspielen hat die Krüppel-Software auch bei meinem C63 erstmals zugeschlagen: Kaltstart in C (wie sonst immer auch), Motor geht sofort auf ca. 700-800 U/min und kommt kaum aus den Puschen...:rolleyes:

So kann das ernsthaft nicht gewollt sein...:mad:

Gruß

Fr@nk

genau so siehts aus. Erkenne aber kein Schema, hab seit ner Woche 20 Starts mit hoher Drehzahl gehabt. Das kommt irgendwann mal aber nicht nachvollziehbar wieso. Morgens ist immer C Modus bei Kaltstart, die anderen dann jeweils der zuletzt gewählte Modi.

Ich benutze mein Fahrzeug nicht täglich. Was ich bis jetzt feststellen konnte, wenn das Fahrzeug für mehrere Tage gestanden hat (drei, vier Tage), die Kaltstart-Funktion dann jeweils komplett ausblieb. Genau in solch einer Situation sollte doch der Kaltstart besonders lange anhalten.

Ein Beifahrer, welcher nicht über das Problem eingeweiht war, stellte ebenfalls fest, dass sich das Verhalten merkwürdig anfühlt. Das Fahrzeug regelte gleich auf ca. 700 U/min runter. Der Drehzahlmesser schwankte etwas und das Fahrzeug nahm nur schwach Gas an. Der Motor lief in den ersten Minuten einfach nicht rund.

Ich hoffe mal, dass dieses "Problem" nicht noch Nebenwirkungen mit sich bringt.

Wie kann man das Auto nur 4 Tage nicht bewegen :D

Nach einem Tag habe ich schon Entzugserscheinungen :)

Themenstarteram 14. Januar 2019 um 23:55

Ich war gerade im Urlaub und habe nun einen abgewürgten Kaltstart auf Video festhalten können (der Wagen hatte eine Woche gestanden):

https://www.youtube.com/watch?v=MR74qm8NzsA

Gibt es zwischenzeitlich irgendwelche News über dieses Phänomen?

Dieses Problem habe ich Gott sei Dank nicht (C63S Coupé/ EZ 05.2017). War vor 2 Wochen beim B-Service, lt. dem Freundlichen hätte es bei mir auch nur ein Getriebeupdate gegeben, keines für den Motor. Der erste (A-)Service war im Dez. 2017, aber da hat mir das gute Stück noch nicht gehört.

Bei mir ist immer beim Kaltstart erhöhte Leerlaufdrehzahl (beim Warmstart muss ich mal darauf achten).

Was mich allerdings nervt ist das verzögerte Anfahrverhalten (je kälter desto schlechter) durch die Nasskupplung. Ich muss erst auf ca. 2.000 u/min. drehen, bis die Kupplung "greift". Wenn alles warmgefahren ist, dann ist dieses "Problem" verschwunden. Das hatte ich noch bei keiner Automatik zuvor....aber das waren allesamt Wandlerkupplungen.

Zitat:

@DriverF48 schrieb am 16. Januar 2019 um 10:33:09 Uhr:

Dieses Problem habe ich Gott sei Dank nicht (C63S Coupé/ EZ 05.2017). War vor 2 Wochen beim B-Service, lt. dem Freundlichen hätte es bei mir auch nur ein Getriebeupdate gegeben, keines für den Motor. Der erste (A-)Service war im Dez. 2017, aber da hat mir das gute Stück noch nicht gehört.

Bei mir ist immer beim Kaltstart erhöhte Leerlaufdrehzahl (beim Warmstart muss ich mal darauf achten).

Was mich allerdings nervt ist das verzögerte Anfahrverhalten (je kälter desto schlechter) durch die Nasskupplung. Ich muss erst auf ca. 2.000 u/min. drehen, bis die Kupplung "greift". Wenn alles warmgefahren ist, dann ist dieses "Problem" verschwunden. Das hatte ich noch bei keiner Automatik zuvor....aber das waren allesamt Wandlerkupplungen.

das mit dem Anfahren ist die Problematik die seit dem Kaltstartproblem auftritt, du hast wahrscheinlich auch die faule Software drauf. Du wirst auch noch faule Kaltstarts bekommen, das ist unregelmäßig. Es tritt nach längeren Standzeiten auf, wenn das Auto mal 2-3 Tage steht dann berichte mal. Habe Wochenlang am Stück nur Starts mit erhöhter Drehzahl wenn ich das Auto täglich nutze. Steht es 3-4 Tage kommt mal ein abgewürgter vor.

Sodele, da ich am kommenden Montag einen Termin in der Werkstatt bezüglich dem Kaltstartverhalten des Fahrzeuges habe, habe ich heute Morgen den Starvorgang per Video dokumentiert. Man(n) verzeihe mir meine laienhafte Aufzeichnung. :rolleyes:

Parameter:

Modus C, Klappen geschlossen, Standzeit 45 Tage in der Garage.

Temperaturen:

Motoröl 7 Grad

Getriebeöl 6 Grad.

Mit diesen Parametern erwarte ich die erhöhte Drehzahl beim Start. Eben genau so wie seit Abholung in Bremen bis zum letzten Getriebesoftwareupdate im November 2018.

Ergebnis ist aber, dass "er" direkt nach dem Starten in den regulären Leerlauf geht. Ein Verhalten das so definitiv nicht richtig ist.

Bin gespannt was Mercedes/AMG dazu sagen. :rolleyes:

Richtig ist es auf keinen Fall.

Grüße

Andreas :)

Zitat:

@saerdna1961 schrieb am 19. Januar 2019 um 14:43:33 Uhr:

Sodele, da ich am kommenden Montag einen Termin in der Werkstatt bezüglich dem Kaltstartverhalten des Fahrzeuges habe, habe ich heute Morgen den Starvorgang per Video dokumentiert. Man(n) verzeihe mir meine laienhafte Aufzeichnung. :rolleyes:

Parameter:

Modus C, Klappen geschlossen, Standzeit 45 Tage in der Garage.

Temperaturen:

Motoröl 7 Grad

Getriebeöl 6 Grad.

Mit diesen Parametern erwarte ich die erhöhte Drehzahl beim Start. Eben genau so wie seit Abholung in Bremen bis zum letzten Getriebesoftwareupdate im November 2018.

Ergebnis ist aber, dass "er" direkt nach dem Starten in den regulären Leerlauf geht. Ein Verhalten das so definitiv nicht richtig ist.

Bin gespannt was Mercedes/AMG dazu sagen. :rolleyes:

Richtig ist es auf keinen Fall.

Grüße

Andreas :)

jupp hab ich genauso, schon nach einer Standzeit von 2 oder 3 Tagen, machst direkt aus wieder an, startet er „normal“!

Wie hast du das Video hier hochgeladen?

Zitat:

@Durandula schrieb am 19. Januar 2019 um 19:59:08 Uhr:

 

Wie hast du das Video hier hochgeladen?

Einfach im erweiterten Editor auf "Durchsuchen..." und die lokale Datei auf dem PC auswählen. Wird dann automatisch hochgeladen.

Siehe auch Bild.

Video

Zitat:

@saerdna1961 schrieb am 19. Januar 2019 um 20:07:52 Uhr:

Zitat:

@Durandula schrieb am 19. Januar 2019 um 19:59:08 Uhr:

 

Wie hast du das Video hier hochgeladen?

Einfach im erweiterten Editor auf "Durchsuchen..." und die lokale Datei auf dem PC auswählen. Wird dann automatisch hochgeladen.

Siehe auch Bild.

aah ok, geht in der App leider nicht. hatte mich schon gewundert. :-)

am 21. Januar 2019 um 8:10

Habt ihr mal überlegt, ob es vllt. so auch richtig ist, da je kälter ein Motor und dessen Peripherie ist, desto wichtiger sind eigentlich möglichst niedrige Drehzahlen? ;)

Was soll Eurer Meinung nach die erhöhte Drehzahl nach dem Start den bringen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. Kaltstart bleibt (manchmal) aus C63