ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Hilfe - Ausfall aller elektrischen Systeme

Hilfe - Ausfall aller elektrischen Systeme

Audi A5 8T Sportback
Themenstarteram 30. März 2020 um 18:01

Hallo,

ich bin heute in meinen Audi A5 eingestiegen und als ich den Motor gestartet habe, konnte ich meinen Augen nicht trauen. So ziemlich alle Systeme haben einen Fehler gemeldet. Es dauerte fast eine Minute bis alle Fehlermeldungen angezeigt werden (da es so viele sind). Sie werden mir wie folgt angezeigt:

*Stabilisierungskontrolle (ESC/ABS) Störung! Siehe Bordbuch

*Start-Stop System: Systemstörung! Funktion nicht verfügbar

*Parkbremse!

*Reifendruck: Systemstörung!(TPMS)

*Audi adaptive light: defekt

Aufgrund dessen bin ich mit meinem Auto zu einen Kollegen gefahren und habe die Fehlermeldungen ausgelesen. (Datei siehe Anhang) Wir haben auch versucht einzelne Fehler zu löschen. Jedoch sind diese unmittelbar nach der Löschung wieder aktiviert worden. Auch er konnte sich keinen Reim auf die ganzen Fehler machen und schlug mir vor mich an euch zu wenden.

Es sind folgende Fehler aufgetreten:

Motorelektronik

4327 - ROD - Unbekannter Fehlercode

Bremsenelektronik

00283 - Drehzahlfühler vorn links (G47)

00464 - Steuergerät mit Anzeigeeinheit für Radio und Navigation (J503)

Zugangs-/Startber.

00956 - Schlüssel 2

01328 - Datenbus Komfort

Zentralelektrik

01316 - Bremsensteuergerät

01312 - Datenbus Antrieb

Distanzregelung

01314 - Motorsteuergerät

01312 - Datenbus Antrieb

Raddämpfung

03155 - Funktionseinschränkung wegen Initialisierung

Lenkradelektronik

01316 - Bremsensteuergerät

Lenkhilfe

3164944 - Funktionseinschränkung durch empfangenen Fehlerwert

Komfortsystem

1316 - Bremsensteuergerät

Feststellbremse

459520 - ROD - Unbekannter Fehlercode

Spurhalteassist

01316 - Bremsensteuergerät

Hat jemand damit Erfahrung oder kann mir bitte weiter helfen?

Ähnliche Themen
20 Antworten

hatten wir grad im Nachbarforum

tagelang das Fahrzeug nicht bewegt?

Check als erstes, ob deine Batterie schlapp ist.

Schon mal auf Marderverbiss gecheckt?

@AudiA5_0913 hast dir bestimmt den Covid B8 eingefangen....

Da hilft nur eine zwei wöchige Quarantäne in der Garage für dein Auto.

 

Wie audijazzer erwähnt hat, kennst du schon die Lösung seines Problems....

Zitat:

@Casablanca89 schrieb am 31. März 2020 um 05:10:26 Uhr:

@AudiA5_0913 hast dir bestimmt den Covid B8 eingefangen....

Da hilft nur eine zwei wöchige Quarantäne in der Garage für dein Auto.

das allein wäre der sichere Tod ;)

die Batterie schnellstens ans Beatmungs... äh..Ladegerät :p

 

@Goodies5 Marder hätte ich auch gesagt...normal fällt nicht von Heute auf Morgen der Komplette Wagen aus?!

Eine Batterie kann innerhalb kürzester Zeit zusammenbrechen. Kann leicht sein dass ein oder mehrere Zellen zusammengebrochen sind und jetzt nur noch minimal Spannung vorhanden ist

Aber das Auto startet ja und Fährt? Nur alle Möglichen Warnmeldungen kommen?

aber klar Spannungscheck wäre von Nöten

Mfg

Zitat:

@Ardbeg_ schrieb am 31. März 2020 um 10:24:47 Uhr:

@Goodies5 Marder hätte ich auch gesagt...normal fällt nicht von Heute auf Morgen der Komplette Wagen aus?!

Klar.

Wenn die Batterie tod ist, ist sie tod.

Abends noch gefahren und morgen hat sich nichts mehr getan....

Selbst schon erlebt.

Ohne Vorwarnung oder Schlechtstart etc.

 

Die Batterieanzeige im B8 ist mehr Deko, als nutzen.

Die hat fröhlich 100% angezeigt.

Erst als der Wagen tod war und ich ihm überbrückt habe, hat dann endlich die Anzeige 0% angezeigt.

Meine hat letzten Freitag (nach 11 Jahren, ja noch die Originale) den Geist aufgegeben. Freitag neue Varta bestellt, Samstag angekommen, eingebaut, angelernt und fertig. Kosten 150€.

Bei mir stand allerdings schon vorher in der Batterieanzeige das die nur noch 30% hat.

Oh, ich hab auch noch die originale Batterie, die ist noch von 2010. Sollte ich mich nach einer neuen umschauen?

Muss nicht unbedingt sein, aber schlecht wärs nicht

Zitat:

@Provence-Engel schrieb am 31. März 2020 um 15:47:17 Uhr:

Oh, ich hab auch noch die originale Batterie, die ist noch von 2010. Sollte ich mich nach einer neuen umschauen?

Solange sie läuft und keine Probkeme macht, wieso dann tauschen?

 

Ps. Nehme gerne spenden an ;)

Themenstarteram 1. April 2020 um 15:09

Zitat:

@Goodies5 schrieb am 31. März 2020 um 02:20:41 Uhr:

Schon mal auf Marderverbiss gecheckt?

Leider nichts ersichtlich. Keine Spuren eines unerwünschten Gastes.

Batterie habe ich getauscht. Trotzdem sind die Fehlermeldungen noch da. Das Fahrzeug hat auch vor dem Batterie-tausch problemlos gestartet und auch beim Fahren merkte man keine Veränderungen.

Themenstarteram 1. April 2020 um 15:11

Zitat:

@Ardbeg_ schrieb am 31. März 2020 um 10:28:50 Uhr:

Aber das Auto startet ja und Fährt? Nur alle Möglichen Warnmeldungen kommen?

aber klar Spannungscheck wäre von Nöten

Mfg

Ja genau das Auto startete problemlos. Habe die Batterie nun getauscht, jedoch sind die Fehlermeldungen immer noch vorhanden.

Wie das mit einem Spannungscheck läuft muss ich mal googlen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Hilfe - Ausfall aller elektrischen Systeme