ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. HILFE!!!!!ABS und ESP Problem!!!!!

HILFE!!!!!ABS und ESP Problem!!!!!

VW Golf 4 (1J)
Themenstarteram 25. November 2015 um 11:20

Hallo zusammen,

ich habe ein riesen großes Problem und bin so langsam am verzweifeln. Ich besitze einen schwarzen Golf 4 (75PS) aus dem Jahr 2001. Seit mehreren Wochen leuchtet beim betätigen der Zündung die ABS und ESP Lampe. Es ist kurios, denn oftmals ist nur die ABS Lampe an und sobald ich dann eine Geschwindigkeit von 20 KM/h erreicht habe, geht diese aus. Eine Fehlerauslesung zeigte ein Problem mit dem Drehzahlfühler hinten links an. Dieser wurde erneuert aber das Problem ist immer noch nicht behoben. Hinzu kommt, dass sich meine Heckklappe über die Zentralverriegelung nicht verschließen lässt. Den Motor in der Heckklappe wollte ich bereits tauschen bis ich dann feststellte, dass der wohl nicht das Problem ist. Es scheint so als bekommt der Motor nicht genug Strom um dem Arm für die Verriegelung zu betätigen. Es geht noch weiter. Zuletzt hatte ich dann im Heckscheibenwischerschlauch einen Riss, wobei mir dann das Wasser in die innere Verkleidung gesprüht hätte, wenn ich den Wischer betätigt hätte. Das Loch wurde mit einem neuen Kabel entfernt. Kurz darauf habe ich die Wischanlage im Heck betätigt und hatte während der Fahrt urplötzlich ABS und ESP an.

Diese ganzen Dinge hängen anscheinend irgendwie miteinander zusammen aber ich und auch der Schrauber meines Vertrauens sind mit unserem Latein am Ende. Ich bitte hier dringend um Hilfe und Rat. Vielleicht hatte auch schon mal jemand ein solches Problem und kann mir dabei helfen, wie man das behoben bekommt.

Liebe Grüße

Ähnliche Themen
37 Antworten

Nachdem der Sensor hinten links getauscht wurde, hast du nochmal die Fehler ausgelesen?

Im Steuergerät 03 - Bremsenelektronik muss etwas drin stehen.

Entweder ist ein weiterer Raddrehzahlsensor ausgefallen, oder ggf. der ESP Querbeschleunigungs- und/oder Drehratensensor ausgefallen welcher sich unter der Lenkradverkleidung befindet.

Jedenfalls, wenn ESP und ABS Lämpchen leuchten, muss ein Fehler gespeichert sein.

Themenstarteram 25. November 2015 um 11:57

Fehlerspeicher wurde gelöscht und es wurde kein weiterer Fehler gefunden. Was ist mit Kriechströmen?

Themenstarteram 25. November 2015 um 11:58

Er zeigt nachdem der Fehler gelöscht wurde und wieder kommt immer wieder den Drehzahlfühler an.

Möglicherweise hast Du einen Kabelbruch in der Leitung des Drehzahlfühlers. Wenns der gleiche Fühler ist der angemeckert wird, ist das sogar sehr wahrscheinlich.

Zitat:

@Blackcat25 schrieb am 25. November 2015 um 11:58:23 Uhr:

Er zeigt nachdem der Fehler gelöscht wurde und wieder kommt immer wieder den Drehzahlfühler an.

Wenn der Geber als Ursache ausgeschlossen werden kann, dann sollte man mal dessen Verkabelung prüfen.

Achja, überprüf mal ob der Lochring durch den der Fühler die Drehbewegung am Rad abtastet in Ordnung ist.

Heist: Kein Rost/Dreck dran, keine zugesetzten Löcher. Und: Der Ring mus genau gerade laufen, also nicht verbogen sein oder Seitenschlag haben. Und der Fühler ist Magnetisch. Schau mal ob das Metall/Rost ablagerungen dran sind.

Themenstarteram 25. November 2015 um 13:20

Und wie kann es das die Verriegelung an der Heckklappe nicht geht und da nicht genug Strom ankommt?

Wichtig sind die vielen, vielen Ausrufungszeichen und dass der Golf schwarz ist!

Oh Himmel Herrgott!

Feuchtigkeit in der HK und ggf. Störung am 3. Bremslicht dort hat Einfluss auf das ESP-System, weil dort eine Fehlermeldung ans SG zurückgeht.

Daher ja immer die Info, bei Fehlermeldung ABS/ESP folgendes vorab zu kontrollieren:

- Bremslicht(&Pedalweg)Schalter o.k.? (notfalls auf Verdacht erneuern, kostet ca. € 10,-)

- funktionieren alle drei Bremsleuchten und funktioniert die dritte komplett?

- Masseschluss und/oder Feuchtigkeit oder gar Kabelbruch in HK oder im Kabelübergang Dach/HK

 

In Sachen Strom für den ZV-Motor kann es an bereits oben in der Tülle abfließendem Strom liegen (Kabelbruch bzw. Isolation defekt, Masseschluss bzw. Teilabfluss je nach akt. Lage des Kabels) oder an einem generell schwachen, defekten oder wg. Nässe geschwächten Motor.

Zudem sollte das ganze leichtgängig sein, ggf. fehlt nur Fett.

Themenstarteram 25. November 2015 um 21:54

Das dritte Bremslicht leuchtet komplett. Wir haben gestern den Massepunkt der in der Seitenverkleidung im Kofferraum ist überprüft. Die Kontakte sahen sehr gut aus, nichts korrodiert und keine nässe zu sehen gewesen. Kabelbrüche waren in Bereich der HK auch nicht zu erkennen.

 

Die Ausrufezeichen und das der Wagen schwarz ist sind wichtige Informationen: -P

Ja, bestimmt.

Kabel innerhalb der Kabel-Gummitüllen wirklich o.k. und nicht gebrochen?

Themenstarteram 26. November 2015 um 9:22

Die Kabel in der linken Gummitülle waren fast alle schon gebrochen. Die hat mein Bruder gelötet und mit Schrumpfschlauch abgedichtet.

Themenstarteram 30. November 2015 um 20:23

Die Kabel sind wir noch mal durchgegangen. An denen liegt es nicht. Mein Schrauber vermutet ein Masseproblem. Hat noch jemand einen Rat?

am 30. November 2015 um 22:49

Zitat:

@Blackcat25 schrieb am 30. November 2015 um 20:23:39 Uhr:

...

Hat noch jemand einen Rat?

Vollständigen Steuergerätescan mit allen Einträgen posten.

Bitte nicht einen einfachen OBD-Tester benutzen, solche Dinger können oftmals nicht alle relevanten Einträge wiedergeben.

Was wird wo in welchen Steuergeräten wann an GENAUEN Einträgen gesetzt ?

ABS-Sensor hi. Urlaub ?

=> Warten, bis Urlaub beendet.

...

...

...

...

Themenstarteram 1. Dezember 2015 um 20:44

Im Bremsbereich wird als Fehler der Drehzahlfühler hinten links angezeigt. Der wurde allerdings gewechselt. Der Fehler wird beim Fehler auslesen jedoch erneut angezeigt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. HILFE!!!!!ABS und ESP Problem!!!!!