ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Habe ein Problem, Motor macht komisch Geräusche!

Habe ein Problem, Motor macht komisch Geräusche!

Themenstarteram 10. August 2010 um 10:05

Hallo Leutz,

habe von meinen Opa zum Geburtstag einen neuen Polo 1.6 TDI Comfortline mit 105PS bekommen *g* meine Kollegen fahre alle nur alte Kisten :D mit unter 80PS.

Ein Kollege hat mir erzählt das man in den Diesel auch Pflanzenöl tun kann, weil das biliger ist. Da ich am Wochenende Zeit hatte, haben dann ich und mein Kumpel das Öl getauscht. Wir haben das zwar noch nicht gemacht gehabt aber mal gesehen.

Wir haben unten die Schraube aufgemacht und das Öl rausgelassen und wieder zugemacht. Dann haben wir oben einen 3,5 Liter Pflanzenöl reingeschüttet. Ich hab dann mal gestartet und der Motor lief ganz normal. Hab nur 10sec laufen lassen, weil war schon spät abends.

Heute wollte ich dann zu meinen Opa fahren. Beim anlassen hat er sich erst ganz schwer getan so wie wenn die Battarie leer wäre, dann ist er gerade noch angesprungen. Nach 500m etwa hat er nicht mehr gezogen und plötzlich laute Geräusche gemacht und irgendwie verbrannt gestunken. Ich hab den dann sofort abgestellt.

Jetzt bin ich mir nicht sicher ob was kaputt ist, oder ob wir gestern was falsch gemacht haben. Kann es am Öl liegen?

Wäre nett wenn mir jemand Tipps geben könnte.

Danke

Beste Antwort im Thema

Zitat:

Original geschrieben von RheinfelsQuelle

 

Jetzt bin ich mir nicht sicher ob was kaputt ist, oder ob wir gestern was falsch gemacht haben. Kann es am Öl liegen?

Warum sollte es am Öl liegen? Nur weil das gerade getauscht wurde? Öl ist Öl, und dein Kollege hat ja gesagt - das kann man da rein tun.

Bestimmt ist es das Steuergerät, wenn das noch nicht umcodiert wurde stimmt die Schmierung nicht und dann passiert das was Du beschrieben hast. Es gibt aber einen undokumentierten Trick, per Multifunktionsdisplay Parameter zu ändern: Zündschlüssel halb drehen, Blinker nach rechts setzen, Hupe halten und Kupplungspedal treten. Dies für 15 Sekunden halten, dann einmal die Lichthupe ziehen. Wenn das MFD nun blinkt hat es geklappt, wenn nicht alles von vorne und im 5 Sekunden Takt verlängern.

Im blinkenden Display kannst Du dann mit der Wippe am rechten Hebel navigieren, "Set" (unterm Tacho) und "OK" (rechter Hebel) ändern bzw. bestätigen Werte.

Du musst nach dem Parameter "Oil-Type" suchen und den Wert von "synth" auf "veg" ändern. Falls noch Fragen sind: bitte im Forum posten, schau zu selten in meine PNen.

118 weitere Antworten
Ähnliche Themen
118 Antworten

Bist du ein Troll oder soll das wirklich ernst gemeint sein??? :confused:

nicht im ernst, oder .... tut mir leid, aber da muss ich lachen :D

Wenn Pflanzenöl, dann in den Tank, aber bei nem alten Diesel und sicher nicht in nem neuen. Aber im Motor... das wird teuer

am 10. August 2010 um 10:11

Heute ist nicht der 1.April oder???

am 10. August 2010 um 10:12

Zitat:

Original geschrieben von RheinfelsQuelle

Hallo Leutz,

habe von meinen Opa zum Geburtstag einen neuen Polo 1.6 TDI Comfortline mit 105PS bekommen *g* meine Kollegen fahre alle nur alte Kisten :D mit unter 80PS.

Ein Kollege hat mir erzählt das man in den Diesel auch Pflanzenöl tun kann, weil das biliger ist. Da ich am Wochenende Zeit hatte, haben dann ich und mein Kumpel das Öl getauscht. Wir haben das zwar noch nicht gemacht gehabt aber mal gesehen.

Wir haben unten die Schraube aufgemacht und das Öl rausgelassen und wieder zugemacht. Dann haben wir oben einen 3,5 Liter Pflanzenöl reingeschüttet. Ich hab dann mal gestartet und der Motor lief ganz normal. Hab nur 10sec laufen lassen, weil war schon spät abends.

Heute wollte ich dann zu meinen Opa fahren. Beim anlassen hat er sich erst ganz schwer getan so wie wenn die Battarie leer wäre, dann ist er gerade noch angesprungen. Nach 500m etwa hat er nicht mehr gezogen und plötzlich laute Geräusche gemacht und irgendwie verbrannt gestunken. Ich hab den dann sofort abgestellt.

Jetzt bin ich mir nicht sicher ob was kaputt ist, oder ob wir gestern was falsch gemacht haben. Kann es am Öl liegen?

Wäre nett wenn mir jemand Tipps geben könnte.

Danke

is ein witz - oder??

Ne da war mir gerade nicht mehr zum Lachen zumute... Also wer Pflanzenöl als Ersatz für's Motoröl nimmt, der kann nicht mehr alle Nadeln an der Tanne haben :confused:

Profil sagt übrigens TSI... hmmm, schon schwierig einen TSI von einem TDI zu unterscheiden.

obs funktionieren soll oder nicht.... WIE bescheuert muss man sein dieses gleich am neuen Polo auszuprobieren?

Da fällt mir echt nichts mehr ein.

Ich hoffe mal für dich, dass da nichts großes schrott ist.

Dein Opa wäre sicher nicht sonderlich amused, wenn er erfährt, dass du sein nicht ganz billiges Geschenk gleich mal demolier hast. Und deine oder vielmehr seine Versicherung wird da bestimmt nicht löhnen....

EDIT: ach als Motoröl.... O_O

is ja noch viel bescheurter.... sorry. manche merken nix mehr.

Zitat:

Original geschrieben von RheinfelsQuelle

Hallo Leutz,

habe von meinen Opa zum Geburtstag einen neuen Polo 1.6 TDI Comfortline mit 105PS bekommen *g* meine Kollegen fahre alle nur alte Kisten :D mit unter 80PS.

Ein Kollege hat mir erzählt das man in den Diesel auch Pflanzenöl tun kann, weil das biliger ist. Da ich am Wochenende Zeit hatte, haben dann ich und mein Kumpel das Öl getauscht. Wir haben das zwar noch nicht gemacht gehabt aber mal gesehen.

Wir haben unten die Schraube aufgemacht und das Öl rausgelassen und wieder zugemacht. Dann haben wir oben einen 3,5 Liter Pflanzenöl reingeschüttet. Ich hab dann mal gestartet und der Motor lief ganz normal. Hab nur 10sec laufen lassen, weil war schon spät abends.

Heute wollte ich dann zu meinen Opa fahren. Beim anlassen hat er sich erst ganz schwer getan so wie wenn die Battarie leer wäre, dann ist er gerade noch angesprungen. Nach 500m etwa hat er nicht mehr gezogen und plötzlich laute Geräusche gemacht und irgendwie verbrannt gestunken. Ich hab den dann sofort abgestellt.

Jetzt bin ich mir nicht sicher ob was kaputt ist, oder ob wir gestern was falsch gemacht haben. Kann es am Öl liegen?

Wäre nett wenn mir jemand Tipps geben könnte.

Danke

:D:D:D MUHAHAHAHAHAHAHA :D:D:D

Wie geil bist du denn? Ich krieg mich nicht mehr ein... Aufhören! :D:D:D

am 10. August 2010 um 10:20

... Ich hab von Motoröl und Diesel usw. nicht soooo die Ahnung, aber um DAS zu machen... Da ... Naja ... Na, halleluja :rolleyes:

am 10. August 2010 um 10:20

Vielleicht hat der Opa auch ne Menge Geld und für den zweiten Anlauf gibt's dann nen Golf!

Ich kann nicht mehr....

Darf ich mal nach deinem Alter fragen?

bestimmt schon 12 Jahre :D

zu jung für ein auto.....

am 10. August 2010 um 10:22

Von mir gibts nur ein "Autsch"

Bevor du das nächste mal sowas machst, ruf mich an ich nehm das Auto gerne :D

am 10. August 2010 um 10:22

Ich tank jetzt dann immer Balsamico :D 

Haaaaallooooo!

Das der TE ein Troll ist, sieht man doch auf Meilen! Warum?

1. Provokation (hab nen 105PS TDI vom Opa geschenkt gekriegt)

Ziel: Die Leute aufzuhetzen, damit sie sozialneid ablassen

2. Unlogische Tat: Pflanzenöl, damit es billiger ist

Warum unlogisch: Es ist nicht billiger, Öl zu wechseln, sondern immer billiger, Öl NICHT zu wechseln. Das weiß selbst der DAU.

3. Neuer User: Hat erst einen Beitrag.

4. Falschangaben: Jemand, der einen Neuwagen geschenkt ist und Kollegen hat, die alle nur 80 PS Karren fahren ist ziemlich Jung, also meist unter 20. Und in dem Alter weiß man genau, was für ein Auto man hat. Ein TDI oder einen TSI.

An die MODs: Bitte schließen und den Troll bannen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Habe ein Problem, Motor macht komisch Geräusche!