ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Problem: Kühler für Abgasrückführung defekt(PoloR6)

Problem: Kühler für Abgasrückführung defekt(PoloR6)

VW Polo 5 (6R / 6C)
Themenstarteram 22. Juli 2012 um 22:18

Hallo zusammen!

Folgendes Problem: Mein Polo R6- TDS, zugelassen im August 2009 hatte im März ein Problem mit dem Kühler für Abgasrückführung. Ich fuhr in eine VW -Werkstatt , diese wechselte das Teil auch aus, teile mir mit, dass VW auf Kulanz 70 % vom Ersatzteil übernimmt.

Dann kam der Schock; 559€ soll ich noch selbst zahlen.

Auf den Arbeitslohn von 449€ , der den Löwenanteil in dieser Rechnung ausmacht, gab es keine 70%.

Ich schrieb an den Service von VW, da ich der Meinung bin, wenn VW schon freiwillig 70% übernimmt, dann kann es sich hierbei nur um einen konstruktionsbedingten Mangel handeln.

Letzte Woche kam die Antwort auf mein Schreiben:

Leider bedauern wir------ usw. Und da man mich als Kunde nicht verlieren möchte, schickten sie mir einem Gutschein für die nächste Inspektion.

Ich werde aber diese Rechnung wohl so nicht hinnehmen und mich noch einmal mit VW in Verbindung setzen.

Nun meine Frage: Wer hat ein solches Problem gehabt? Im VW -Golf Forum gibt es dazu Beiträge, allerdings geht es um den Golf TDS

Über eine Antwort wäre ich sehr dankbar.

MFG Herbi

Beste Antwort im Thema

Hallo aus Österreich

Auch meine Lebensgefährtin hat mit dem scheiß Polo ( meine Persönliche Meinug ) dass selbe Problem. Abgasrückführung im Arsch. Bei km 68000 blinken der gelben

Glühkerzenkontrolle im weiteren Fahrbetrieb im Notlaufsystem und die Kontrolleuchte KAT oder was das darstellen soll leuchtet permanent.

Der Mechaniker einer "freien Werkstätte" teilte uns den Sachverhalt mit.

Ein riesiger Aufwand an Arbeitszeit usw.

Wird probieren ob wei VW was zu holen ist.

Kraxn ist aber schon 2,5 Jahre alt. Denke die spucken keinen Cent aus.

Benötigen ja die Aktionäre .

Mein Golf 4 hatte den allseits bekannten serienmäßigen Getriebeschaden.

Mein Fazit liebe VW Granden :

Ich kaufe mir um das gleiche Geld was ein VW kostet zwei Dacia.

Da habe ich wenigstens ein Ersatzfahrzeug .

Von wegen er läuft und läuft .

Läuft und schnauft und krepiert.

Tja das ist sie, die oft zitierte Deutsche Ingineurskunst und Wertarbeit.

Schöne Grüße aus Österreich

39 weitere Antworten
Ähnliche Themen
39 Antworten

Wie ist dir das aufgefallen? Welcher fehler hatte das Auto das du in die Werkstatt gefahren bist?

Themenstarteram 23. Juli 2012 um 17:20

Hallo, die Lampe leuchete auf und deshalb fuhr ich in die Werkstatt.

Dort wurde der Fehler ausgelesen und daraufhin sagte mir der Mechaniker, dass der Kühler für Abgasrückführung ausgewxhselt werden muß.

LG Herbi

Moin,

was bitte ist denn ein Golf TDS?

am 23. Juli 2012 um 22:54

Bei mir dasselbe bei km Stand 58.000, meiner zugelassen im Oktober 09. Kann aber wirklich ein Konstruktionsproblem zu sein, bei mir dauerte es eine woche bis das teil geliefert wurde.

Aber so hat sich aber zum glück die garantieverkängerung rentiert :D Nur der Ersatzwagen schlug mit stolzen 200€ zu buche.

Zitat:

Original geschrieben von Mauke76

Moin,

was bitte ist denn ein Golf TDS?

TurboDieselSexy...nicht gewußt? :D ;)

Themenstarteram 23. Juli 2012 um 23:10

Sorry , Polo TD!

Aber sexy ist er auch!

Themenstarteram 23. Juli 2012 um 23:13

So bei 58 000 km hatte ich auch das Problem............ Eine Garantieverlängerung hab ich leider nicht abgeschloßen. Egal, ob Verlängerung oder nicht, ich fühle mich abgezogt

Wie macht sich das Problem denn bemerkbar? Warnleuchten?

am 24. Juli 2012 um 20:07

Bei mir blinkte die Vorglühleuchte und der Motor ging in den Notlauf, später leuchtete dazu auch noch die Abgaswarnleuchte

Themenstarteram 24. Juli 2012 um 22:26

Zitat:

Original geschrieben von midnightfx

Bei mir blinkte die Vorglühleuchte und der Motor ging in den Notlauf, später leuchtete dazu auch noch die Abgaswarnleuchte

Ja und dann? Wie alt war dein Wagen? Und was mußtest du bez. an Re-Kosten?

am 25. Juli 2012 um 9:33

Hallo.

Bin über die Fehlerbeschreibung hierauf Aufmerksam geworden.

Symptome sind bei mir gleich.... gewechselt wurde bisher ein Temperatursensor irgendwo im Abgasstrang. (181€ zum Glück auf Sachmangelhaftung) Am selben Tag fing die Glühwendel wieder an zu blinkern. Immer nach Last (5km Autobahn vielleicht) und dann beim Ausrollen auf der Abfahrt gehts los. Zweit Tage später war die Motorkontrolleuchte wieder an, direkt vom Start weg.

Gestern beim freundlichen gewesen, wieder Tempsensor-Fehler.... welcher nur gelöscht wurde. Heimfahrt: Glühwendel blinkert.

Jetzt gerade steht er wieder beim freundlichen....

Vorbesitzer hatte das Fahrzeug bei VW wegen genau diesem Gedöhns gewandelt. ^^ Es wurde also nix repariert, sonder die "Karre" wieder auf den Markt geworfen. Naja, ein halbes Jahr mach ich den Quark mit....

 

btw: Hallo Forum.

Zitat:

Original geschrieben von cooperle81

Hallo.

Bin über die Fehlerbeschreibung hierauf Aufmerksam geworden.

Symptome sind bei mir gleich.... gewechselt wurde bisher ein Temperatursensor irgendwo im Abgasstrang. (181€ zum Glück auf Sachmangelhaftung) Am selben Tag fing die Glühwendel wieder an zu blinkern. Immer nach Last (5km Autobahn vielleicht) und dann beim Ausrollen auf der Abfahrt gehts los. Zweit Tage später war die Motorkontrolleuchte wieder an, direkt vom Start weg.

Gestern beim freundlichen gewesen, wieder Tempsensor-Fehler.... welcher nur gelöscht wurde. Heimfahrt: Glühwendel blinkert.

Jetzt gerade steht er wieder beim freundlichen....

Vorbesitzer hatte das Fahrzeug bei VW wegen genau diesem Gedöhns gewandelt. ^^ Es wurde also nix repariert, sonder die "Karre" wieder auf den Markt geworfen. Naja, ein halbes Jahr mach ich den Quark mit....

 

btw: Hallo Forum.

Habe das gleiche Problem. Ist das nur ab und zu, oder immer bei dir?

Welches Baujahr ist dein Polo?

Meiner kommt am 1.8. in die Werkstatt. Ist woll ein bekanntes Problem vom Baujahr 2009.

Sie haben mein Polo ausgelesen, in den Fehlercode in den PC eingegeben, dann wußten sie das Kabel falsch verlegt worden sind. Wahrscheinlich Kabelbruch.

Bekomme sie repariert und einen Zusätzlichen halter Montiert daß, das nicht mehr passiert.

Mußte aber zu einem anderen freundlichen gehen, anscheinend haben nicht alle lust im PC

zuschauen was VW für Fehler drinnstehen hat.

Bei mir war die blinktende Wendel ein Marderschaden...;)

Der Kühler der Abgasrückführung ist allgemein ein problematisches Teil, das wird sich auch konstruktiv nicht so ohne Weiteres lösen lassen. Allerdings ist es meist so, dass der einfach verdreckt, und nur gesäubert werden muss. Ein Ersatzteil brauchst du dafür nicht.

am 25. Juli 2012 um 18:45

Zitat:

Original geschrieben von Eddie316

 

Habe das gleiche Problem. Ist das nur ab und zu, oder immer bei dir?

Welches Baujahr ist dein Polo?

Meiner kommt am 1.8. in die Werkstatt. Ist woll ein bekanntes Problem vom Baujahr 2009.

Sie haben mein Polo ausgelesen, in den Fehlercode in den PC eingegeben, dann wußten sie das Kabel falsch verlegt worden sind. Wahrscheinlich Kabelbruch.

Bekomme sie repariert und einen Zusätzlichen halter Montiert daß, das nicht mehr passiert.

Mußte aber zu einem anderen freundlichen gehen, anscheinend haben nicht alle lust im PC

zuschauen was VW für Fehler drinnstehen hat.

Vahrwagen gerade abgeholt.

Diesmal wars ein anderer Temp-Sensor (sporatischer Fehler). Erstaunlich, dass sie den gleich dahatten...

Bisher hat noch nix geblinkert.... bin aber erst 20 km gefahren zur Probe. Hab heut nacht noch 2x 50km vor mir, dann werden wir weitersehen. EZ 05/10 Rechnung wieder um die 180 Flöckchen. Mal sehen was der Verkäufer dazu sagt :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Problem: Kühler für Abgasrückführung defekt(PoloR6)