ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf4 springt schlecht an - Batterie wurde überprüft

Golf4 springt schlecht an - Batterie wurde überprüft

VW Golf 4 (1J)

Hallo,

ich habe seit einiger Zeit Probleme mit meinem 4er Golf 1.9TDI. Er springt äußerst schlecht an, Batterie ist 1 Jahr alt und wurde in der Werkstatt getestet.

Da es blöderweise gerade als ich das Auto in der Werkstatt hatte, keine Probleme beim Anspringen gab (Vorführeffekt?!), konnte auch kein Fehler ausgelesen werden.

Nun wird das Problem aber häufiger und ich bekomme ihn fast gar nicht mehr an. Er ruckelt als würde kein Kraftstoff nachkommen und zeigt mir dann "Stop Motor" an. Nach mehrmaligem Glühen hab ich es dann die letzten Male wieder hinbekommen (nach 3-4 langen Zünd-Versuchen).

Läuft er erstmal, kann ich auch gleich wieder ausmachen und er springt dann ohne Probleme an. Lass ich ihn dann aber über Nacht stehen, hab ich am nächsten Tag das gleiche Problem.

Ich bin etwas ratlos und ehrlich gesagt auch gar nicht vom Fach ;), in der Werkstatt wurde mir bis jetzt wie gesagt auch noch nicht geholfen. Vielleicht habt ihr ja eine Idee.

Vielen Dank für eure Rückmeldungen.

Ähnliche Themen
25 Antworten

Wie alt sind die Glühkerzen?

Habe das Auto 2014 gekauft und seitdem nicht gewechselt. Also ist davon auszugehen, dass die Glühkerzen alt sind.

Das wäre meine erste Vermutung. Weil du ja auch nicht weißt, ob die überhaupt schonmal gewechselt wurden.

Rückschlagventil in der Spritleitung defekt, hält der den Druck wieviel wie lange?

Aber wäre nicht mit defektem Rückschlagventil das Zünden immer erschwert?

Da nachdem ich das Auto irgendwie anbekommen habe für den Rest des Tages keine Probleme mehr auftreten. Unabhängig davon ob ich Strecke fahre oder nicht. Er springt dann wie eine 1 an.

Wie macht der den Ventilspielausgleich ? U-Scheiben?

Das ist eine gute Frage, die ich leider nicht beantworten kann...

Laufleistung des Motors?

Und vor allem welcher Motor (PS)?

einen der Ersten hatte mich auch mal geärgert und nach wechsel der Ventilausgleichscheiben lief der TOP. Kalt hielten die Ventile den Brennraum etwas offen.

Vielleicht auch wie so oft zur Zeit: Der Kühlmitteltemperatursensor.

Was heißt denn: Es konnte kein Fehler ausgelesen werden?

Nicht möglich? Oder kein Fehler vorhanden?

Laufleistung ist knapp über 300000km. Der Motor ist ein 1,9TDI 74kW.

Es war kein Fehler vorhanden als ich in der Werkstatt war.

Wenn er dann startet, raucht er am auspuff blau/schwarz?

Nein, kein Rauch aus dem Auspuff.

Hier geprüft ? Nach mehrmaligem Glühen--

Ja sind denn da mal die Glühkerzen durchgemessen worden, ( noch die Ersten ) und das Steuergrät ist OK ?? wäre wenn er denn mal gelaufen ist auch warm und kein Kaltstart. Zusätzlich prüfen ob der auch einen Kaltstart macht <anreicherung- (Temp-sensor)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf4 springt schlecht an - Batterie wurde überprüft